<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <title>Wczesna jesień to czas na rozpoczęcie leczenia alergii na pyłki drzew - Puls Medycyny - pulsmedycyny.pl</title>
    <meta name="description" content="U pacjentów z alergicznym nieżytem nosa zalecane jest stosowanie immunoterapii, a nie tylko leków objawowych, które w niewielkim stopniu wpływają na zahamowanie procesów chorobowych prowadzących do astmy oskrzelowej. Immunoterapia jest w stanie zablokować ten proces i u wielu pacjentów może działać profilaktycznie – mówi prof. Marek Jutel, prezydent Europejskiej Akademii Alergologii i Immunologii Klinicznej. W przypadku alergii na pyłki drzew immunoterapię stosuje się kilka miesięcy przed i w trakcie sezonu pylenia, ale najlepiej jest ją podawać przez cały rok. Optymalne efekty leczenia uzyskuje się rozpoczynając terapię na 4 miesiące przed okresem pylenia, czyli około października.">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="google-site-verification" content="mJDpGvheruvqbi4WRkVxcfDZZi-_hPjzBChnljzwX_s" />



    <meta property="og:locale" content="pl_PL">
    <meta property="og:site_name" content="pulsmedycyny.pl">
    <meta name="twitter:site" content="@puls_medycyny">
    <meta name="twitter:card" content="summary_large_image">
        <meta property="og:image" content="https://static.pb.pl/filtered/04/293380,323774,w_1270.jpg">
        <meta property="og:url"
              content="https://pulsmedycyny.pl/wczesna-jesien-to-czas-na-rozpoczecie-leczenia-alergii-na-pylki-drzew-1003835">
        <meta property="og:title" content="Wczesna jesień to czas na rozpoczęcie leczenia alergii na pyłki drzew">
        <meta property="og:description" content="&#34;U pacjentów z alergicznym nieżytem nosa zalecane jest stosowanie immunoterapii, a nie tylko leków objawowych, które w niewielkim stopniu wpływają na zahamowanie procesów chorobowych prowadzących do astmy oskrzelowej. Immunoterapia jest w stanie zablokować ten proces i u wielu pacjentów może działać profilaktycznie&#34; – mówi prof. Marek Jutel, prezydent Europejskiej Akademii Alergologii i Immunologii Klinicznej. W przypadku alergii na pyłki drzew immunoterapię stosuje się kilka miesięcy przed i w trakcie sezonu pylenia, ale najlepiej jest ją podawać przez cały rok. Optymalne efekty leczenia uzyskuje się rozpoczynając terapię na 4 miesiące przed okresem pylenia, czyli około października.">
        <meta name="twitter:image" content="https://static.pb.pl/filtered/04/293380,323774,w_1270.jpg">
        <meta name="twitter:title" content="Wczesna jesień to czas na rozpoczęcie leczenia alergii na pyłki drzew">
        <meta name="twitter:description" content="&#34;U pacjentów z alergicznym nieżytem nosa zalecane jest stosowanie immunoterapii, a nie tylko leków objawowych, które w niewielkim stopniu wpływają na zahamowanie procesów chorobowych prowadzących do astmy oskrzelowej. Immunoterapia jest w stanie zablokować ten proces i u wielu pacjentów może działać profilaktycznie&#34; – mówi prof. Marek Jutel, prezydent Europejskiej Akademii Alergologii i Immunologii Klinicznej. W przypadku alergii na pyłki drzew immunoterapię stosuje się kilka miesięcy przed i w trakcie sezonu pylenia, ale najlepiej jest ją podawać przez cały rok. Optymalne efekty leczenia uzyskuje się rozpoczynając terapię na 4 miesiące przed okresem pylenia, czyli około października.">

        <meta property="og:type" content="article">

<script async src="https://cdn.onthe.io/io.js/kkzoZbqmMjqx"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://pulsmedycyny.pl/wczesna-jesien-to-czas-na-rozpoczecie-leczenia-alergii-na-pylki-drzew-1003835",
    page_url_canonical: "https://pulsmedycyny.pl/wczesna-jesien-to-czas-na-rozpoczecie-leczenia-alergii-na-pylki-drzew-1003835",
    page_title: "Wczesna jesień to czas na rozpoczęcie leczenia alergii na pyłki drzew",
    page_type: "article",
    page_language: "pl",
    article_authors: [' Materiał zewnętrzny'],
    article_categories: ["ALERGOLOGIA"],
    article_type: "open",
    article_word_count: "1468",
    article_publication_date: "Tue, 29 Sep 2020 15:20:04 +0200"
});
</script>
    <link rel="canonical" href="https://pulsmedycyny.pl/wczesna-jesien-to-czas-na-rozpoczecie-leczenia-alergii-na-pylki-drzew-1003835">
    <link rel="amphtml" href="https://pulsmedycyny.pl/amp/wczesna-jesien-to-czas-na-rozpoczecie-leczenia-alergii-na-pylki-drzew-1003835">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=2009101">

    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-96x96.png" sizes="96x96">

        <script>var dataLayer=[];sas_target='';
dataLayer.push({'page_section_top_level': 'Alergologia', 'page_section_detail': 'Alergologia', 'page_categories_top_level': 'Alergologia', 'page_categories_detail': 'Alergologia', 'newsId': 1003835, 'author': 'Materiał zewnętrzny', 'publicationDate': '2020-09-29', 'publication_status': 'open', 'gate_status': 0});        </script>
                <script type="text/javascript">
var npb=npb||{};npb.client_data={user_newsletters:[],articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,subscription_valid_to: null,publication_status: "open",article_id: 0};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<!-- PB-2585 -->
<!-- Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NT25W6');</script>


<script type="text/javascript">sas_target+='article_id=1003835;article_authors=_Materiał_zewnętrzny;article_main_category=Alergologia;article_pub_date=2020-09-29;article_char_count=11059;article_categories=Alergologia;article_source=Puls_Medycyny;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:215731,pageId:929421,formatId:"42550,42536,42547,42548,42537,42541,42664,47736,42546,73355",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script>
  var _smid="en2eym7pqp9kfwsq",_smcustom=!0;(window.innerWidth>0?window.innerWidth:screen.width)>640&&!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js"),function(t,e,s,n,c){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(n,c)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");
</script>            <script type="application/ld+json">{"@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@id": "https://pulsmedycyny.pl", "name": "Puls Medycyny"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Medycyny", "author": "", "datePublished": "2019-01-23", "url": "https://pulsmedycyny.pl/static/img/pm-logo_background.png"}}, {"@type": "ListItem", "position": 2, "item": {"@id": "https://pulsmedycyny.pl/alergologia/", "name": "Alergologia"}}, {"@type": "ListItem", "position": 3, "item": {"@id": "https://pulsmedycyny.pl/wczesna-jesien-to-czas-na-rozpoczecie-leczenia-alergii-na-pylki-drzew-1003835", "name": "Wczesna jesie\u0144 to czas na rozpocz\u0119cie leczenia alergii na py\u0142ki drzew"}}]}</script>
            <script type="application/ld+json">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</script>

<script async src="//get.optad360.io/sf/ddaaffec-6973-11e8-9cf1-06048607e8f8/plugin.min.js"></script>
<script async src="//cmp.optad360.io/items/69d2a468-0072-4a78-a7c1-b482a41b2a61.min.js"></script>
</head>
<body >
<noscript>
<img style="display: none !important;" src="https://static.pb.pl/filtered/04/293380,323774,w_890.jpg">
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0XgkgemG0pAzCSxkqVqDuVDHdyFHju6DN8BU0J84PD._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">

<header class="npb-mh npb-mh-ap">

    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42537'); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>

    <div class="npb-mh-t nav-light">
        <div class="npb-g-s">
            <div class="npb-g-r">

                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12" id="LinkArea:User" data-vr-zone="User">
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
</ul>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-mh-t nav-dark">
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <ul class="npb-nav npb-mh-nav-1" id="LinkArea:NavHeader" data-vr-zone="NavHeader">
                                <li>
                                    <a href="https://www.facebook.com/PulsMedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-fb-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/Puls_Medycyny" target="_blank">
                                        <span class="npb-l-i npb-l-i-twitter-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/pulsmedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-insta-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li class="navdark-yt">
                                    <a href="https://www.youtube.com/channel/UCuPo1xzLMXkt6T6IS241iZA/featured" target="_blank">
                                        <span class="npb-l-i npb-l-i-yt-white" aria-hidden="true"></span>
                                    </a>
                                </li>
            <li
>
                <a href="/archiwum-konferencji/">
                        Konferencje
                </a>
            </li>

            <li
>
                <a href="/subskrypcja/">
                        Subskrypcja
                </a>
            </li>

            <li
>
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>

            <li
>
                <a href="https://www.pulsmedycyny.pl/newsletter/">
                        Newsletter
                </a>
            </li>

            <li
>
                <a href="/zloty-skalpel/">
                        Złoty Skalpel
                </a>
            </li>

            <li
>
                <a href="/lista-stu/">
                        Lista Stu
                </a>
            </li>

            <li
>
                <a href="/konferencja-polityka-lekowa/">
                        Polityka Lekowa
                </a>
            </li>

            <li
>
                <a href="/supertalenty/">
                        Supertalenty
                </a>
            </li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">

                         <a href="/" title="" class="npb-nav-logo">
                           <img src="/static/img/pm-logo.svg" alt="Puls Medycyny"/>
                         </a>


    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li
>
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>

            <li
>
                <a href="/premium/">
                        Premium
                </a>
            </li>

            <li
>
                <a href="https://pulsfarmacji.pl/">
                        Puls Farmacji
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/temat/oblicza-medycyny/">
                        Oblicza Medycyny
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/temat/dyzur-eksperta/">
                        Dyżur Eksperta
                </a>
            </li>

            <li
>
                <a href="/wideo/">
                        Wideo
                </a>
            </li>

    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
    <li></li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">
    <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">Email</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">Hasło</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" type="password" value="">
    </div>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-dab" type="submit">Zaloguj się</button>
    </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>
    </div>
    <a class="npb-btn npb-btn-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
</form>        </div>
    </div>
</div>
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <ul class="npb-nav npb-mh-nav-3" role="menu">
        <li>
            <a href="https://www.pulsmedycyny.pl/newsletter/">
                 Newsletter
            </a>
        </li>
        <li>
            <a href="/archiwum-konferencji/">
                 Konferencje
            </a>
        </li>
        <li>
            <a href="/medycyna/">
                 Medycyna
            </a>
        </li>
        <li class="sub-menu">
            <a href="/alergologia/">
                Alergologia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/chirurgia/">
                Chirurgia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-rzadkie/">
                Choroby rzadkie
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-ukladu-oddechowego/">
                Choroby układu oddechowego
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-wewnetrzne/">
                Choroby wewnętrzne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-zakazne/">
                Choroby zakaźne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/dermatologia/">
                    Dermatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/diety/">
                    Diety
                </a>
        </li>
        <li class="sub-menu">
            <a href="/endokrynologia/">
                    Endokrynologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/farmakologia/">
                    Farmakologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/gastroenterologia/">
                    Gastroenterologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/geriatria/">
                    Geriatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ginekologia-i-poloznictwo/">
                    Ginekologia i położnictwo
                </a>
        </li>
        <li class="sub-menu">
            <a href="/hematologia/">
                    Hematologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiochirurgia/">
                    Kardiochirurgia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiologia/">
                    Kardiologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/laryngologia/">
                    Laryngologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/leczenie-bolu/">
                    Leczenie bólu
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-estetyczna/">
                    Medycyna estetyczna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-rodzinna/">
                    Medycyna rodzinna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/nefrologia/">
                    Nefrologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neonatologia/">
                    Neonatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neurologia/">
                    Neurologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/okulistyka/">
                    Okulistyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/onkologia/">
                    Onkologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ortopedia/">
                    Ortopedia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/pediatria/">
                    Pediatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/profilaktyka/">
                    Profilaktyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/psychologia-i-psychiatria/">
                    Psychologia i psychiatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/rehabilitacja/">
                    Rehabilitacja
                </a>
        </li>
        <li class="sub-menu">
            <a href="/reumatologia/">
                    Reumatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/seksuologia/">
                    Seksuologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/stomatologia/">
                    Stomatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/transplantologia/">
                    Transplantologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/urologia/">
                    Urologia
                </a>
        </li>
                        <li
 id="LinkArea:NavSubHam">
                <a href="/wydarzenia/">
                        Wydarzenia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/system-ochrony-zdrowia/">
                        System ochrony zdrowia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/nauka-i-badania/">
                        Nauka i badania
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/diagnostyka/">
                        Diagnostyka
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/innowacje/">
                        Innowacje
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/polityka-lekowa/">
                        Polityka lekowa
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/e-zdrowie/">
                        E-zdrowie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/praca-i-kariera/">
                        Praca i kariera
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/zdrowie-publiczne/">
                        Zdrowie publiczne
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wskazania-i-standardy/">
                        Wskazania i standardy
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wywiady/">
                        Wywiady
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/opinie/">
                        Opinie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/temat/lista-najwiekszych-szpitali/">
                        Lista największych szpitali
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/patronaty/">
                        Patronaty "Pulsu Medycyny"
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/oferty-pracy/">
                        Oferty pracy
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/premium/">
                        Premium
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://pulsfarmacji.pl">
                        Puls Farmacji
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://supertalenty.pulsmedycyny.pl/">
                        Supertalenty
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://dialogdlazdrowia.pulsmedycyny.pl/">
                        Dialog dla zdrowia
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://listastu.pulsmedycyny.pl/">
                        Lista Stu
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/zloty-skalpel/">
                        Złoty Skalpel
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>


        <li></li>
    </ul>
    <div class="hamburger_promo">
<span class="npb-h6">Subskrypcja</span>
<div>
    <a href="/subskrypcja/">
        <img src="/static/img/pmed-sprite.png" alt="Kup subskrypcje">
    </a>
</div>
<div>
    <ul>
        <li>
            subskrypcja Pulsu Medycyny <i>od&nbsp;19,90&nbsp;zł&nbsp;/&nbsp;miesiąc</i>. Wybierz pakiet dla siebie
        </li>
        <li>
            Bądź na bieżąco, gdziekolwiek jesteś!
        </li>
    </ul>
    <a href="/subskrypcja/" class="npb-btn npb-btn-2 npb-btn-blue">Subskrybuj</a>
</div>    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wyszukaj w pulsmedycyny.pl" type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>
						<div class="npb-btn-g-v">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
    <div id="npb-mw" class="npb-mw npb-mw-ap">
<div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
    <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42536'); // Format : Billboard 750x100
		});
	</script>
</div>
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r npb-g-o-c">
                        <article class="npb-a npb-g-o-1">

                            <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1 >Wczesna jesień to&nbsp;czas na&nbsp;rozpoczęcie leczenia alergii na&nbsp;pyłki drzew</h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
        <div class="npb-g-r npb-g-t-r npb-g-o-c">
            <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <span class="npb-a-h-d-author-name">Materiał prasowy kampanii edukacyjnej „Zerwij z alergią wybierz zdrowie”</span>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: dzisiaj, 29-09-2020, 13:20
                </span>
            </div>
        </div>
    </div>
</div>                            </header>
                            <div data-io-article-url="https://pulsmedycyny.pl/wczesna-jesien-to-czas-na-rozpoczecie-leczenia-alergii-na-pylki-drzew-1003835" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">

                                    <div id="AccessToArticle"></div>
                                        <p class="npb-a-l " ">"U pacjentów z&nbsp;alergicznym nieżytem nosa zalecane jest stosowanie immunoterapii, a&nbsp;nie tylko leków objawowych, które w&nbsp;niewielkim stopniu wpływają na&nbsp;zahamowanie procesów chorobowych prowadzących do&nbsp;astmy oskrzelowej. Immunoterapia jest w&nbsp;stanie zablokować ten proces i&nbsp;u wielu pacjentów może działać profilaktycznie" – mówi prof. Marek Jutel, prezydent Europejskiej Akademii Alergologii i&nbsp;Immunologii Klinicznej. W&nbsp;przypadku alergii na&nbsp;pyłki drzew immunoterapię stosuje się kilka miesięcy przed i&nbsp;w trakcie sezonu pylenia, ale najlepiej jest ją&nbsp;podawać przez cały rok. Optymalne efekty leczenia uzyskuje się rozpoczynając terapię na&nbsp;4 miesiące przed okresem pylenia, czyli około października.</p>

                                    <div id="npb-a-premium-info" class="no_gate">Ten artykuł czytasz w ramach płatnej subskrypcji. Twoja prenumerata jest aktywna <span id="npb-a-premium-info-dt" class="dt"></span></div>
                                                <p> Alergia na pyłki drzew to jedna z najczęściej występujących postaci alergii wziewnych – według danych epidemiologicznych, w Europie dotyka nawet kilkunastu procent populacji. Alergia, której przyczyną są białka o właściwościach alergenowych obecne w pyłkach drzew, objawia się swędzeniem, zaczerwienieniem i łzawieniem oczu, świądem nosa, wodnistym katarem oraz utrudniającą oddychanie niedrożnością nosa. W naszych warunkach klimatycznych wśród drzew, których pyłki uczulają najczęściej, znajduje się olcha, leszczyna, brzoza. Do grupy tych drzew zalicza się również grab i dąb. Okres pylenia tych drzew zaczyna się już w styczniu, nasila się od marca i trwa do maja. Co oznacza, że alergicy mogą cierpieć z powodu objawów uczulenia przez znaczną część roku.</p>
<div class="npb-a-o npb-a-of npb-a-of-1">
    <div class="npb-b">
        <div class="npb-b-c">

            <div id="npb-a-pswp-1" class="npb-pswp-container">

                <figure class="npb-pswp-item">
                    <a href="//static.pb.pl/filtered/04/293380,323774.jpg" target="_blank" data-pswp='{"gallery": [{"c": {"filename": "293380,323774,w_700.jpg", "h": 700, "src": "//static.pb.pl/filtered/04/293380,323774,w_700.jpg", "w": 700}, "desc": "Prof. dr hab. n. med. Marek Jutel", "mc": {"filename": "293380,323774.jpg", "h": 538, "src": "//static.pb.pl/filtered/04/293380,323774.jpg", "w": 538}, "source": "materia\u0142y prasowe", "title": ""}]}'>
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="//static.pb.pl/filtered/04/293380,323774,fw_260.jpg" media="(min-width: 401px)">
                            <source srcset="//static.pb.pl/filtered/04/293380,323774,fw_400.jpg">
                            <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/04/293380,323774,fw_400.jpg" title="" alt="Prof. dr hab. n. med. Marek Jutel">
                        </picture>
                        <div class="npb-pswp-info">
                                Zobacz więcej
                        </div>
                    </a>

                    <figcaption>

                        <p>
<span class="excerpt" title="Zobacz więcej">Prof. dr hab. n. med. Marek Jutel</span> <span class="npb-t-c-g">materiały prasowe</span>                        </p>
                    </figcaption>
                </figure>
            </div>
        </div>
    </div>
</div>                                                <p>"Pyłki tych drzew są do siebie bardzo podobne, w związku z tym pacjent uczulony na jedno drzewo jest zwykle uczulony także na pozostałe. Nie jest to regułą, ale znaczna część pacjentów z alergią np. na pyłek brzozy może jednak mieć objawy alergii w okresie pylenia leszczyny i olchy, a zatem będzie również reagowała w styczniu, marcu czy kwietniu, czyli w czasie pylenia wymienionych wcześniej drzew" – mówi dr hab. n. med. prof. nadzw. Marita Nittner-Marszalska z Kliniki Chorób Wewnętrznych, Pneumologii i Alergologii Uniwersytetu Medycznego we Wrocławiu.</p>
                                                <h2>Pyłki drzew są bardzo częstą przyczyną alergicznego nieżytu nosa (ANN)</h2>
                                                <p>W Europie Północnej i Środkowej oraz Ameryce Północnej pyłki drzew są jedną z najczęstszych przyczyn alergicznego zapalenia spojówek i nieżytu nosa, potocznie nazywanego katarem siennym. Dolegliwość ta w ciągu ostatniego stulecia z choroby rzadkiej przekształciła się w problem zdrowotny o skali pandemii - ostrożne szacunki wskazują, że cierpi na nią blisko miliard ludzi na całym świecie, z czego ok. 113 mln to mieszkańcy Europy. Z badania pt. "Epidemiologia Chorób Alergicznych w Polsce (ECAP)", przeprowadzonego w latach 2006–2008, wynika, że aż 40 proc. polskiej populacji miało wówczas objawy alergii. Dziś eksperci oceniają, że ten odsetek może sięgać nawet 50 proc. Szacuje się, że <strong>25 proc. chorób alergicznych w Polsce stanowi alergiczne zapalenie spojówek i nieżyt nosa, który dotyka prawie 2 mln dzieci i młodzieży do 18. roku życia.</strong> Jest to jedna z najbardziej lekceważonych chorób, która nieleczona może mieć wiele negatywnych konsekwencji zdrowotnych, jak astma oskrzelowa.</p>
                                                <p>"Część pacjentów z alergicznym nieżytem nosa spowodowanym uczuleniem na pyłki brzozy i drzew „wczesnopylących”, jak leszczyna i olcha, może rozwinąć objawy astmy „sezonowej”, czyli występującej w okresie pylenia drzew. Nie mamy dotychczas żadnych biomarkerów, które pozwoliłyby nam przewidzieć, u którego z chorych z katarem alergicznym nosa i uczuleniem na pyłki tych drzew może w przyszłości wystąpić astma. Dane epidemiologiczne wskazują, że dochodzi do jej rozwoju u 15-20 proc. pacjentów z objawami alergii na pyłek drzew" – mówi prof. Marita Nittner-Marszalska.</p>
                                                <h2>Dla alergików choroba stanowi duży ciężar</h2>
                                                <p>"W sezonie pylenia drzew osoby z alergicznym nieżytem nosa często cierpią z powodu zmęczenia, senności i zaburzeń koncentracji. Efektem są trudności z nauką i pracą, zwiększone ryzyko wypadków komunikacyjnych. Dodatkowo osoby te często stosują leki, niekiedy starszej generacji, sprzedawane bez recepty, które mogą powodować sedację, objawiającą się zmęczeniem i zaburzeniami koncentracji" – mówi prof. dr hab. n. med. Marek Jutel, prezydent Europejskiej Akademii Alergologii i Immunologii Klinicznej (EAACI).</p>
                                                <h2>U osób cierpiących na alergię na pyłki drzew mogą występować reakcje krzyżowe</h2>
                                                <p>Osoby cierpiące na alergię na pyłki drzew mogą rozwijać reakcje alergiczne na pokarmy roślinne, takie jak orzechy, owoce i warzywa. Reakcja alergiczna na wymienione pokarmy występująca u osób z alergią na pyłki roślin, określana jest mianem <strong>zespołu pyłkowo-pokarmowego</strong>. Takie objawy występują, ponieważ układ immunologiczny reaguje na białka pokarmów strukturalnie podobne do alergenów pyłku drzewa.</p>
                                                <p>"Mamy do czynienia z sytuacją, w której pacjent z objawami nieżytu nosa w sezonie pylenia brzozy po zjedzeniu jabłka (choć nie każdego gatunku), owoców pestkowych jak śliwki, morele, brzoskwinie lub orzechów, nagle odczuwa świąd w jamie ustnej, czasem także występuje obrzęk języka lub gardła. To efekt reakcji krzyżowej pomiędzy głównym alergenem pyłku brzozy a bardzo do niego podobnymi alergenami głównymi tych owoców. Z jednej strony więc widzimy, że pyłki różnych drzew reagują ze sobą krzyżowo i dlatego pacjent reaguje na więcej niż jedno pylące drzewo, z drugiej natomiast może również zareagować na owoce, zwłaszcza suche, orzechy lub warzywa" – mówi prof. Marita Nittner-Marszalska.</p>

                                                <p>Badania wykazały że <strong>zespołu pyłkowo-pokarmowego doświadcza aż 60-70 proc. osób uczulonych na pyłki brzozy, przy czym 86 proc. z nich odczuwa objawy przez cały rok.</strong> Jabłka i orzechy laskowe to jedne z najczęstszych czynników wyzwalających reakcję alergiczną, podobne objawy mogą jednak wywoływać także warzywa, zwłaszcza marchew i seler.</p>
                                                <h2>Leczenie alergii na pyłki drzew - stosowanie immunoterapii alergenowej może przynieść długotrwały efekt</h2>
                                                <p>Leczenie alergii na pyłki drzew opiera się na kilku działaniach: unikaniu substancji, na które jest się uczulonym, co jest niezwykle trudne wobec długiego okresu ekspozycji na te pyłki w naszych warunkach klimatycznych, na leczeniu objawowym czyli farmakologicznym oraz immunoterapii alergenowej. Leczenie objawowe ma na celu złagodzenie symptomów, jego działanie odczuwane jest jednak wyłącznie w czasie zażywania leków. Terapie objawowe najczęściej dostępne są bez recepty i obejmują m.in. leki przeciwhistaminowe, steroidy donosowe oraz leki zmniejszające przekrwienie śluzówki nosa. <strong>Immunoterapia, polegająca na podawaniu choremu małych dawek alergenu, jest jedynym przyczynowym leczeniem, które może zmienić przebieg choroby alergicznej poprzez wywołanie swoistej dla alergenu tolerancji immunologicznej, czyli przywrócenie właściwego funkcjonowaniu układu immunologicznego.</strong> Jest to leczenie szczególnie istotne dla alergików, którzy nie odczuwają poprawy po stosowaniu leków objawowych.</p>
                                                <p>Unia Europejska wymaga do rejestracji szczepionek alergenowych wieloośrodkowych badań klinicznych, przeprowadzanych na dużych populacjach, porównujących skuteczność proponowanego leku z tzw. placebo.</p>
                                                <p>"To są skomplikowane procesy, które wymagają przeprowadzenia badań klinicznych w formule podwójnie ślepej próby z użyciem placebo, czyli trzeba wykazać, że dany preparat w stosunku do placebo wykazuje znamienną, odczuwalną przez pacjenta poprawę. Mówimy o minimalnej istotnej różnicy klinicznej ocenianej za pomocą złożonej skali objawów, co w praktyce sprowadza się najczęściej do zmniejszenia nasilenia objawów i zużycia leków przeciwalergicznych o 20 proc. <strong>Preparat musi działać już w pierwszym sezonie po jego zastosowaniu,</strong> czyli np. w przypadku preparatów na alergię na pyłki drzew EMA (European Medicines Agency) wymaga, by po zastosowaniu leku odczulającego przed sezonem pylenia, w jego trakcie była już wyraźnie odczuwalna przez pacjenta poprawa kliniczna. Ponadto, <strong>efekt musi być długoterminowy, czyli działanie widoczne także po zaprzestaniu leczenia.</strong> Takie wymagania dotyczą szczególnie dzieci. Oczywiście, tak jak w przypadku innych leków, trzeba wykazać, że preparat jest bezpieczny – i w czasie podawania i w dłuższej perspektywie czasowej" – mówi prof. Marek Jutel.</p>
                                                <p>Immunoterapia alergenowa jest dostępna w kilku postaciach: może być podawana podskórnie w formie zastrzyków oraz doustnie w formie kropli bądź tabletek.</p>
                                                <p>"Badania kliniczne dotyczące leczenia podjęzykowego wykazały, że są to bardzo skuteczne preparaty - wykazano istotne złagodzenie objawów alergii u większości pacjentów. Ich ważną cechą jest też bezpieczeństwo – praktycznie nie ma istotnych działań niepożądanych poza występującymi u niektórych pacjentów miejscowym podrażnieniem. Praktycznie nie występują reakcje systemowe, które mogą być bardzo nieprzyjemne, a nawet niekiedy groźne dla życia" – mówi prof. Marek Jutel.</p>
                                                <p>Mechanizm działania immunoterapii podjęzykowej jest ten sam, co w przypadku immunoterapii podskórnej, jednak leki podjęzykowe są wygodniejsze w zastosowaniu dla pacjentów, ponieważ mogą być przyjmowane w warunkach domowych.</p>
                                                <p>"Upowszechnienie metody podawania podjęzykowego spowodowałoby, że większy odsetek osób z alergią będzie stosować immunoterapię. Wiąże się to z jej podstawową zaletą – łatwością stosowania. Nie wymaga ona iniekcji i regularnych wizyt w gabinecie lekarza" – mówi prof. Marek Jutel.</p>
                                                <h2>Immunoterapia alergenowa może zatrzymać rozwój astmy</h2>
                                                <p>Pyłki drzew wywołują bardzo silne objawy alergiczne – badania kliniczne pokazały, że nawet jeśli w początkowym etapie występują tylko objawy alergicznego nieżytu nosa, to u znacznej części pacjentów choroba dotyczy także dolnych dróg oddechowych, a więc oskrzeli. U tych chorych z czasem może rozwinąć się astma. <strong>W Europie Północnej i Środkowej jedną z najczęstszych przyczyn astmy alergicznej jest alergia na pyłek brzozy. Badania kliniczne wykazały, że immunoterapia alergenowa zapobiega wystąpieniu objawów astmy.</strong></p>
                                                <p>"U pacjentów z alergicznym nieżytem nosa zalecane jest stosowanie immunoterapii, a nie tylko leków objawowych, które łagodzą objawy i w niewielkim stopniu wpływają na zahamowanie procesów chorobowych prowadzących do astmy oskrzelowej. Immunoterapia jest w stanie zablokować ten proces i u wielu pacjentów może działać profilaktycznie" – mówi prof. Marek Jutel.</p>
                                                <p>W przypadku alergii na pyłki drzew immunoterapię podjęzykową stosuje się „okołosezonowo”, czyli kilka miesięcy przed i w trakcie sezonu pylenia, ale najlepiej jest ją podawać przez cały rok. Optymalne efekty leczenia uzyskuje się rozpoczynając terapię na 4 miesiące przed okresem pylenia, czyli około października. Podobne są protokoły podawania szczepionek podskórnych, w których najczęściej stosowany jest protokół całoroczny, gdzie immunoterapię podaje się przez cały rok w określonych odstępach czasu.</p>
                                                <p>"Leczenie jest bowiem znacznie skuteczniejsze, gdy organizm nie ma przerw w kontakcie z alergenem. Podstawowy cykl leczenia powinien trwać 3 do 5 lat – immunoterapia jest wprawdzie skuteczna już po kilku lub kilkunastu tygodniach stosowania, jeśli jednak pacjent odstawi lek po tym czasie, objawy szybko powrócą. <strong>Układ odpornościowy powinien być poddany stymulacji alergenu przez dłuższy czas, by efekt tolerancji został utrwalony.</strong> Liczne badania kliniczne wykazały, że minimalny okres tej stymulacji wynosi 3 lata, efekty leczenia mogą się wtedy utrzymać kilkanaście lat, a nawet przez całe życie" – podsumowuje prof. Jutel.</p>
                                                <p>Więcej informacji na stronie: <a href="https://www.facebook.com/zerwij.z.alergia" rel="nofollow" target="_blank">https://www.facebook.com/zerwij.z.alergia</a>.</p>
<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_73355" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('73355'); // Format : Banner_650x200 650x200
				});
			</script>
		</div>
	</div>
</div>
                                    <div class="npb-a-c-f " >
                                            <p>Źródło: <a href="https://pulsmedycyny.pl" target="_blank" rel="nofollow">Puls Medycyny</a></p>

                                            <p>Podpis: Materiał prasowy kampanii edukacyjnej „Zerwij z alergią wybierz zdrowie”</p>
                                    </div>

                                <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                    <div class="npb-sticky-wrapper">
                                        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/wczesna-jesien-to-czas-na-rozpoczecie-leczenia-alergii-na-pylki-drzew-1003835&t=Wczesna jesień to czas na rozpoczęcie leczenia alergii na pyłki drzew"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/wczesna-jesien-to-czas-na-rozpoczecie-leczenia-alergii-na-pylki-drzew-1003835&text=Wczesna jesień to czas na rozpoczęcie leczenia alergii na pyłki drzew&url=http://pulsmedycyny.pl/wczesna-jesien-to-czas-na-rozpoczecie-leczenia-alergii-na-pylki-drzew-1003835"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="1003835" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </article>
    <div class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/przepisy-utrudniaja-polakom-skuteczne-leczenie-raka-1003150">
                    <img src="//static.pb.pl/filtered/d7/292823,679217,z_128_80.jpg" alt="Przepisy utrudniają Polakom skuteczne leczenie raka">
                    <span class="excerpt">Przepisy utrudniają Polakom skuteczne leczenie raka</span>
                </a>
            </li>
            <li class="active">
                <a href="/wczesna-jesien-to-czas-na-rozpoczecie-leczenia-alergii-na-pylki-drzew-1003835">
                    <img src="//static.pb.pl/filtered/4/293380,323774,z_128_80.png" alt="Wczesna jesień to czas na rozpoczęcie leczenia alergii na pyłki drzew">
                    <span class="excerpt">Wczesna jesień to czas na rozpoczęcie leczenia alergii na pyłki drzew</span>
                </a>
            </li>
            <li>
                <a href="/bialostockie-centrum-onkologii-wstrzymalo-przyjecia-na-ginekologie-1003832">
                    <img src="//static.pb.pl/filtered/fb/293371,888875,z_128_80.jpg" alt="Białostockie Centrum Onkologii wstrzymało przyjęcia na ginekologię">
                    <span class="excerpt">Białostockie Centrum Onkologii wstrzymało przyjęcia na ginekologię</span>
                </a>
            </li>
            <li>
                <a href="/cbos-39-proc-polakow-nie-boi-sie-zakazenia-sars-cov-2-1003819">
                    <img src="//static.pb.pl/filtered/f1/293361,567973,z_128_80.jpg" alt="CBOS: 39 proc. Polaków nie boi się zakażenia SARS-CoV-2">
                    <span class="excerpt">CBOS: 39 proc. Polaków nie boi się zakażenia SARS-CoV-2</span>
                </a>
            </li>
            <li>
                <a href="/o-co-moze-zapytac-cie-pacjent-gluten-w-diecie-niemowlaka-1003807">
                    <img src="//static.pb.pl/filtered/eb/293355,855585,z_128_80.jpg" alt="O co może zapytać cię pacjent: Gluten w diecie niemowlaka">
                    <span class="excerpt">O co może zapytać cię pacjent: Gluten w diecie niemowlaka</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

<div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
</div>

<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;">
                    <h3>E-wydanie „Pulsu&nbsp;Medycyny”</h3>
                </header>
                <div class="npb-box to-archive">
                    <a href="/najnowsze-wydanie/" class="archive-cover-promo">
                        <img src="https://static.pb.pl/filtered/fe/292862,31083,z_285_385.jpg" alt="Okładka najnowszego wydania „Pulsu Medycyny”">
                    </a>
                    <a class="npb-btn npb-btn-full npb-btn-blue" href="/subskrypcja/" role="button">Prenumerata</a>
                    <a class="lnk" href="/e-wydanie/" role="button">Numery archiwalne</a>
                </div>
            </section>
        </div>
    </div>
</div>


<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <div class="npb-box to-archive">
                    <a href="https://www.pulsmedycyny.pl/newsletter/" target="_blank"><img style="width:300px" src="static/img/newsletter.jpg"></a>
                </div>
            </section>
        </div>
    </div>
</div>






                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <span class="npb-h4">Najnowsze</span>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/nowy-sposob-przedstawiania-statystyk-covid-19-daje-on-pelniejszy-obraz-epidemii-1003826">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:06</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Nowy sposób przedstawiania statystyk COVID-19. "Daje pełniejszy obraz epidemii"
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/szansa-na-zwiekszenie-wyleczalnosci-ostrej-bialaczki-limfoblastycznej-u-dzieci-1003156">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">14:44</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Szansa na&nbsp;zwiększenie wyleczalności ostrej białaczki limfoblastycznej u&nbsp;dzieci
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/min-adam-niedzielski-wprowadzamy-dodatkowe-obostrzenia-i-zwiekszamy-liczbe-lozek-dla-pacjentow-z-covid-19-1003838">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">14:12</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Min. Adam Niedzielski: Wprowadzamy nową ścieżkę dla zakażonego pacjenta i&nbsp;zwiększamy liczbę łóżek dla pacjentów z&nbsp;COVID-19
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/przepisy-utrudniaja-polakom-skuteczne-leczenie-raka-1003150">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">14:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Przepisy utrudniają Polakom skuteczne leczenie raka
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/wczesna-jesien-to-czas-na-rozpoczecie-leczenia-alergii-na-pylki-drzew-1003835">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">13:20</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Wczesna jesień to&nbsp;czas na&nbsp;rozpoczęcie leczenia alergii na&nbsp;pyłki drzew
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/najnowsze/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>






    </div>
</aside>

<div class="npb-g-c npb-g-c-12 npb-g-mc-8
 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-3">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                    <span class="npb-h4">Najważniejsze dzisiaj</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/min-adam-niedzielski-wprowadzamy-dodatkowe-obostrzenia-i-zwiekszamy-liczbe-lozek-dla-pacjentow-z-covid-19-1003838">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/02/293378,124795,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/02/293378,124795,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/02/293378,124795,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Ministerstwo Zdrowia zwiększa liczbę łóżek dla pacjentów z&nbsp;COVID-19</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Zwiększenie liczby łóżek i&nbsp;zmiana schematu postępowania z&nbsp;pacjentami z&nbsp;potwierdzonym zakażeniem SARS-CoV-2, tak aby w&nbsp;większym stopniu opiekowali się nimi m.in. lekarze rodzinni – zapowiedział na&nbsp;konferencji prasowej minister Adam Niedzielski. Zapewnił także, że&nbsp;resort cały czas kontynuuje dialog ze&nbsp;środowiskiem lekarskim.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/swiadczeniodawcy-przekonuja-sie-do-e-skierowania-1003138">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/fb/292859,209701,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/fb/292859,209701,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/fb/292859,209701,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Świadczeniodawcy przekonują się do&nbsp;e-skierowania</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">„Dofinansowanie z&nbsp;Narodowego Funduszu Zdrowia dla podmiotów wystawiających i&nbsp;realizujących e-skierowania zdecydowanie przyspieszyło wdrażanie tej usługi. Dlatego nie widzę zagrożeń dla styczniowego terminu, gdy e-skierowania będą już obligatoryjne” — mówi Agnieszka Kister, dyrektor Centrum e-Zdrowia, która w&nbsp;rozmowie z&nbsp;„Pulsem Medycyny” podsumowuje prace nad wprowadzeniem elektronicznego skierowania.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/nowa-lista-powiatow-czerwonych-i-zoltych-objetych-obostrzeniami-999306">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/81/281729,357543,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/81/281729,357543,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/81/281729,357543,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Będą nowe obostrzenia w&nbsp;powiatach "czerwonych" i&nbsp;"żółtych"</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Z 11&nbsp;do 21&nbsp;wzrosła liczba powiatów objętych dodatkowymi obostrzeniami. W&nbsp;strefie czerwonej od&nbsp;soboty 26&nbsp;września znajdują się dwa powiaty, a&nbsp;w strefie żółtej 19. Ministerstwo Zdrowia wprowadza też nowe obostrzenia w&nbsp;strefach czerwonych, żółtych i&nbsp;zielonych. Które powiaty i&nbsp;miasta znajdują się na&nbsp;zaktualizowanych listach i&nbsp;jakie obostrzenia w&nbsp;nich obowiązują?</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/koronawirus-2019-ncov-jaka-jest-liczba-zakazonych-i-ofiar-smiertelnych-981042">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/2c/276524,512772,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/2c/276524,512772,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/2c/276524,512772,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Już ponad milion ofiar śmiertelnych COVID-19 na&nbsp;świecie</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Rośnie liczba osób zakażonych koronawirusem SARS-CoV-2 i&nbsp;zgonów z&nbsp;powodu wywołanej nim choroby COVID-19. Większość przypadków śmiertelnych odnotowano w&nbsp;Stanach Zjednoczonych, Brazylii, Meksyku, Wielkiej Brytanii, Indiach, we&nbsp;Włoszech i&nbsp;w Hiszpanii. Jaka jest aktualna sytuacja epidemiologiczna dotycząca zachorowań na&nbsp;COVID-19?</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/rozszerzenie-opcji-leczenia-pacjentow-z-zaawansowanym-czerniakiem-skory-1003153">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/d9/292825,40226,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/d9/292825,40226,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/d9/292825,40226,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Rozszerzenie opcji leczenia pacjentów z&nbsp;zaawansowanym czerniakiem skóry</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Lista refundacyjna, obowiązująca od&nbsp;1 września, wprowadza zmiany w&nbsp;dotychczasowym programie lekowym dla chorych na&nbsp;zaawansowanego czerniaka. Dołączone zostały nowe leki ukierunkowane molekularnie — kombinacja enkorafenibu i&nbsp;binimetynibu oraz połączenie leków immunokompetentnych — ipilimumabu z&nbsp;niwolumabem. Jakie korzyści z&nbsp;nowych terapii odnoszą pacjenci z&nbsp;czerniakiem, rozmawiamy z&nbsp;onkologami klinicznymi: lek. Pawłem Rogalą oraz lek. Katarzyną Kozak, pracującymi w&nbsp;Klinice Nowotworów Tkanek Miękkich, Kości i&nbsp;Czerniaków Narodowego Instytutu Onkologii im. Marii Skłodowskiej-Curie — Państwowego Instytutu Badawczego w&nbsp;Warszawie.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;">
                    <span class="npb-h3">Polecane</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                            <div class="npb-box">
                                

<a href="/narasta-nadwrazliwosc-na-produkty-lecznicze-982746">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/5c/277852,739101,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/5c/277852,739101,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/5c/277852,739101,z_336_210.jpg" alt="Narasta nadwrażliwość na produkty lecznicze">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Narasta nadwrażliwość na&nbsp;produkty lecznicze</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/zloty-standard-badan-czynnosciowych-pluc-w-dobie-covid-19-1002367">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/ce/292814,275423,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/ce/292814,275423,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/ce/292814,275423,z_336_210.jpg" alt="Ograniczenie badań spirometrycznych w czasie COVID-19">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Ograniczenie badań spirometrycznych w&nbsp;czasie COVID-19</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/oblicza-medycyny-uczulenie-na-jad-owadow-blonkoskrzydlych-moze-miec-gwaltowny-zagrazajacy-zyciu-przebieg-wideo-998942">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/2d/289837,217777,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/2d/289837,217777,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/2d/289837,217777,z_336_210.jpg" alt="&#34;Oblicza Medycyny&#34;: Uczulenie na jad owadów błonkoskrzydłych może mieć gwałtowny, zagrażający życiu przebieg [WIDEO]">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">"Oblicza Medycyny": Uczulenie na&nbsp;jad owadów błonkoskrzydłych może mieć gwałtowny, zagrażający życiu przebieg [WIDEO]</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/oblicza-medycyny-jak-skutecznie-edukowac-pacjentow-w-zakresie-aerozoloterapii-w-dobie-covid-19-wideo-991072">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/fc/283900,712738,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/fc/283900,712738,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/fc/283900,712738,z_336_210.jpg" alt="&#34;Oblicza Medycyny&#34;. Jak skutecznie edukować pacjentów w zakresie aerozoloterapii w dobie COVID-19 [WIDEO]">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">"Oblicza Medycyny". Jak skutecznie edukować pacjentów w&nbsp;zakresie aerozoloterapii w&nbsp;dobie COVID-19 [WIDEO]</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/oblicza-medycyny-dr-piotr-dabrowiecki-opowie-o-kluczowych-celach-terapeutycznych-w-leczeniu-astmy-i-pochp-990461">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/55/283477,835736,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/55/283477,835736,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/55/283477,835736,z_336_210.jpg" alt="&#34;Oblicza Medycyny&#34;. Dr Piotr Dąbrowiecki opowie o kluczowych celach terapeutycznych w leczeniu astmy i POChP">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">"Oblicza Medycyny". Dr&nbsp;Piotr Dąbrowiecki opowie o&nbsp;kluczowych celach terapeutycznych w&nbsp;leczeniu astmy i&nbsp;POChP</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>


<div class="npb-g-s-f npb-g-s-2">
    <div class="npb-g-r">
        <div class="npb-g-s">
            <div class="npb-g-r">


<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <span class="npb-h4"><a href="/">Puls Medycyny</a></span>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/alergologia/">Alergologia</a> / <a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/wczesna-jesien-to-czas-na-rozpoczecie-leczenia-alergii-na-pylki-drzew-1003835">Wczesna jesień to czas na rozpoczęcie leczenia alergii na pyłki drzew</a> </div>
    </section>
</div>

            </div>
        </div>
    </div>
</div>
<div class="npb-sticky-container npb-a-share npb-g-mc-hidden-up">
    <div class="npb-sticky-wrapper">
        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/wczesna-jesien-to-czas-na-rozpoczecie-leczenia-alergii-na-pylki-drzew-1003835&t=Wczesna jesień to czas na rozpoczęcie leczenia alergii na pyłki drzew"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/wczesna-jesien-to-czas-na-rozpoczecie-leczenia-alergii-na-pylki-drzew-1003835&text=Wczesna jesień to czas na rozpoczęcie leczenia alergii na pyłki drzew&url=http://pulsmedycyny.pl/wczesna-jesien-to-czas-na-rozpoczecie-leczenia-alergii-na-pylki-drzew-1003835"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="1003835" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>        </div>
    </div>
</div>

<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('42550'); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 1003835;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=2';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
    </div>

<section class="cookies-info cookies-info--closed">
    <span class="cookies-info__close">&times;</span>
    Strona korzysta z&nbsp;plików cookies w&nbsp;celu realizacji usług i&nbsp;zgodnie z&nbsp;<a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityką Plików Cookies</a>.
    Możesz określić warunki przechowywania lub dostępu do&nbsp;plików cookies w&nbsp;Twojej przeglądarce.
</section>
<footer class="npb-mf npb-mf-ap">
	<div class="npb-g-s">
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12">
				<div id="npb-js-toggle-0" class="npb-js-toggle-target" aria-expanded="true">

<section class="karaluch">
    <div class="body">

<ul>
    
    <li><a href="https://pulsmedycyny.pl/depresja-jest-choroba-a-nie-slaboscia-ktora-minie-893345" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/hemofilia-podstawowe-informacje-o-chorobie-893824" title="Hemofilia"  >Hemofilia</a></li>
    
    <li><a href="https://pulsmedycyny.pl/tezyczka-jawna-i-utajona-objawy-diagnostyka-leczenie-885268" title="Tężyczka"  >Tężyczka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Zapalenie zatok"  >Zapalenie zatok</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/chrypka-banalny-objaw-czy-sygnal-ostrzegawczy-887580" title="Chrypka"  >Chrypka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/rzs-najwazniejsze-to-wygrac-z-czasem-875620" title="Reumatoidalne zapalenie stawów"  >Reumatoidalne zapalenie stawów</a></li>
    
    <li><a href="https://www.bankier.pl/smart" title="SMART Bankier"  >SMART Bankier</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/zalety-i-wady-propolisu-893657" title="Propolis"  >Propolis</a></li>
    
    <li><a href="https://pulsmedycyny.pl/nadcisnienie-tetnicze-jak-najlepiej-zdefiniowac-cichego-zabojce-887541" title="Nadciśnienie tętnicze"  >Nadciśnienie tętnicze</a></li>
    
    <li><a href="https://pulsmedycyny.pl/migotanie-przedsionkow-niszczy-serce-i-mozg-888570" title="Migotanie przedsionków"  >Migotanie przedsionków</a></li>
    
</ul>

<ul>
    
</ul>

<ul>
    
</ul>

<ul>
    
</ul>

    </div>
</section>

				</div>
			</div>
			<div class="npb-g-c npb-g-c-12">
				<button class="npb-btn npb-js-toggle npb-g-pr" type="button" data-target='{"target": ["#npb-js-toggle-0"]}'>
					Tematy
    			</button>
			</div>
		</div>
		<div class="npb-g-r pm20">
			<img src="/static/img/pm20.png" alt="20 lat Pulsu Medycyny">
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Medycyny</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/grupa-bonnier/kim-jestesmy/">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama/prasa/">Reklama</a>
                </li>
                <li>
                    <a href="/napisz-do-nas-884954">Kontakt</a>
                </li>
                <li>
                    <a href="https://kariera.bonnier.pl">Praca</a>
                </li>
                <li>
                    <a href="https://media.pulsmedycyny.pl/

">Biuro prasowe</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
        </ul>
    </div>
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-6">
				<ul class="npb-nav" role="menu">
					<li>
						Bonnier&nbsp;&copy;&nbsp;2020&nbsp;Puls&nbsp;Medycyny&nbsp;&#124;&nbsp;
					</li>
        			<li>
            			<a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
        			</li>
					<li>
                    	<a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
                	</li>
        		</ul>
        	</div>
		</div>
	</div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div>
<div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ&#47;Pomniejsz"></button>
<div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button>
<button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button>
<div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    <script async src="/static/js/npb.pf.min.js?v=221"></script>
    <script async src="/static/js/npb.min.js?v=2007231"></script>
<script type="text/javascript">
    function dtx_data () {
        return {
            mt_pid: 6195
        };
    }
</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript">(function(w,d,s) {var f=d.getElementsByTagName(s)[0],g=document.createElement('div');g.className="io-user-type";g.style="display:none";g.innerHTML=npb.client_data.access_type?"subscriber":"guest";f.appendChild(g);})(window,document,'body');</script>
<script type="text/javascript" async src="/static/js/npb.a.min.js?v=2806"></script>

<script type="text/javascript">

// !!!!!! gate_type 4 na prod


function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>

</body>
</html>