<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <title>Program </title>
    <meta name="description" content="„Nasza medycyna, to medycyna farmakoterapii. Tymczasem istnieją dowody naukowe na to, że wszechstronna modyfikacja stylu życia może być skuteczną interwencją” –powiedział w „Obliczach Medycyny” dr n. med. Daniel Śliż z III Kliniki Chorób Wewnętrznych i Kardiologii Warszawskiego Uniwersytetu Medycznego, prezes Polskiego Towarzystwa Medycyny Stylu Życia.">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="google-site-verification" content="mJDpGvheruvqbi4WRkVxcfDZZi-_hPjzBChnljzwX_s" />
    <meta property="og:locale" content="pl_PL">
    <meta property="og:site_name" content="pulsmedycyny.pl">
    <meta name="twitter:site" content="@puls_medycyny">
    <meta name="twitter:card" content="summary_large_image">
    <meta property="og:image" content="/static/img/social-cover.png">
    <meta property="og:url" content="https://pulsmedycyny.pl/medycyna-stylu-zycia-sposob-na-dodanie-lat-do-zycia-i-zycia-do-lat-978449">
    <meta property="og:title" content="Medycyna stylu życia – sposób na dodanie lat do życia i życia do lat">
    <meta property="og:description" content="„Nasza medycyna, to medycyna farmakoterapii. Tymczasem istnieją dowody naukowe na to, że wszechstronna modyfikacja stylu życia może być skuteczną interwencją” –powiedział w „Obliczach Medycyny” dr n. med. Daniel Śliż z III Kliniki Chorób Wewnętrznych i Kardiologii Warszawskiego Uniwersytetu Medycznego, prezes Polskiego Towarzystwa Medycyny Stylu Życia.">
    <meta name="twitter:image" content="/static/img/social-cover.png">
    <meta name="twitter:title" content="Medycyna stylu życia – sposób na dodanie lat do życia i życia do lat">
    <meta name="twitter:description" content="„Nasza medycyna, to medycyna farmakoterapii. Tymczasem istnieją dowody naukowe na to, że wszechstronna modyfikacja stylu życia może być skuteczną interwencją” –powiedział w „Obliczach Medycyny” dr n. med. Daniel Śliż z III Kliniki Chorób Wewnętrznych i Kardiologii Warszawskiego Uniwersytetu Medycznego, prezes Polskiego Towarzystwa Medycyny Stylu Życia.">
    <meta property="og:type" content="article">

<script async src="https://cdn.onthe.io/io.js/kkzoZbqmMjqx"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://pulsmedycyny.pl/medycyna-stylu-zycia-sposob-na-dodanie-lat-do-zycia-i-zycia-do-lat-978449",
    page_url_canonical: "https://pulsmedycyny.pl/medycyna-stylu-zycia-sposob-na-dodanie-lat-do-zycia-i-zycia-do-lat-978449",
    page_title: "Medycyna stylu życia – sposób na dodanie lat do życia i życia do lat",
    page_type: "article",
    page_language: "pl",
    article_authors: ["Iwona Kazimierska"],
    article_categories: ["WIDEO"],
    article_type: "open",
    article_word_count: "107",
    article_publication_date: "Mon, 23 Dec 2019 11:21:46 +0100"
});
</script>
    <link rel="canonical" href="https://pulsmedycyny.pl/medycyna-stylu-zycia-sposob-na-dodanie-lat-do-zycia-i-zycia-do-lat-978449">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=12031">

    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-96x96.png" sizes="96x96">

        <script>var dataLayer=[];sas_target='';
dataLayer.push({'page_section_top_level': 'Wideo', 'page_section_detail': 'Wideo', 'page_categories_top_level': 'Wideo', 'page_categories_detail': 'Wideo', 'newsId': 978449, 'author': 'Iwona Kazimierska', 'publicationDate': '2019-12-23', 'publication_status': 'open', 'gate_status': 0});        </script>
                <script type="text/javascript">var npb=npb||{};npb.client_data={articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,subscription_valid_to: null,publication_status: "open"};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<!-- PB-2585 -->
<!-- Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NT25W6');</script>


<script type="text/javascript">sas_target+='article_id=978449;article_authors=Iwona_Kazimierska;article_main_category=Wideo;article_pub_date=2019-12-23;article_char_count=981;article_categories=Wideo;article_source=Puls_Medycyny;article_tag=Oblicza_Medycyny;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:215731,pageId:929421,formatId:"42550,42536,42547,42548,42537,42541,42664,47736,42546,73355",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script>
  var _smid="en2eym7pqp9kfwsq",_smcustom=!0;(window.innerWidth>0?window.innerWidth:screen.width)>640&&!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js"),function(t,e,s,n,c){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(n,c)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");
</script><script type="application/ld+json">{"@context": "http://schema.org", "@type": "WebPage", "mainEntity": {"@type": "Article", "name": "Medycyna stylu \u017cycia \u2013 spos\u00f3b na dodanie lat do \u017cycia i \u017cycia do lat", "headline": "Medycyna stylu \u017cycia \u2013 spos\u00f3b na dodanie lat do \u017cycia i \u017cycia do lat", "description": "\u201eNasza medycyna, to medycyna farmakoterapii. Tymczasem istniej\u0105 dowody naukowe na to, \u017ce wszechstronna modyfikacja stylu \u017cycia mo\u017ce by\u0107 skuteczn\u0105 interwencj\u0105\u201d \u2013powiedzia\u0142 w \u201eObliczach Medycyny\u201d dr n. med. Daniel \u015ali\u017c z III Kliniki Chor\u00f3b Wewn\u0119trznych i Kardiologii Warszawskiego Uniwersytetu Medycznego, prezes Polskiego Towarzystwa Medycyny Stylu \u017bycia.", "datePublished": "2019-12-23 10:21:46", "dateModified": "2019-12-23 10:21:46", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://pulsmedycyny.pl/medycyna-stylu-zycia-sposob-na-dodanie-lat-do-zycia-i-zycia-do-lat-978449"}, "articleSection": "Wideo", "articleBody": "\n\n\n\u201ePoddajemy si\u0119 wp\u0142ywowi reklam, ulegamy pokusie, \u017cyjemy w du\u017cej mierze w nie\u015bwiadomo\u015bci, dokonuj\u0105c z\u0142ych wybor\u00f3w dotycz\u0105cych stylu \u017cycia \u2013 w ten spos\u00f3b sami je skracamy\u201d\u201d \u2013 oceni\u0142 dr \u015ali\u017c.\u00a0\nMedycyna stylu \u017cycia jest odpowiedzi\u0105 na wyzwania, z jakimi musi si\u0119 zmierzy\u0107 cz\u0142owiek \u017cyj\u0105cy w cywilizowanym \u015bwiecie. W du\u017cym uproszczeniu, jest to dziedzina medycyny \u0142\u0105cz\u0105ca profilaktyk\u0119 i leczenie chor\u00f3b zale\u017cnych od stylu \u017cycia.\u00a0\nNiestety w Polsce adepci medycyny nie s\u0105 szkoleni z zakresu medycyny stylu \u017cycia. Na wprowadzenie tej dziedziny do programu studi\u00f3w na pewno przyjdzie nam jeszcze troch\u0119 poczeka\u0107. T\u0119 luk\u0119 stara si\u0119 wype\u0142ni\u0107 Polskie Towarzystwo Medycyny Stylu \u017bycia.\u00a0\nPozosta\u0142e odcinki programu \"Oblicza Medycyny\" s\u0105 dost\u0119pne tutaj.\n", "publisher": {"@type": "Organization", "name": "Puls Medycyny", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Medycyny", "author": "", "datePublished": "2019-01-23", "url": "https://pulsmedycyny.pl/static/img/pm-logo.png"}}, "author": [{"@type": "Person", "name": "Iwona Kazimierska", "telephone": "", "email": null}], "image": [{"@type": "ImageObject", "name": "Logo Pulsu Medycyny", "author": "", "datePublished": "2019-01-23", "url": "https://pulsmedycyny.pl/static/img/pm-logo.png", "height": "40 px", "width": "169 px"}]}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@id": "https://pulsmedycyny.pl", "name": "Puls Medycyny"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Medycyny", "author": "", "datePublished": "2019-01-23", "url": "https://pulsmedycyny.pl/static/img/pm-logo.png"}}, {"@type": "ListItem", "position": 2, "item": {"@id": "https://pulsmedycyny.pl/wideo/", "name": "Wideo"}}, {"@type": "ListItem", "position": 3, "item": {"@id": "https://pulsmedycyny.pl/medycyna-stylu-zycia-sposob-na-dodanie-lat-do-zycia-i-zycia-do-lat-978449", "name": "Medycyna stylu \u017cycia \u2013 spos\u00f3b na dodanie lat do \u017cycia i \u017cycia do lat"}}]}}</script></head>
<body>
    <script async src="//get.optad360.io/sf/ddaaffec-6973-11e8-9cf1-06048607e8f8/plugin.min.js"></script>
<noscript>
<img style="display: none !important;" src="https://pulsmedycyny.pl/static/img/social-cover.png">
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0XgkgemG0pAzCSxkqVqDuVDHdyFHju6DN8BU0J84PD._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">

<header class="npb-mh npb-mh-ap">

    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42537'); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>

    <div class="npb-mh-t nav-light">
        <div class="npb-g-s">
            <div class="npb-g-r">

                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12" id="LinkArea:User" data-vr-zone="User">
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
</ul>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-mh-t nav-dark">
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <ul class="npb-nav npb-mh-nav-1" id="LinkArea:NavHeader" data-vr-zone="NavHeader">
                                <li>
                                    <a href="https://www.facebook.com/PulsMedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-fb-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/Puls_Medycyny" target="_blank">
                                        <span class="npb-l-i npb-l-i-twitter-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/pulsmedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-insta-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li class="navdark-yt">
                                    <a href="https://www.youtube.com/channel/UCuPo1xzLMXkt6T6IS241iZA/featured" target="_blank">
                                        <span class="npb-l-i npb-l-i-yt-white" aria-hidden="true"></span>
                                    </a>
                                </li>
            <li
>
                <a href="/konferencje/">
                        Konferencje
                </a>
            </li>

            <li
>
                <a href="/subskrypcja/">
                        Subskrypcja
                </a>
            </li>

            <li
>
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>

            <li
>
                <a href="https://newsletter.pulsmedycyny.pl/zapis">
                        Newsletter
                </a>
            </li>

            <li
>
                <a href="https://zlotyskalpel.pulsmedycyny.pl/">
                        Złoty Skalpel
                </a>
            </li>

            <li
>
                <a href="https://listastu.pulsmedycyny.pl/">
                        Lista Stu
                </a>
            </li>

            <li
>
                <a href="/konferencja-polityka-lekowa/">
                        Polityka Lekowa
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/supertalenty/">
                        Supertalenty
                </a>
            </li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">

                         <a href="/" title="" class="npb-nav-logo">
                           <img src="/static/img/pm-logo.svg" alt="Puls Medycyny"/>
                         </a>


    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li
>
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>

            <li
>
                <a href="/medycyna/">
                        Medycyna
                </a>
            </li>

            <li
>
                <a href="/premium/">
                        Premium
                </a>
            </li>

            <li
>
                <a href="https://pulsfarmacji.pl/">
                        Puls Farmacji
                </a>
            </li>

            <li
>
                <a href="/wideo/">
                        Wideo
                </a>
            </li>

            <li
>
                <a href="/prawo/">
                        Prawo
                </a>
            </li>

    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
    <li></li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">
    <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">Email</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">Hasło</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" type="password" value="">
    </div>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-dab" type="submit">Zaloguj się</button>
    </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>
    </div>
    <a class="npb-btn npb-btn-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
</form>        </div>
    </div>
</div>
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <ul class="npb-nav npb-mh-nav-3" role="menu">
        <li>
            <a href="https://newsletter.pulsmedycyny.pl/zapis/">
                 Newsletter
            </a>
        </li>
        <li>
            <a href="/konferencje/">
                 Konferencje
            </a>
        </li>
        <li>
            <a href="/medycyna/">
                 Medycyna
            </a>
        </li>
        <li class="sub-menu">
            <a href="/alergologia/">
                Alergologia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/chirurgia/">
                Chirurgia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-rzadkie/">
                Choroby rzadkie
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-ukladu-oddechowego/">
                Choroby układu oddechowego
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-wewnetrzne/">
                Choroby wewnętrzne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-zakazne/">
                Choroby zakaźne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/dermatologia/">
                    Dermatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/diety/">
                    Diety
                </a>
        </li>
        <li class="sub-menu">
            <a href="/endokrynologia/">
                    Endokrynologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/farmakologia/">
                    Farmakologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/gastroenterologia/">
                    Gastroenterologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/geriatria/">
                    Geriatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ginekologia-i-poloznictwo/">
                    Ginekologia i położnictwo
                </a>
        </li>
        <li class="sub-menu">
            <a href="/hematologia/">
                    Hematologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiochirurgia/">
                    Kardiochirurgia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiologia/">
                    Kardiologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/laryngologia/">
                    Laryngologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/leczenie-bolu/">
                    Leczenie bólu
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-estetyczna/">
                    Medycyna estetyczna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-rodzinna/">
                    Medycyna rodzinna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/nefrologia/">
                    Nefrologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neonatologia/">
                    Neonatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neurologia/">
                    Neurologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/okulistyka/">
                    Okulistyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/onkologia/">
                    Onkologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ortopedia/">
                    Ortopedia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/pediatria/">
                    Pediatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/profilaktyka/">
                    Profilaktyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/psychologia-i-psychiatria/">
                    Psychologia i psychiatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/rehabilitacja/">
                    Rehabilitacja
                </a>
        </li>
        <li class="sub-menu">
            <a href="/reumatologia/">
                    Reumatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/seksuologia/">
                    Seksuologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/stomatologia/">
                    Stomatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/transplantologia/">
                    Transplantologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/urologia/">
                    Urologia
                </a>
        </li>
                        <li
 id="LinkArea:NavSubHam">
                <a href="/wydarzenia/">
                        Wydarzenia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/system-ochrony-zdrowia/">
                        System ochrony zdrowia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/nauka-i-badania/">
                        Nauka i badania
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/diagnostyka/">
                        Diagnostyka
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/innowacje/">
                        Innowacje
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/polityka-lekowa/">
                        Polityka lekowa
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/e-zdrowie/">
                        E-zdrowie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/praca-i-kariera/">
                        Praca i kariera
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/zdrowie-publiczne/">
                        Zdrowie publiczne
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wskazania-i-standardy/">
                        Wskazania i standardy
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wywiady/">
                        Wywiady
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/opinie/">
                        Opinie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/temat/lista-najwiekszych-szpitali/">
                        Lista największych szpitali
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/patronaty/">
                        Patronaty "Pulsu Medycyny"
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/oferty-pracy/">
                        Oferty pracy
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/premium/">
                        Premium
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://pulsfarmacji.pl">
                        Puls Farmacji
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/innowacje/">
                        Innowacje
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://supertalenty.pulsmedycyny.pl/">
                        Supertalenty
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://dialogdlazdrowia.pulsmedycyny.pl/">
                        Dialog dla zdrowia
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://listastu.pulsmedycyny.pl/">
                        Lista Stu
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/zloty-skalpel/">
                        Złoty Skalpel
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>


        <li></li>
    </ul>
    <div class="hamburger_promo">
<span class="npb-h6">Subskrypcja</span>
<div>
    <a href="/subskrypcja/">
        <img src="/static/img/pmed-sprite.png" alt="Kup subskrypcje">
    </a>
</div>
<div>
    <ul>
        <li>
            subskrypcja Pulsu Medycyny <i>od&nbsp;19,90&nbsp;zł&nbsp;/&nbsp;miesiąc</i>. Wybierz pakiet dla siebie
        </li>
        <li>
            Bądź na bieżąco, gdziekolwiek jesteś!
        </li>
    </ul>
    <a href="/subskrypcja/" class="npb-btn npb-btn-2 npb-btn-blue">Subskrybuj</a>
</div>    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wyszukaj w pulsmedycyny.pl" type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>
						<div class="npb-btn-g-v">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
    <div id="npb-mw" class="npb-mw npb-mw-ap">
<div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
    <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42536'); // Format : Billboard 750x100
		});
	</script>
</div>
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r npb-g-o-c">
                        <article class="npb-a npb-g-o-1">
                            <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1 >Medycyna stylu życia – sposób na&nbsp;dodanie lat do&nbsp;życia i&nbsp;życia do&nbsp;lat</h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
        <div class="npb-g-r npb-g-t-r npb-g-o-c">
            <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <span class="npb-a-h-d-author-name">Iwona Kazimierska</span>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: dzisiaj, 23-12-2019, 10:21
                </span>
            </div>
        </div>
    </div>
</div>                            </header>
                            <div data-io-article-url="https://pulsmedycyny.pl/medycyna-stylu-zycia-sposob-na-dodanie-lat-do-zycia-i-zycia-do-lat-978449" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">

                                        <p class="npb-a-l " ">„Nasza medycyna, to&nbsp;medycyna farmakoterapii. Tymczasem istnieją dowody naukowe na&nbsp;to, że&nbsp;wszechstronna modyfikacja stylu życia może być skuteczną interwencją” –powiedział w&nbsp;„Obliczach Medycyny” dr&nbsp;n. med. Daniel Śliż z&nbsp;III Kliniki Chorób Wewnętrznych i&nbsp;Kardiologii Warszawskiego Uniwersytetu Medycznego, prezes Polskiego Towarzystwa Medycyny Stylu Życia.</p>

                                    <div id="npb-a-premium-info" class="no_gate">Ten artykuł czytasz w ramach płatnej subskrypcji. Twoja prenumerata jest aktywna <span id="npb-a-premium-info-dt" class="dt"></span></div>
                                                <blockquote>
<p><script src="https://video.onnetwork.tv/embed.php?sid=eGMsMTBrMCww" type="text/javascript"></script></p>
</blockquote>
                                                <p>„Poddajemy się wpływowi reklam, ulegamy pokusie, żyjemy w dużej mierze w nieświadomości, dokonując złych wyborów dotyczących stylu życia – w ten sposób sami je skracamy”” – ocenił dr Śliż. </p>
                                                <p>Medycyna stylu życia jest odpowiedzią na wyzwania, z jakimi musi się zmierzyć człowiek żyjący w cywilizowanym świecie. W dużym uproszczeniu, jest to dziedzina medycyny łącząca profilaktykę i leczenie chorób zależnych od stylu życia. </p>
                                                <p>Niestety w Polsce adepci medycyny nie są szkoleni z zakresu medycyny stylu życia. Na wprowadzenie tej dziedziny do programu studiów na pewno przyjdzie nam jeszcze trochę poczekać. Tę lukę stara się wypełnić Polskie Towarzystwo Medycyny Stylu Życia. </p>
                                                <p><strong>Pozostałe odcinki programu "Oblicza Medycyny" są dostępne <a href="https://pulsmedycyny.pl/temat/oblicza-medycyny/">tutaj</a>.</strong></p>
                                                <p></p>
<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_73355" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('73355'); // Format : Banner_650x200 650x200
				});
			</script>
		</div>
	</div>
</div>
                                    <div class="npb-a-c-f " >
                                            <p>Źródło: <a href="https://pulsmedycyny.pl" target="_blank" rel="nofollow">Puls Medycyny</a></p>

                                            <p>Podpis: Iwona Kazimierska</p>
                                    </div>

                                <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                    <div class="npb-sticky-wrapper">
                                        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/medycyna-stylu-zycia-sposob-na-dodanie-lat-do-zycia-i-zycia-do-lat-978449&t=Medycyna stylu życia – sposób na dodanie lat do życia i życia do lat"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/medycyna-stylu-zycia-sposob-na-dodanie-lat-do-zycia-i-zycia-do-lat-978449&text=Medycyna stylu życia – sposób na dodanie lat do życia i życia do lat&url=http://pulsmedycyny.pl/medycyna-stylu-zycia-sposob-na-dodanie-lat-do-zycia-i-zycia-do-lat-978449"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="978449" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </article>
    <div class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/kawa-i-herbata-nie-powoduja-nadcisnienia-a-nawet-zmniejszaja-jego-ryzyko-978453">
                    <img src="//static.pb.pl/filtered/17/274711,82483,z_128_80.jpg" alt="Kawa i herbata nie powodują nadciśnienia, a nawet zmniejszają jego ryzyko">
                    <span class="excerpt">Kawa i herbata nie powodują nadciśnienia, a nawet zmniejszają jego ryzyko</span>
                </a>
            </li>
            <li class="active">
                <a href="/medycyna-stylu-zycia-sposob-na-dodanie-lat-do-zycia-i-zycia-do-lat-978449">
                    <img src="//static.pb.pl/filtered/12/274706,877482,z_128_80.png" alt="Medycyna stylu życia – sposób na dodanie lat do życia i życia do lat">
                    <span class="excerpt">Medycyna stylu życia – sposób na dodanie lat do życia i życia do lat</span>
                </a>
            </li>
            <li>
                <a href="/drugi-pacjent-jest-przygotowywany-do-terapii-car-t-cells-978405">
                    <img src="//static.pb.pl/filtered/ee/274670,214140,z_128_80.jpg" alt="Drugi dorosły pacjent jest przygotowywany do terapii CAR-T cells">
                    <span class="excerpt">Drugi dorosły pacjent jest przygotowywany do terapii CAR-T cells</span>
                </a>
            </li>
            <li>
                <a href="/coi-w-gliwicach-ma-11-nowych-doktorow-i-7-doktorow-habilitowanych-978391">
                    <img src="//static.pb.pl/filtered/ec/274668,132632,z_128_80.jpg" alt="COI w Gliwicach ma 11 nowych doktorów i 7 doktorów habilitowanych">
                    <span class="excerpt">COI w Gliwicach ma 11 nowych doktorów i 7 doktorów habilitowanych</span>
                </a>
            </li>
            <li>
                <a href="/centrum-onkologii-sprawdza-skutecznosc-molekularnych-testow-na-hpv-978367">
                    <img src="//static.pb.pl/filtered/e6/274662,323970,z_128_80.jpg" alt="Centrum Onkologii sprawdza skuteczność molekularnych testów na HPV">
                    <span class="excerpt">Centrum Onkologii sprawdza skuteczność molekularnych testów na HPV</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

<div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
</div>

<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;">
                    <h3>E-wydanie „Pulsu&nbsp;Medycyny”</h3>
                </header>
                <div class="npb-box to-archive">
                    <a href="/najnowsze-wydanie/" class="archive-cover-promo">
                        <img src="https://static.pb.pl/filtered/77/274295,80372,z_285_385.jpg" alt="Okładka najnowszego wydania „Pulsu Medycyny”">
                    </a>
                    <a class="npb-btn npb-btn-full npb-btn-blue" href="/subskrypcja/" role="button">Prenumerata</a>
                    <a class="lnk" href="/e-wydanie/" role="button">Numery archiwalne</a>
                </div>
            </section>
        </div>
    </div>
</div>


<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <div class="npb-box to-archive">
                    <a href="https://newsletter.pulsmedycyny.pl/zapis" target="_blank"><img style="width:300px" src="static/img/newsletter.jpg"></a>
                </div>
            </section>
        </div>
    </div>
</div>






                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <span class="npb-h4">Najnowsze</span>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/pierwsza-w-polsce-operacja-wszczepienia-stentgraftu-rosnacego-wraz-z-dzieckiem-978463">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">14:44</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Pierwsza w&nbsp;Polsce operacja wszczepienia stentgraftu rosnącego wraz z&nbsp;dzieckiem
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/marek-stankiewicz-co-jest-upiekszaniem-a-co-leczeniem-978051">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">12:37</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Marek Stankiewicz: Co&nbsp;jest upiększaniem, a&nbsp;co leczeniem?
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/kardiolog-jak-pilot-pocwiczy-na-symulatorze-978041">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">12:11</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Kardiolog jak pilot, poćwiczy na&nbsp;symulatorze
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/brak-zgody-na-badania-przesiewowe-noworodka-moze-kosztowac-zycie-978042">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">11:12</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Brak zgody na&nbsp;badania przesiewowe noworodka może kosztować życie
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/kawa-i-herbata-nie-powoduja-nadcisnienia-a-nawet-zmniejszaja-jego-ryzyko-978453">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">10:47</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Kawa i&nbsp;herbata nie powodują nadciśnienia, a&nbsp;nawet zmniejszają jego ryzyko
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/najnowsze/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>






    </div>
</aside>

<div class="npb-g-c npb-g-c-12 npb-g-mc-8
 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-3">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                    <span class="npb-h4">Najważniejsze dzisiaj</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/2019-r-w-ochronie-zdrowia-przeglad-najwazniejszych-wydarzen-977996">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/97/274583,413638,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/97/274583,413638,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/97/274583,413638,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">2019 r. w&nbsp;ochronie zdrowia - przegląd najważniejszych wydarzeń</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Mijający 2019 rok upłynął pod znakiem oczekiwań finansowych, jakie formułowały kolejne grupy zawodowe pracowników medycznych. Pomimo rekordowych nakładów na&nbsp;ochronę zdrowia, niektóre placówki nadal borykają się z&nbsp;ogromnymi problemami. Rządowi z&nbsp;sukcesem udało się uruchomić natomiast nową instytucję — Agencję Badań Medycznych, której zadaniem będzie finansowanie niekomercyjnych badań klinicznych. Niestety, ABM nie ma&nbsp;szczęścia do&nbsp;kierownictwa — jej pierwszy prezes urzędował bowiem zaledwie 2,5 miesiąca.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/e-recepta-od-teorii-do-praktyki-976375">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/7d/272253,775082,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/7d/272253,775082,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/7d/272253,775082,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Obowiązkowa e-recepta już od&nbsp;8 stycznia!</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Od 8&nbsp;stycznia 2020 r. recepty będą w&nbsp;Polsce wystawiane – poza wyjątkami określonymi w&nbsp;ustawie Prawo farmaceutyczne – tylko w&nbsp;postaci elektronicznej. Większość dostawców szpitalnych systemów IT&nbsp;oraz aplikacji gabinetowych przetestowała i&nbsp;udostępniła już moduł e-recepty. Resort zdrowia oferuje też bezpłatną aplikację, umożliwiającą wystawianie e-recept, a&nbsp;NFZ – dofinansowanie na&nbsp;zakup sprzętu i&nbsp;oprogramowania.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/wybitni-lekarze-odznaczeni-orderem-odrodzenia-polski-978292">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/a8/274600,851716,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/a8/274600,851716,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/a8/274600,851716,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Wybitni lekarze odznaczeni Orderem Odrodzenia Polski</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">W Pałacu Prezydenckim wręczone zostały jedne z&nbsp;najważniejszych odznaczeń państwowych - Ordery Odrodzenia Polski. Wśród odznaczonych znaleźli się również wybitni lekarze.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/lista-refundacyjna-od-1-stycznia-2020-jakie-zmiany-w-onkologii-978276">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/5f/249695,223554,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/5f/249695,223554,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/5f/249695,223554,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Styczniowa lista refundacyjna: jakie zmiany w&nbsp;onkologii?</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Ministerstwo Zdrowia ogłosiło zmiany, jakie nastąpią w&nbsp;refundacji leków od&nbsp;1 stycznia 2020 r., m.in. w&nbsp;onkologii. Pacjenci onkologiczni będą mieli dostęp do&nbsp;kilku nowych opcji terapeutycznych zarówno w&nbsp;programach lekowych - zmiany dotyczą m.in. chorych na&nbsp;raka piersi, raka płuca i&nbsp;chłoniaki.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/jaroslaw-pinkas-poparcie-sugar-tax-to-obowiazek-lekarski-978270">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/9c/274588,755470,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/9c/274588,755470,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/9c/274588,755470,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Jarosław Pinkas: Poparcie sugar tax to&nbsp;obowiązek lekarski</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Poparcie idei wprowadzenia daniny zdrowotnej zmierzającej do&nbsp;ograniczenia epidemii nadwagi i&nbsp;otyłości, to&nbsp;obowiązek lekarski - napisał Jarosław Pinkas, główny inspektor sanitarny w&nbsp;liście do&nbsp;konsultantów krajowych z&nbsp;różnych dziedzin medycyny.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;">
                    <span class="npb-h3">Polecane</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                            <div class="npb-box">
                                

<a href="/zespol-kruchosci-jako-czynnik-ryzyka-innych-chorob-wspolistniejacych-wideo-975727">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source srcset="//static.pb.pl/filtered/1e/271134,385050,z_336_210.jpg" media="(min-width: 980px)">
                        <source srcset="//static.pb.pl/filtered/1e/271134,385050,z_128_80.jpg">
                        <!--[if IE 9]></video><![endif]-->
                    <img src="//static.pb.pl/filtered/1e/271134,385050,z_336_210.jpg" alt="Zespół kruchości jako czynnik ryzyka innych chorób współistniejących [WIDEO]">
                </picture>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Zespół kruchości jako czynnik ryzyka innych chorób współistniejących [WIDEO]</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/program-oblicza-medycyny-histerektomia-powinna-byc-ostatecznoscia-977978">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source srcset="//static.pb.pl/filtered/ea/274154,932345,z_336_210.png" media="(min-width: 980px)">
                        <source srcset="//static.pb.pl/filtered/ea/274154,932345,z_128_80.png">
                        <!--[if IE 9]></video><![endif]-->
                    <img src="//static.pb.pl/filtered/ea/274154,932345,z_336_210.png" alt="Program &#34;Oblicza Medycyny&#34;. Histerektomia powinna być ostatecznością [WIDEO]">
                </picture>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Program "Oblicza Medycyny". Histerektomia powinna być ostatecznością [WIDEO]</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/jak-skutecznie-nadzorowac-realizacje-programu-szczepien-ochronnych-wideo-977377">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source srcset="//static.pb.pl/filtered/cf/273871,251922,z_336_210.png" media="(min-width: 980px)">
                        <source srcset="//static.pb.pl/filtered/cf/273871,251922,z_128_80.png">
                        <!--[if IE 9]></video><![endif]-->
                    <img src="//static.pb.pl/filtered/cf/273871,251922,z_336_210.png" alt="Jak skutecznie nadzorować realizację programu szczepień ochronnych? [WIDEO]">
                </picture>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Jak skutecznie nadzorować realizację programu szczepień ochronnych? [WIDEO]</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/czy-szczepienia-przeciwko-pneumokokom-poprawily-zdrowotne-bezpieczenstwo-malych-pacjentow-wideo-977364">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source srcset="//static.pb.pl/filtered/d0/273872,85531,z_336_210.png" media="(min-width: 980px)">
                        <source srcset="//static.pb.pl/filtered/d0/273872,85531,z_128_80.png">
                        <!--[if IE 9]></video><![endif]-->
                    <img src="//static.pb.pl/filtered/d0/273872,85531,z_336_210.png" alt="Czy szczepienia przeciwko pneumokokom poprawiły zdrowotne bezpieczeństwo małych pacjentów? [WIDEO]">
                </picture>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Czy szczepienia przeciwko pneumokokom poprawiły zdrowotne bezpieczeństwo małych pacjentów? [WIDEO]</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/dr-pawel-grzesiowski-coraz-wiecej-polakow-odmawia-szczepien-ochronnych-wideo-977361">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source srcset="//static.pb.pl/filtered/e/273678,342598,z_336_210.png" media="(min-width: 980px)">
                        <source srcset="//static.pb.pl/filtered/e/273678,342598,z_128_80.png">
                        <!--[if IE 9]></video><![endif]-->
                    <img src="//static.pb.pl/filtered/e/273678,342598,z_336_210.png" alt="Dr Paweł Grzesiowski: Coraz więcej Polaków odmawia szczepień ochronnych [WIDEO]">
                </picture>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Dr Paweł Grzesiowski: Coraz więcej Polaków odmawia szczepień ochronnych [WIDEO]</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>


<div class="npb-g-s-f npb-g-s-2">
    <div class="npb-g-r">
        <div class="npb-g-s">
            <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <span class="npb-h4">Tematy</span>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a href="/temat/oblicza-medycyny/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Oblicza Medycyny</a>        </div>
    </section>
</div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <span class="npb-h4"><a href="/">Puls Medycyny</a></span>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/wideo/">Wideo</a> / <a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/medycyna-stylu-zycia-sposob-na-dodanie-lat-do-zycia-i-zycia-do-lat-978449">Medycyna stylu życia – sposób na dodanie lat do życia i życia do lat</a> </div>
    </section>
</div>

            </div>
        </div>
    </div>
</div>

<div class="npb-sticky-container npb-a-share npb-g-mc-hidden-up">
    <div class="npb-sticky-wrapper">
        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/medycyna-stylu-zycia-sposob-na-dodanie-lat-do-zycia-i-zycia-do-lat-978449&t=Medycyna stylu życia – sposób na dodanie lat do życia i życia do lat"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/medycyna-stylu-zycia-sposob-na-dodanie-lat-do-zycia-i-zycia-do-lat-978449&text=Medycyna stylu życia – sposób na dodanie lat do życia i życia do lat&url=http://pulsmedycyny.pl/medycyna-stylu-zycia-sposob-na-dodanie-lat-do-zycia-i-zycia-do-lat-978449"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="978449" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>        </div>
    </div>
</div>

<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('42550'); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 978449;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=2';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
    </div>

<section class="cookies-info cookies-info--closed">
    <span class="cookies-info__close">&times;</span>
    Strona korzysta z&nbsp;plików cookies w&nbsp;celu realizacji usług i&nbsp;zgodnie z&nbsp;<a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityką Plików Cookies</a>.
    Możesz określić warunki przechowywania lub dostępu do&nbsp;plików cookies w&nbsp;Twojej przeglądarce.
</section>
<footer class="npb-mf npb-mf-ap">
	<div class="npb-g-s">
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12">
				<div id="npb-js-toggle-0" class="npb-js-toggle-target" aria-expanded="true">

<section class="karaluch">
    <div class="body">

<ul>
    
    <li><a href="https://pulsmedycyny.pl/lekarz-bez-kontraktu-z-nfz-moze-wystawic-skierowanie-do-szpitala-889122" title="Skierowanie nfz"  >Skierowanie nfz</a></li>
    
    <li><a href="https://pulsmedycyny.pl/depresja-jest-choroba-a-nie-slaboscia-ktora-minie-893345" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/endometrioza-stanowi-zagrozenie-dla-plodnosci-kobiety-884916" title="Endometrioza"  >Endometrioza</a></li>
    
    <li><a href="https://pulsmedycyny.pl/stwardnienie-rozsiane-sm-co-warto-wiedziec-887462" title="Stwardnienie rozsiane"  >Stwardnienie rozsiane</a></li>
    
    <li><a href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych"  >Odra u dorosłych</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/luszczyca-choroba-ogolnoustrojowa-876688" title="Łuszczyca"  >Łuszczyca</a></li>
    
    <li><a href="https://pulsmedycyny.pl/problemy-diagnostyczne-pacjentow-z-choroba-hashimoto-877209" title="Choroba Hashimoto"  >Choroba Hashimoto</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ospa-wietrzna-oslabia-odpornosc-na-dlugie-tygodnie-876190" title="Ospa wietrzna"  >Ospa wietrzna</a></li>
    
    <li><a href="https://pulsmedycyny.pl/chrypka-banalny-objaw-czy-sygnal-ostrzegawczy-887580" title="Chrypka"  >Chrypka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja"  >Depresja</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/jaskra-nie-boli-ale-kradnie-wzrok-886145" title="Jaskra"  >Jaskra</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zespol-jelita-drazliwego-diagnoza-i-terapia-886058" title="Zespół jelita drażliwego"  >Zespół jelita drażliwego</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zalety-i-wady-propolisu-893657" title="Propolis"  >Propolis</a></li>
    
    <li><a href="https://pulsmedycyny.pl/fda-leki-z-kodeina-i-hydrokodonem-nie-dla-dzieci-902988" title="Kodeina"  >Kodeina</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zmiany-w-kalendarzu-szczepien-obowiazkowych-od-2019-r-942478" title="Zmiany w kalendarzu szczepień 2019"  >Zmiany w kalendarzu szczepień 2019</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/zakrzepica-zyl-glebokich-881253" title="Zakrzepica"  >Zakrzepica</a></li>
    
    <li><a href="https://pulsmedycyny.pl/tezyczka-jawna-i-utajona-objawy-diagnostyka-leczenie-885268" title="Tężyczka"  >Tężyczka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zapalenie-ucha-kiedy-isc-do-laryngologa-876031" title="Zapalenie ucha"  >Zapalenie ucha</a></li>
    
    <li><a href="https://pulsmedycyny.pl/w-leczeniu-chorych-na-astme-obowiazuje-podejscie-holistyczne-875919" title="Astma"  >Astma</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok"  >Ostre zapalenie zatok</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/hemofilia-podstawowe-informacje-o-chorobie-893824" title="Hemofilia"  >Hemofilia</a></li>
    
    <li><a href="https://pulsmedycyny.pl/nadcisnienie-tetnicze-jak-najlepiej-zdefiniowac-cichego-zabojce-887541" title="Nadciśnienie tętnicze"  >Nadciśnienie tętnicze</a></li>
    
    <li><a href="https://pulsmedycyny.pl/rzs-najwazniejsze-to-wygrac-z-czasem-875620" title="Reumatoidalne zapalenie stawów"  >Reumatoidalne zapalenie stawów</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Zapalenie zatok"  >Zapalenie zatok</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/migotanie-przedsionkow-niszczy-serce-i-mozg-888570" title="Migotanie przedsionków"  >Migotanie przedsionków</a></li>
    
    <li><a href="https://pulsmedycyny.pl/coraz-wiecej-badan-potwierdza-wplyw-witaminy-d-na-caly-organizm-886011" title="Witamina D"  >Witamina D</a></li>
    
    <li><a href="https://pulsmedycyny.pl/lekarskie-pit-y-od-profesora-do-rezydenta-877201" title="Zarobki lekarzy"  >Zarobki lekarzy</a></li>
    
</ul>

    </div>
</section>

				</div>
			</div>
			<div class="npb-g-c npb-g-c-12">
				<button class="npb-btn npb-js-toggle npb-g-pr" type="button" data-target='{"target": ["#npb-js-toggle-0"]}'>
					Tematy
    			</button>
			</div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Medycyny</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/2465958,45854,kim-jestesmy">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama">Reklama</a>
                </li>
                <li>
                    <a href="/napisz-do-nas-884954">Kontakt</a>
                </li>
                <li>
                    <a href="https://kariera.bonnier.pl">Praca</a>
                </li>
                <li>
                    <a href="https://media.pulsmedycyny.pl/

">Biuro prasowe</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
        </ul>
    </div>
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-6">
				<ul class="npb-nav" role="menu">
					<li>
						Bonnier&nbsp;&copy;&nbsp;2019&nbsp;Puls&nbsp;Medycyny&nbsp;&#124;&nbsp;
					</li>
        			<li>
            			<a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
        			</li>
					<li>
                    	<a href="https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
                	</li>
        		</ul>
        	</div>
		</div>
	</div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div>
<div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ&#47;Pomniejsz"></button>
<div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button>
<button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button>
<div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    <script async src="/static/js/npb.pf.min.js?v=221"></script>
    <script async src="/static/js/npb.min.js?v=08141"></script>
<script type="text/javascript">
    function dtx_data () {
        return {
            mt_pid: 6195
        };
    }
</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript">(function(w,d,s) {var f=d.getElementsByTagName(s)[0],g=document.createElement('div');g.className="io-user-type";g.style="display:none";g.innerHTML=npb.client_data.access_type?"subscriber":"guest";f.appendChild(g);})(window,document,'body');</script>
<script type="text/javascript" async src="/static/js/npb.a.min.js?v=2806"></script>

<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>

</body>
</html>