<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <title>Maciej Miłkowski: Nowelizacja ustawy refundacyjnej wkrótce może trafić do konsultacji publicznych - Puls Medycyny - pulsmedycyny.pl</title>
    <meta name="description" content="Projekt nowelizacji ustawy refundacyjnej, poza drobnymi niuansami, jest gotowy. Przygotowana została również ocena skutków regulacji, uwzględniająca wpływ zmian prawnych na funkcjonowanie rynku farmaceutycznego w Polsce. Wydaje się, że w ciągu kilku tygodni dokument zostanie przekazany do konsultacji publicznych - mówi wiceminister zdrowia Maciej Miłkowski w rozmowie z Pulsem Farmacji.">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="google-site-verification" content="mJDpGvheruvqbi4WRkVxcfDZZi-_hPjzBChnljzwX_s" />



    <meta property="og:locale" content="pl_PL">
    <meta property="og:site_name" content="pulsmedycyny.pl">
    <meta name="twitter:site" content="@puls_medycyny">
    <meta name="twitter:card" content="summary_large_image">
        <meta property="og:image" content="https://static.pb.pl/filtered/43/276035,381398,w_1270.jpg">
        <meta property="og:url"
              content="https://pulsmedycyny.pl/maciej-milkowski-nowelizacja-ustawy-refundacyjnej-wkrotce-trafi-do-konsultacji-publicznych-980387">
        <meta property="og:title" content="Maciej Miłkowski: Nowelizacja ustawy refundacyjnej wkrótce może trafić do konsultacji publicznych">
        <meta property="og:description" content="Projekt nowelizacji ustawy refundacyjnej, poza drobnymi niuansami, jest gotowy. Przygotowana została również ocena skutków regulacji, uwzględniająca wpływ zmian prawnych na funkcjonowanie rynku farmaceutycznego w Polsce. Wydaje się, że w ciągu kilku tygodni dokument zostanie przekazany do konsultacji publicznych - mówi wiceminister zdrowia Maciej Miłkowski w rozmowie z &#34;Pulsem Farmacji&#34;.">
        <meta name="twitter:image" content="https://static.pb.pl/filtered/43/276035,381398,w_1270.jpg">
        <meta name="twitter:title" content="Maciej Miłkowski: Nowelizacja ustawy refundacyjnej wkrótce może trafić do konsultacji publicznych">
        <meta name="twitter:description" content="Projekt nowelizacji ustawy refundacyjnej, poza drobnymi niuansami, jest gotowy. Przygotowana została również ocena skutków regulacji, uwzględniająca wpływ zmian prawnych na funkcjonowanie rynku farmaceutycznego w Polsce. Wydaje się, że w ciągu kilku tygodni dokument zostanie przekazany do konsultacji publicznych - mówi wiceminister zdrowia Maciej Miłkowski w rozmowie z &#34;Pulsem Farmacji&#34;.">

        <meta property="og:type" content="article">

<script async src="https://cdn.onthe.io/io.js/kkzoZbqmMjqx"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://pulsmedycyny.pl/maciej-milkowski-nowelizacja-ustawy-refundacyjnej-wkrotce-trafi-do-konsultacji-publicznych-980387",
    page_url_canonical: "https://pulsmedycyny.pl/maciej-milkowski-nowelizacja-ustawy-refundacyjnej-wkrotce-trafi-do-konsultacji-publicznych-980387",
    page_title: "Maciej Miłkowski: Nowelizacja ustawy refundacyjnej wkrótce może trafić do konsultacji publicznych",
    page_type: "article",
    page_language: "pl",
    article_authors: ["Marta Markiewicz"],
    article_categories: ["POLITYKA LEKOWA", "WYWIADY", "GOOGLE NEWS"],
    article_type: "open",
    article_word_count: "515",
    article_publication_date: "Tue, 21 Jan 2020 17:49:24 +0100"
});
</script>
    <link rel="canonical" href="https://pulsmedycyny.pl/maciej-milkowski-nowelizacja-ustawy-refundacyjnej-wkrotce-trafi-do-konsultacji-publicznych-980387">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=01141">

    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-96x96.png" sizes="96x96">

        <script>var dataLayer=[];sas_target='';
dataLayer.push({'page_section_top_level': 'Polityka lekowa', 'page_section_detail': 'Polityka lekowa', 'page_categories_top_level': 'Google News|Polityka lekowa|Wywiady', 'page_categories_detail': 'Polityka lekowa|Wywiady|Google News', 'newsId': 980387, 'author': 'Marta Markiewicz', 'publicationDate': '2020-01-21', 'publication_status': 'open', 'gate_status': 0});        </script>
                <script type="text/javascript">var npb=npb||{};npb.client_data={articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,subscription_valid_to: null,publication_status: "open"};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<!-- PB-2585 -->
<!-- Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NT25W6');</script>


<script type="text/javascript">sas_target+='article_id=980387;article_authors=Marta_Markiewicz;article_main_category=Polityka_lekowa;article_pub_date=2020-01-21;article_char_count=4122;article_categories=Polityka_lekowa|Wywiady|Google_News;article_source=Puls_Medycyny;article_tag=Refundacja_leków;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:215731,pageId:929421,formatId:"42550,42536,42547,42548,42537,42541,42664,47736,42546,73355",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script>
  var _smid="en2eym7pqp9kfwsq",_smcustom=!0;(window.innerWidth>0?window.innerWidth:screen.width)>640&&!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js"),function(t,e,s,n,c){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(n,c)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");
</script><script type="application/ld+json">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</script></head>
<body>
    <script async src="//get.optad360.io/sf/ddaaffec-6973-11e8-9cf1-06048607e8f8/plugin.min.js"></script>
<noscript>
<img style="display: none !important;" src="https://static.pb.pl/filtered/43/276035,381398,w_890.jpg">
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0XgkgemG0pAzCSxkqVqDuVDHdyFHju6DN8BU0J84PD._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">

<header class="npb-mh npb-mh-ap">

    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42537'); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>

    <div class="npb-mh-t nav-light">
        <div class="npb-g-s">
            <div class="npb-g-r">

                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12" id="LinkArea:User" data-vr-zone="User">
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
</ul>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-mh-t nav-dark">
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <ul class="npb-nav npb-mh-nav-1" id="LinkArea:NavHeader" data-vr-zone="NavHeader">
                                <li>
                                    <a href="https://www.facebook.com/PulsMedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-fb-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/Puls_Medycyny" target="_blank">
                                        <span class="npb-l-i npb-l-i-twitter-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/pulsmedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-insta-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li class="navdark-yt">
                                    <a href="https://www.youtube.com/channel/UCuPo1xzLMXkt6T6IS241iZA/featured" target="_blank">
                                        <span class="npb-l-i npb-l-i-yt-white" aria-hidden="true"></span>
                                    </a>
                                </li>
            <li
>
                <a href="/archiwum-konferencji/">
                        Konferencje
                </a>
            </li>

            <li
>
                <a href="/subskrypcja/">
                        Subskrypcja
                </a>
            </li>

            <li
>
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>

            <li
>
                <a href="https://newsletter.pulsmedycyny.pl/zapis">
                        Newsletter
                </a>
            </li>

            <li
>
                <a href="https://zlotyskalpel.pulsmedycyny.pl/">
                        Złoty Skalpel
                </a>
            </li>

            <li
>
                <a href="https://listastu.pulsmedycyny.pl/">
                        Lista Stu
                </a>
            </li>

            <li
>
                <a href="/konferencja-polityka-lekowa/">
                        Polityka Lekowa
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/supertalenty/">
                        Supertalenty
                </a>
            </li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">

                         <a href="/" title="" class="npb-nav-logo">
                           <img src="/static/img/pm-logo.svg" alt="Puls Medycyny"/>
                         </a>


    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li
>
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>

            <li
>
                <a href="/medycyna/">
                        Medycyna
                </a>
            </li>

            <li
>
                <a href="/premium/">
                        Premium
                </a>
            </li>

            <li
>
                <a href="https://pulsfarmacji.pl/">
                        Puls Farmacji
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/temat/oblicza-medycyny/">
                        Oblicza Medycyny
                </a>
            </li>

            <li
>
                <a href="/wideo/">
                        Wideo
                </a>
            </li>

    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
    <li></li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">
    <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">Email</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">Hasło</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" type="password" value="">
    </div>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-dab" type="submit">Zaloguj się</button>
    </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>
    </div>
    <a class="npb-btn npb-btn-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
</form>        </div>
    </div>
</div>
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <ul class="npb-nav npb-mh-nav-3" role="menu">
        <li>
            <a href="https://newsletter.pulsmedycyny.pl/zapis/">
                 Newsletter
            </a>
        </li>
        <li>
            <a href="/konferencje/">
                 Konferencje
            </a>
        </li>
        <li>
            <a href="/medycyna/">
                 Medycyna
            </a>
        </li>
        <li class="sub-menu">
            <a href="/alergologia/">
                Alergologia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/chirurgia/">
                Chirurgia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-rzadkie/">
                Choroby rzadkie
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-ukladu-oddechowego/">
                Choroby układu oddechowego
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-wewnetrzne/">
                Choroby wewnętrzne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-zakazne/">
                Choroby zakaźne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/dermatologia/">
                    Dermatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/diety/">
                    Diety
                </a>
        </li>
        <li class="sub-menu">
            <a href="/endokrynologia/">
                    Endokrynologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/farmakologia/">
                    Farmakologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/gastroenterologia/">
                    Gastroenterologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/geriatria/">
                    Geriatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ginekologia-i-poloznictwo/">
                    Ginekologia i położnictwo
                </a>
        </li>
        <li class="sub-menu">
            <a href="/hematologia/">
                    Hematologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiochirurgia/">
                    Kardiochirurgia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiologia/">
                    Kardiologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/laryngologia/">
                    Laryngologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/leczenie-bolu/">
                    Leczenie bólu
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-estetyczna/">
                    Medycyna estetyczna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-rodzinna/">
                    Medycyna rodzinna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/nefrologia/">
                    Nefrologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neonatologia/">
                    Neonatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neurologia/">
                    Neurologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/okulistyka/">
                    Okulistyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/onkologia/">
                    Onkologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ortopedia/">
                    Ortopedia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/pediatria/">
                    Pediatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/profilaktyka/">
                    Profilaktyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/psychologia-i-psychiatria/">
                    Psychologia i psychiatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/rehabilitacja/">
                    Rehabilitacja
                </a>
        </li>
        <li class="sub-menu">
            <a href="/reumatologia/">
                    Reumatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/seksuologia/">
                    Seksuologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/stomatologia/">
                    Stomatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/transplantologia/">
                    Transplantologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/urologia/">
                    Urologia
                </a>
        </li>
                        <li
 id="LinkArea:NavSubHam">
                <a href="/wydarzenia/">
                        Wydarzenia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/system-ochrony-zdrowia/">
                        System ochrony zdrowia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/nauka-i-badania/">
                        Nauka i badania
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/diagnostyka/">
                        Diagnostyka
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/innowacje/">
                        Innowacje
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/polityka-lekowa/">
                        Polityka lekowa
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/e-zdrowie/">
                        E-zdrowie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/praca-i-kariera/">
                        Praca i kariera
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/zdrowie-publiczne/">
                        Zdrowie publiczne
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wskazania-i-standardy/">
                        Wskazania i standardy
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wywiady/">
                        Wywiady
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/opinie/">
                        Opinie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/temat/lista-najwiekszych-szpitali/">
                        Lista największych szpitali
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/patronaty/">
                        Patronaty "Pulsu Medycyny"
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/oferty-pracy/">
                        Oferty pracy
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/premium/">
                        Premium
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://pulsfarmacji.pl">
                        Puls Farmacji
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://supertalenty.pulsmedycyny.pl/">
                        Supertalenty
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://dialogdlazdrowia.pulsmedycyny.pl/">
                        Dialog dla zdrowia
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://listastu.pulsmedycyny.pl/">
                        Lista Stu
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/zloty-skalpel/">
                        Złoty Skalpel
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>


        <li></li>
    </ul>
    <div class="hamburger_promo">
<span class="npb-h6">Subskrypcja</span>
<div>
    <a href="/subskrypcja/">
        <img src="/static/img/pmed-sprite.png" alt="Kup subskrypcje">
    </a>
</div>
<div>
    <ul>
        <li>
            subskrypcja Pulsu Medycyny <i>od&nbsp;19,90&nbsp;zł&nbsp;/&nbsp;miesiąc</i>. Wybierz pakiet dla siebie
        </li>
        <li>
            Bądź na bieżąco, gdziekolwiek jesteś!
        </li>
    </ul>
    <a href="/subskrypcja/" class="npb-btn npb-btn-2 npb-btn-blue">Subskrybuj</a>
</div>    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wyszukaj w pulsmedycyny.pl" type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>
						<div class="npb-btn-g-v">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
    <div id="npb-mw" class="npb-mw npb-mw-ap">
<div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
    <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42536'); // Format : Billboard 750x100
		});
	</script>
</div>
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r npb-g-o-c">
                        <article class="npb-a npb-g-o-1">
                            <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1 >Maciej Miłkowski: Nowelizacja ustawy refundacyjnej wkrótce może trafić do&nbsp;konsultacji publicznych</h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
        <div class="npb-g-r npb-g-t-r npb-g-o-c">
            <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <span class="npb-a-h-d-author-name">Rozmawiała Marta Markiewicz</span>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: wczoraj, 21-01-2020, 16:49
                </span>
            </div>
        </div>
    </div>
</div>                            </header>
                            <div data-io-article-url="https://pulsmedycyny.pl/maciej-milkowski-nowelizacja-ustawy-refundacyjnej-wkrotce-trafi-do-konsultacji-publicznych-980387" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">

                                        <p class="npb-a-l " ">Projekt nowelizacji ustawy refundacyjnej, poza drobnymi niuansami, jest gotowy. Przygotowana została również ocena skutków regulacji, uwzględniająca wpływ zmian prawnych na&nbsp;funkcjonowanie rynku farmaceutycznego w&nbsp;Polsce. Wydaje się, że&nbsp;w ciągu kilku tygodni dokument zostanie przekazany do&nbsp;konsultacji publicznych - mówi wiceminister zdrowia Maciej Miłkowski w&nbsp;rozmowie z&nbsp;"Pulsem Farmacji".</p>

                                    <div id="npb-a-premium-info" class="no_gate">Ten artykuł czytasz w ramach płatnej subskrypcji. Twoja prenumerata jest aktywna <span id="npb-a-premium-info-dt" class="dt"></span></div>
                                                <p><strong>Uczestniczył pan w przygotowaniu sześciu list refundacyjnych. Które z nich ocenia pan jako przełomowe pod kątem zmiany sytuacji pacjentów?</strong></p>
<div class="npb-a-o npb-a-of npb-a-of-1">
    <div class="npb-b">
        <div class="npb-b-c">

            <div id="npb-a-pswp-1" class="npb-pswp-container">

                <figure class="npb-pswp-item">
                    <a href="//static.pb.pl/filtered/43/276035,381398.jpg" target="_blank" data-pswp='{"gallery": [{"c": {"filename": "276035,381398,w_700.jpg", "h": 590, "src": "//static.pb.pl/filtered/43/276035,381398,w_700.jpg", "w": 700}, "desc": "Wiceminister zdrowia Maciej Mi\u0142kowski", "mc": {"filename": "276035,381398.jpg", "h": 464, "src": "//static.pb.pl/filtered/43/276035,381398.jpg", "w": 551}, "source": "", "title": ""}]}'>
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="//static.pb.pl/filtered/43/276035,381398,fw_260.jpg" media="(min-width: 401px)">
                            <source srcset="//static.pb.pl/filtered/43/276035,381398,fw_400.jpg">
                            <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/43/276035,381398,fw_400.jpg" title="" alt="Wiceminister zdrowia Maciej Miłkowski">
                        </picture>
                        <div class="npb-pswp-info">
                                Zobacz więcej
                        </div>
                    </a>

                    <figcaption>

                        <p>
<span class="excerpt" title="Zobacz więcej">Wiceminister zdrowia Maciej Miłkowski</span>                        </p>
                    </figcaption>
                </figure>
            </div>
        </div>
    </div>
</div>                                                <p>Najtrudniejszymi i zarazem najważniejszymi zmianami było wprowadzenie na wykazy refundacyjne leków stosowanych w cukrzycy. Wprowadzenie tych molekuł było istotne nie tylko z uwagi na bardzo dużą populację pacjentów, którzy potencjalnie mogą z nich skorzystać, ale również fakt udowodnionej wartości klinicznej tych preparatów. To w obszarze leków z tzw. list aptecznych uważam za nasz największy sukces. Natomiast jeśli chodzi o programy lekowe, to prawdziwą rewolucję przeprowadziliśmy w obszarze onkohematologii, zabezpieczając terapie pacjentów m.in. z przewlekłą białaczką szpikową i limfoblastyczną.</p>
                                                <p>Nie ukrywam, że wyzwaniem w refundacji leków w ramach programów lekowych jest konieczność uzyskiwania zgód firm farmaceutycznych już obecnych w programach. Czasami mieliśmy ogromne problemy z tym, by firmy zgadzały się na dodawanie kolejnych preparatów, blokując de facto dostęp pacjentów do szerszej puli leków. Firmy argumentowały, że jest to „ich budżet refundacyjny”, którym nie chcą dzielić się z innymi podmiotami rynku. Bardzo często w trakcie spotkań firmy wykazywały negatywną postawę, ale w kilku przypadkach po paru dniach i przeanalizowaniu, jak będzie to medialnie wyglądać, zmieniały swoją decyzję.</p>
                                                <p><strong>To pokazuje, że konieczna jest nowelizacja ustawy refundacyjnej. Czy Departament Polityki Lekowej i Farmacji pracuje już nad nią? Kiedy można się spodziewać przekazania projektu do konsultacji społecznych? </strong></p>
                                                <p>Projekt był przygotowany już w ubiegłej kadencji, ale z uwagi na ryzyko dyskontynuacji zdecydowaliśmy się na przesunięcie finalizacji prac na obecną kadencję. Aktualnie czekamy na wpis do wykazu prac rządu. Projekt ustawy, poza drobnymi niuansami, jest gotowy. Przygotowana została również ocena skutków regulacji (OSR), uwzględniająca wpływ zmian prawnych na funkcjonowanie rynku farmaceutycznego w Polsce. Wydaje się, że w ciągu kilku tygodni dokument zostanie przekazany do konsultacji publicznych.</p>
                                                <p>Musimy pamiętać, że od czasu wdrożenia ustawy w 2011 r. była ona jedynie pobieżnie nowelizowana. W projektowanym dokumencie chcemy sięgnąć znacznie głębiej i zmienić zapisy, które od początku obowiązywania ustawy rodziły problemy dla rynku i ministerstwa.</p>
<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_73355" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('73355'); // Format : Banner_650x200 650x200
				});
			</script>
		</div>
	</div>
</div>
                                                <p><strong>Środowisko farmaceutów wyczekuje również projektu ustawy o swoim zawodzie. Na jakim etapie prac znajduje się dokument? Kiedy można się spodziewać przekazania go do Sejmu?</strong></p>
                                                <p>Ministerstwo monitoruje proces legislacyjny tego dokumentu. Obecnie znajduje się on na etapie prac rządowych, które prowadzone są przez Kancelarię Prezesa Rady Ministrów. Był już po raz pierwszy przedstawiany w Komitecie Stałym Rady Ministrów oraz oceniany przez Komisję Prawniczą Rządowego Centrum Legislacji. Można więc powiedzieć, że dokument przebył niemal cały proces po stronie rządowej. Obecnie czekamy na zatwierdzenie przez Komitet Stały Rady Ministrów prac, jakie odbyły się w Komisji Prawniczej. Liczę, że nastąpi to w ciągu tygodnia lub dwóch, i wówczas projekt trafi pod obrady Rady Ministrów. Jeśli uzyska akceptację, zostanie skierowany do Sejmu.</p>
                                                <h2><a href="https://pulsfarmacji.pl/4743847,82219,maciej-milkowski-system-dystrybucji-lekow-powinien-byc-bezpieczniejszy-bardziej-efektywny-i-tanszy" target="_blank">Cały wywiad z wiceministrem Maciejem Miłkowskim można przeczytać w "Pulsie Farmacji" &gt;&gt;</a></h2>
                                                <div class="ramka"><strong>O kim mowa</strong><br/> Maciej Miłkowski, absolwent Szkoły Głównej Handlowej oraz studiów MBA w Wyższej Szkole Przedsiębiorczości i Zarządzania im. Leona Koźmińskiego w Warszawie (Zarządzanie i Ekonomika Technologii Medycznych). Zawodowo związany był z Instytutem Matki i Dziecka oraz Instytutem Kardiologii im. Prymasa Tysiąclecia Stefana Kardynała Wyszyńskiego w Warszawie. Od 15 lutego 2016 r. pełnił funkcję zastępcy prezesa Narodowego Funduszu Zdrowia ds. finansowych. Od czerwca 2018 roku piastuje funkcję podsekretarza stanu w Ministerstwie Zdrowia.</div>
                                    <div class="npb-a-c-f " >
                                            <p>Źródło: <a href="https://pulsmedycyny.pl" target="_blank" rel="nofollow">Puls Medycyny</a></p>

                                            <p>Podpis: Rozmawiała Marta Markiewicz</p>
                                    </div>

                                <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                    <div class="npb-sticky-wrapper">
                                        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/maciej-milkowski-nowelizacja-ustawy-refundacyjnej-wkrotce-trafi-do-konsultacji-publicznych-980387&t=Maciej Miłkowski: Nowelizacja ustawy refundacyjnej wkrótce może trafić do konsultacji publicznych"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/maciej-milkowski-nowelizacja-ustawy-refundacyjnej-wkrotce-trafi-do-konsultacji-publicznych-980387&text=Maciej Miłkowski: Nowelizacja ustawy refundacyjnej wkrótce może trafić do konsultacji publicznych&url=http://pulsmedycyny.pl/maciej-milkowski-nowelizacja-ustawy-refundacyjnej-wkrotce-trafi-do-konsultacji-publicznych-980387"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="980387" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </article>
    <div class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/ppoz-interweniuje-u-ministra-zdrowia-w-sprawie-problemow-z-systemem-zus-980390">
                    <span class="excerpt">PPOZ interweniuje u ministra zdrowia w sprawie problemów z e-systemem</span>
                </a>
            </li>
            <li class="active">
                <a href="/maciej-milkowski-nowelizacja-ustawy-refundacyjnej-wkrotce-trafi-do-konsultacji-publicznych-980387">
                    <img src="//static.pb.pl/filtered/43/276035,381398,z_128_80.jpg" alt="Maciej Miłkowski: Nowelizacja ustawy refundacyjnej wkrótce może trafić do konsultacji publicznych">
                    <span class="excerpt">Maciej Miłkowski: Nowelizacja ustawy refundacyjnej wkrótce może trafić do konsultacji publicznych</span>
                </a>
            </li>
            <li>
                <a href="/krzysztof-bukiel-ozzl-naprawa-publicznej-ochrony-zdrowia-nie-lezy-w-niczyim-interesie-980380">
                    <img src="//static.pb.pl/filtered/5b/276059,770294,z_128_80.jpg" alt="Krzysztof Bukiel, OZZL: Naprawa publicznej ochrony zdrowia nie leży w niczyim interesie">
                    <span class="excerpt">Krzysztof Bukiel, OZZL: Naprawa publicznej ochrony zdrowia nie leży w niczyim interesie</span>
                </a>
            </li>
            <li>
                <a href="/nowy-zabieg-urologiczny-w-sco-wszczepienie-sztucznego-zwieracza-cewki-moczowej-980373">
                    <img src="//static.pb.pl/filtered/51/276049,839270,z_128_80.jpg" alt="Nowy zabieg urologiczny w ŚCO - wszczepienie sztucznego zwieracza cewki moczowej">
                    <span class="excerpt">Nowy zabieg urologiczny w ŚCO - wszczepienie sztucznego zwieracza cewki moczowej</span>
                </a>
            </li>
            <li>
                <a href="/prof-piotr-kalicinski-nasze-koncerty-jazzowe-promuja-idee-transplantacji-980368">
                    <img src="//static.pb.pl/filtered/91/253329,435288,z_128_80.jpg" alt="Prof. Piotr Kaliciński: Nasze koncerty jazzowe promują ideę transplantacji">
                    <span class="excerpt">Prof. Piotr Kaliciński: Nasze koncerty jazzowe promują ideę transplantacji</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

<div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
</div>

<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;">
                    <h3>E-wydanie „Pulsu&nbsp;Medycyny”</h3>
                </header>
                <div class="npb-box to-archive">
                    <a href="/najnowsze-wydanie/" class="archive-cover-promo">
                        <img src="https://static.pb.pl/filtered/77/274295,80372,z_285_385.jpg" alt="Okładka najnowszego wydania „Pulsu Medycyny”">
                    </a>
                    <a class="npb-btn npb-btn-full npb-btn-blue" href="/subskrypcja/" role="button">Prenumerata</a>
                    <a class="lnk" href="/e-wydanie/" role="button">Numery archiwalne</a>
                </div>
            </section>
        </div>
    </div>
</div>


<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <div class="npb-box to-archive">
                    <a href="https://newsletter.pulsmedycyny.pl/zapis" target="_blank"><img style="width:300px" src="static/img/newsletter.jpg"></a>
                </div>
            </section>
        </div>
    </div>
</div>






                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <span class="npb-h4">Najnowsze</span>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/pierwszy-przypadek-zakazenia-koronawirusem-zdiagnozowany-w-usa-980444">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">22:24</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Pierwszy przypadek zakażenia koronawirusem zdiagnozowany w&nbsp;USA
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/20-mln-zl-na-rozwoj-innowacyjnych-projektow-medycznych-w-kujawsko-pomorskiem-980392">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">18:10</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        20 mln zł&nbsp;na rozwój innowacyjnych projektów medycznych w&nbsp;Kujawsko-Pomorskiem
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/ppoz-interweniuje-u-ministra-zdrowia-w-sprawie-problemow-z-systemem-zus-980390">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:13</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        PPOZ interweniuje u&nbsp;ministra zdrowia w&nbsp;sprawie problemów z&nbsp;e-systemem
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/maciej-milkowski-nowelizacja-ustawy-refundacyjnej-wkrotce-trafi-do-konsultacji-publicznych-980387">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:49</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Maciej Miłkowski: Nowelizacja ustawy refundacyjnej wkrótce może trafić do&nbsp;konsultacji publicznych
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/krzysztof-bukiel-ozzl-naprawa-publicznej-ochrony-zdrowia-nie-lezy-w-niczyim-interesie-980380">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:06</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Krzysztof Bukiel, OZZL: Naprawa publicznej ochrony zdrowia nie leży w&nbsp;niczyim interesie
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/najnowsze/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>






    </div>
</aside>

<div class="npb-g-c npb-g-c-12 npb-g-mc-8
 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-3">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                    <span class="npb-h4">Najważniejsze dzisiaj</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/program-oblicza-medycyny-rak-prostaty-najczesciej-wystepujacym-nowotworem-zlosliwym-u-mezczyzn-wideo-980242">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/f9/275961,19608,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/f9/275961,19608,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/f9/275961,19608,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Rak prostaty najczęstszym nowotworem złośliwym u&nbsp;mężczyzn [WIDEO]</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Rak prostaty przegonił w&nbsp;statystykach raka płuca – jest dziś najczęściej diagnozowanym nowotworem złośliwym w&nbsp;męskiej populacji. W&nbsp;najnowszym odcinku programu „Oblicza Medycyny” o&nbsp;to jak współczesna medycyna może pomóc pacjentowi z&nbsp;rakiem prostaty zapytaliśmy dr. hab. n. med. Romana Sosnowskiego, specjalistę urologa.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/prof-adam-maciejewski-otrzymal-prestizowa-nagrode-godina-979843">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/f6/275702,898520,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/f6/275702,898520,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/f6/275702,898520,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Prof. Adam Maciejewski z&nbsp;prestiżową nagrodą Godina</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Prof. Adam Maciejewski został uhonorowany nagrodą Godina, która jest przyznawana przez Amerykańskie Stowarzyszenie Chirurgii Rekonstrukcyjnej i&nbsp;Mikronaczyniowej (ASRM). Prof. Maciejewski jest pierwszym lekarzem z&nbsp;Polski, który otrzymał to&nbsp;prestiżowe wyróżnienie.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/chemioterapia-w-domu-nfz-stawia-na-nowe-rozwiazania-dla-pacjentow-980319">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/32/276018,402772,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/32/276018,402772,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/32/276018,402772,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Chemioterapia w&nbsp;domu? NFZ stawia na&nbsp;nowe rozwiązania dla pacjentów</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Centralna Narodowego Funduszu Zdrowia opublikowała projekt zarządzenia, które daje zielone światło do&nbsp;podawania preparatów stosowanych w&nbsp;chemioterapii pacjentom przebywającym w&nbsp;domach. Zdaniem Adama Niedzielskiego to&nbsp;- wyjście naprzeciw potrzebom pacjentów onkologicznych.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/przelom-w-przeszczepach-watroby-urzadzenie-dzieki-ktoremu-watroba-zyje-poza-cialem-7-dni-979873">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/06/275718,447145,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/06/275718,447145,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/06/275718,447145,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Przełom w&nbsp;przeszczepach wątroby: urządzenie, dzięki któremu wątroba żyje poza ciałem 7&nbsp;dni</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Szwajcarscy naukowcy skonstruowali urządzenie, które przez tydzień utrzymuje wątrobę przy życiu poza ciałem. Pomaga także na&nbsp;regenerację uszkodzonego narządu. Znajdująca się w&nbsp;urządzeniu wątroba funkcjonuje tak, jakby nadal była częścią organizmu. Naukowcy przekonują, że&nbsp;dzięki takiemu rozwiązaniu liczba organów dostępnych do&nbsp;przeszczepów powinna znacząco się zwiększyć.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/nowy-koronawirus-przekracza-granice-chin-980278">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/11/275985,123137,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/11/275985,123137,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/11/275985,123137,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Nowy koronawirus przekracza granice Chin</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">W miniony weekend potwierdzono blisko 140 nowych przypadków zakażeń koronawirusem w&nbsp;chińskim mieście Wuhan. Z&nbsp;powodu zakażenia zmarły 3&nbsp;osoby. Pojedyncze zachorowania odnotowano także w&nbsp;Tajlandii, Japonii i&nbsp;Korei Płd. Światowa Organizacja Zdrowia (WHO) przesłała do&nbsp;szpitali na&nbsp;całym świecie wytyczne dotyczące zapobiegania zakażeniom koronawirusem i&nbsp;ich kontroli.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;">
                    <span class="npb-h3">Polecane</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                            <div class="npb-box">
                                

<a href="/poczatek-pozytywnych-zmian-w-leczeniu-cukrzycy-typu-2-978046">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source srcset="//static.pb.pl/filtered/7e/274558,988086,z_336_210.jpg" media="(min-width: 980px)">
                        <source srcset="//static.pb.pl/filtered/7e/274558,988086,z_128_80.jpg">
                        <!--[if IE 9]></video><![endif]-->
                    <img src="//static.pb.pl/filtered/7e/274558,988086,z_336_210.jpg" alt="Początek pozytywnych zmian w leczeniu cukrzycy typu 2">
                </picture>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Początek pozytywnych zmian w&nbsp;leczeniu cukrzycy typu 2</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/czy-stac-nas-na-nie-wdrazanie-nowych-technologii-978003">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source srcset="//static.pb.pl/filtered/63/274531,708384,z_336_210.jpg" media="(min-width: 980px)">
                        <source srcset="//static.pb.pl/filtered/63/274531,708384,z_128_80.jpg">
                        <!--[if IE 9]></video><![endif]-->
                    <img src="//static.pb.pl/filtered/63/274531,708384,z_336_210.jpg" alt="Czy stać nas na (nie)wdrażanie nowych technologii?">
                </picture>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Czy stać nas na&nbsp;(nie)wdrażanie nowych technologii?</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/dla-chorob-cywilizacyjnych-musza-byc-skuteczne-rozwiazania-systemowe-978002">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source srcset="//static.pb.pl/filtered/5b/274523,636459,z_336_210.jpg" media="(min-width: 980px)">
                        <source srcset="//static.pb.pl/filtered/5b/274523,636459,z_128_80.jpg">
                        <!--[if IE 9]></video><![endif]-->
                    <img src="//static.pb.pl/filtered/5b/274523,636459,z_336_210.jpg" alt="Dla chorób cywilizacyjnych muszą być skuteczne rozwiązania systemowe">
                </picture>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Dla chorób cywilizacyjnych muszą być skuteczne rozwiązania systemowe</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/polski-kalendarz-szczepien-ochronnych-wymaga-jeszcze-udoskonalenia-978001">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source srcset="//static.pb.pl/filtered/4f/274511,510423,z_336_210.jpg" media="(min-width: 980px)">
                        <source srcset="//static.pb.pl/filtered/4f/274511,510423,z_128_80.jpg">
                        <!--[if IE 9]></video><![endif]-->
                    <img src="//static.pb.pl/filtered/4f/274511,510423,z_336_210.jpg" alt="Polski kalendarz szczepień ochronnych wymaga jeszcze udoskonalenia">
                </picture>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Polski kalendarz szczepień ochronnych wymaga jeszcze udoskonalenia</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/lista-refundacyjna-od-1-stycznia-2020-jakie-zmiany-w-onkologii-978276">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source srcset="//static.pb.pl/filtered/5f/249695,223554,z_336_210.jpg" media="(min-width: 980px)">
                        <source srcset="//static.pb.pl/filtered/5f/249695,223554,z_128_80.jpg">
                        <!--[if IE 9]></video><![endif]-->
                    <img src="//static.pb.pl/filtered/5f/249695,223554,z_336_210.jpg" alt="Lista refundacyjna od 1 stycznia 2020: jakie zmiany w onkologii?">
                </picture>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Lista refundacyjna od&nbsp;1 stycznia 2020: jakie zmiany w&nbsp;onkologii?</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>


<div class="npb-g-s-f npb-g-s-2">
    <div class="npb-g-r">
        <div class="npb-g-s">
            <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <span class="npb-h4">Tematy</span>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a href="/temat/refundacja-lekow/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Refundacja leków</a>        </div>
    </section>
</div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <span class="npb-h4"><a href="/">Puls Medycyny</a></span>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/polityka-lekowa/">Polityka lekowa</a> / <a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/maciej-milkowski-nowelizacja-ustawy-refundacyjnej-wkrotce-trafi-do-konsultacji-publicznych-980387">Maciej Miłkowski: Nowelizacja ustawy refundacyjnej wkrótce może trafić do konsultacji publicznych</a> </div>
    </section>
</div>

            </div>
        </div>
    </div>
</div>

<div class="npb-sticky-container npb-a-share npb-g-mc-hidden-up">
    <div class="npb-sticky-wrapper">
        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/maciej-milkowski-nowelizacja-ustawy-refundacyjnej-wkrotce-trafi-do-konsultacji-publicznych-980387&t=Maciej Miłkowski: Nowelizacja ustawy refundacyjnej wkrótce może trafić do konsultacji publicznych"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/maciej-milkowski-nowelizacja-ustawy-refundacyjnej-wkrotce-trafi-do-konsultacji-publicznych-980387&text=Maciej Miłkowski: Nowelizacja ustawy refundacyjnej wkrótce może trafić do konsultacji publicznych&url=http://pulsmedycyny.pl/maciej-milkowski-nowelizacja-ustawy-refundacyjnej-wkrotce-trafi-do-konsultacji-publicznych-980387"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="980387" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>        </div>
    </div>
</div>

<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('42550'); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 980387;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=2';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
    </div>

<section class="cookies-info cookies-info--closed">
    <span class="cookies-info__close">&times;</span>
    Strona korzysta z&nbsp;plików cookies w&nbsp;celu realizacji usług i&nbsp;zgodnie z&nbsp;<a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityką Plików Cookies</a>.
    Możesz określić warunki przechowywania lub dostępu do&nbsp;plików cookies w&nbsp;Twojej przeglądarce.
</section>
<footer class="npb-mf npb-mf-ap">
	<div class="npb-g-s">
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12">
				<div id="npb-js-toggle-0" class="npb-js-toggle-target" aria-expanded="true">

<section class="karaluch">
    <div class="body">

<ul>
    
    <li><a href="https://pulsmedycyny.pl/lekarz-bez-kontraktu-z-nfz-moze-wystawic-skierowanie-do-szpitala-889122" title="Skierowanie nfz"  >Skierowanie nfz</a></li>
    
    <li><a href="https://pulsmedycyny.pl/depresja-jest-choroba-a-nie-slaboscia-ktora-minie-893345" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/endometrioza-stanowi-zagrozenie-dla-plodnosci-kobiety-884916" title="Endometrioza"  >Endometrioza</a></li>
    
    <li><a href="https://pulsmedycyny.pl/stwardnienie-rozsiane-sm-co-warto-wiedziec-887462" title="Stwardnienie rozsiane"  >Stwardnienie rozsiane</a></li>
    
    <li><a href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych"  >Odra u dorosłych</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/luszczyca-choroba-ogolnoustrojowa-876688" title="Łuszczyca"  >Łuszczyca</a></li>
    
    <li><a href="https://pulsmedycyny.pl/problemy-diagnostyczne-pacjentow-z-choroba-hashimoto-877209" title="Choroba Hashimoto"  >Choroba Hashimoto</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ospa-wietrzna-oslabia-odpornosc-na-dlugie-tygodnie-876190" title="Ospa wietrzna"  >Ospa wietrzna</a></li>
    
    <li><a href="https://pulsmedycyny.pl/chrypka-banalny-objaw-czy-sygnal-ostrzegawczy-887580" title="Chrypka"  >Chrypka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja"  >Depresja</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/jaskra-nie-boli-ale-kradnie-wzrok-886145" title="Jaskra"  >Jaskra</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zespol-jelita-drazliwego-diagnoza-i-terapia-886058" title="Zespół jelita drażliwego"  >Zespół jelita drażliwego</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zalety-i-wady-propolisu-893657" title="Propolis"  >Propolis</a></li>
    
    <li><a href="https://pulsmedycyny.pl/fda-leki-z-kodeina-i-hydrokodonem-nie-dla-dzieci-902988" title="Kodeina"  >Kodeina</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zmiany-w-kalendarzu-szczepien-obowiazkowych-od-2019-r-942478" title="Zmiany w kalendarzu szczepień 2019"  >Zmiany w kalendarzu szczepień 2019</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/zakrzepica-zyl-glebokich-881253" title="Zakrzepica"  >Zakrzepica</a></li>
    
    <li><a href="https://pulsmedycyny.pl/tezyczka-jawna-i-utajona-objawy-diagnostyka-leczenie-885268" title="Tężyczka"  >Tężyczka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zapalenie-ucha-kiedy-isc-do-laryngologa-876031" title="Zapalenie ucha"  >Zapalenie ucha</a></li>
    
    <li><a href="https://pulsmedycyny.pl/w-leczeniu-chorych-na-astme-obowiazuje-podejscie-holistyczne-875919" title="Astma"  >Astma</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok"  >Ostre zapalenie zatok</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/hemofilia-podstawowe-informacje-o-chorobie-893824" title="Hemofilia"  >Hemofilia</a></li>
    
    <li><a href="https://pulsmedycyny.pl/nadcisnienie-tetnicze-jak-najlepiej-zdefiniowac-cichego-zabojce-887541" title="Nadciśnienie tętnicze"  >Nadciśnienie tętnicze</a></li>
    
    <li><a href="https://pulsmedycyny.pl/rzs-najwazniejsze-to-wygrac-z-czasem-875620" title="Reumatoidalne zapalenie stawów"  >Reumatoidalne zapalenie stawów</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Zapalenie zatok"  >Zapalenie zatok</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/migotanie-przedsionkow-niszczy-serce-i-mozg-888570" title="Migotanie przedsionków"  >Migotanie przedsionków</a></li>
    
    <li><a href="https://pulsmedycyny.pl/coraz-wiecej-badan-potwierdza-wplyw-witaminy-d-na-caly-organizm-886011" title="Witamina D"  >Witamina D</a></li>
    
    <li><a href="https://pulsmedycyny.pl/lekarskie-pit-y-od-profesora-do-rezydenta-877201" title="Zarobki lekarzy"  >Zarobki lekarzy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Kredyt gotówkowy"  >Kredyt gotówkowy</a></li>
    
</ul>

    </div>
</section>

				</div>
			</div>
			<div class="npb-g-c npb-g-c-12">
				<button class="npb-btn npb-js-toggle npb-g-pr" type="button" data-target='{"target": ["#npb-js-toggle-0"]}'>
					Tematy
    			</button>
			</div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Medycyny</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/2465958,45854,kim-jestesmy">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama">Reklama</a>
                </li>
                <li>
                    <a href="/napisz-do-nas-884954">Kontakt</a>
                </li>
                <li>
                    <a href="https://kariera.bonnier.pl">Praca</a>
                </li>
                <li>
                    <a href="https://media.pulsmedycyny.pl/

">Biuro prasowe</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
        </ul>
    </div>
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-6">
				<ul class="npb-nav" role="menu">
					<li>
						Bonnier&nbsp;&copy;&nbsp;2020&nbsp;Puls&nbsp;Medycyny&nbsp;&#124;&nbsp;
					</li>
        			<li>
            			<a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
        			</li>
					<li>
                    	<a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
                	</li>
        		</ul>
        	</div>
		</div>
	</div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div>
<div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ&#47;Pomniejsz"></button>
<div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button>
<button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button>
<div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    <script async src="/static/js/npb.pf.min.js?v=221"></script>
    <script async src="/static/js/npb.min.js?v=08141"></script>
<script type="text/javascript">
    function dtx_data () {
        return {
            mt_pid: 6195
        };
    }
</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript">(function(w,d,s) {var f=d.getElementsByTagName(s)[0],g=document.createElement('div');g.className="io-user-type";g.style="display:none";g.innerHTML=npb.client_data.access_type?"subscriber":"guest";f.appendChild(g);})(window,document,'body');</script>
<script type="text/javascript" async src="/static/js/npb.a.min.js?v=2806"></script>

<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>

</body>
</html>