<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <title>Testy na koronawirusa  </title>
    <meta name="description" content="Testy na koronawirusa drive-thru to forma badania na obecność SARS-CoV-2 przeznaczona dla osób będących w 12. dniu kwarantanny. Wystarczy, że pacjent podjedzie do wyznaczonego przez sanepid moblinego punktu, aby bez 
wysiadania z samochodu pobrać od niego wymaz do badania. Sprawdź, gdzie w danym województwie znajdują się punty drive-thru.">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="google-site-verification" content="mJDpGvheruvqbi4WRkVxcfDZZi-_hPjzBChnljzwX_s" />



    <meta property="og:locale" content="pl_PL">
    <meta property="og:site_name" content="pulsmedycyny.pl">
    <meta name="twitter:site" content="@puls_medycyny">
    <meta name="twitter:card" content="summary_large_image">
        <meta property="og:image" content="https://static.pb.pl/filtered/bd/283837,727378,w_1270.jpg">
        <meta property="og:url"
              content="https://pulsmedycyny.pl/lista-punktow-drive-thru-w-ktorych-mozna-wykonac-badanie-na-koronawirusa-w-samochodzie-990975">
        <meta property="og:title" content="Lista punktów drive-thru, w których można wykonać badanie na koronawirusa w samochodzie">
        <meta property="og:description" content="Testy na koronawirusa &#34;drive-thru&#34; to forma badania na obecność SARS-CoV-2 przeznaczona dla osób będących w 12. dniu kwarantanny. Wystarczy, że pacjent podjedzie do wyznaczonego przez sanepid moblinego punktu, aby bez 
wysiadania z samochodu pobrać od niego wymaz do badania. Sprawdź, gdzie w danym województwie znajdują się punty &#34;drive-thru&#34;.">
        <meta name="twitter:image" content="https://static.pb.pl/filtered/bd/283837,727378,w_1270.jpg">
        <meta name="twitter:title" content="Lista punktów drive-thru, w których można wykonać badanie na koronawirusa w samochodzie">
        <meta name="twitter:description" content="Testy na koronawirusa &#34;drive-thru&#34; to forma badania na obecność SARS-CoV-2 przeznaczona dla osób będących w 12. dniu kwarantanny. Wystarczy, że pacjent podjedzie do wyznaczonego przez sanepid moblinego punktu, aby bez 
wysiadania z samochodu pobrać od niego wymaz do badania. Sprawdź, gdzie w danym województwie znajdują się punty &#34;drive-thru&#34;.">

        <meta property="og:type" content="article">

<script async src="https://cdn.onthe.io/io.js/kkzoZbqmMjqx"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://pulsmedycyny.pl/lista-punktow-drive-thru-w-ktorych-mozna-wykonac-badanie-na-koronawirusa-w-samochodzie-990975",
    page_url_canonical: "https://pulsmedycyny.pl/lista-punktow-drive-thru-w-ktorych-mozna-wykonac-badanie-na-koronawirusa-w-samochodzie-990975",
    page_title: "Lista punktów drive-thru, w których można wykonać badanie na koronawirusa w samochodzie",
    page_type: "article",
    page_language: "pl",
    article_authors: ["Monika Majewska"],
    article_categories: ["DIAGNOSTYKA", "CHOROBY ZAKAŹNE", "GOOGLE NEWS"],
    article_type: "open",
    article_word_count: "2706",
    article_publication_date: "Wed, 13 May 2020 17:12:04 +0200"
});
</script>
    <link rel="canonical" href="https://pulsmedycyny.pl/lista-punktow-drive-thru-w-ktorych-mozna-wykonac-badanie-na-koronawirusa-w-samochodzie-990975">
    <link rel="amphtml" href="https://pulsmedycyny.pl/amp/lista-punktow-drive-thru-w-ktorych-mozna-wykonac-badanie-na-koronawirusa-w-samochodzie-990975">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=04291">

    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-96x96.png" sizes="96x96">

        <script>var dataLayer=[];sas_target='';
dataLayer.push({'page_section_top_level': 'Diagnostyka', 'page_section_detail': 'Diagnostyka', 'page_categories_top_level': 'Choroby zakaźne|Google News|Diagnostyka', 'page_categories_detail': 'Diagnostyka|Choroby zakaźne|Google News', 'newsId': 990975, 'author': 'Monika Majewska', 'publicationDate': '2020-05-13', 'publication_status': 'open', 'gate_status': 0});        </script>
                <script type="text/javascript">var npb=npb||{};npb.client_data={articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,subscription_valid_to: null,publication_status: "open"};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<!-- PB-2585 -->
<!-- Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NT25W6');</script>


<script type="text/javascript">sas_target+='article_id=990975;article_authors=Monika_Majewska;article_main_category=Diagnostyka;article_pub_date=2020-05-13;article_char_count=23934;article_categories=Diagnostyka|Choroby_zakaźne|Google_News;article_source=Puls_Medycyny;article_tag=Koronawirus_SARS-CoV-2;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:215731,pageId:929421,formatId:"42550,42536,42547,42548,42537,42541,42664,47736,42546,73355",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script>
  var _smid="en2eym7pqp9kfwsq",_smcustom=!0;(window.innerWidth>0?window.innerWidth:screen.width)>640&&!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js"),function(t,e,s,n,c){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(n,c)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");
</script>            <script type="application/ld+json">{"@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@id": "https://pulsmedycyny.pl", "name": "Puls Medycyny"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Medycyny", "author": "", "datePublished": "2019-01-23", "url": "https://pulsmedycyny.pl/static/img/pm-logo_background.png"}}, {"@type": "ListItem", "position": 2, "item": {"@id": "https://pulsmedycyny.pl/diagnostyka/", "name": "Diagnostyka"}}, {"@type": "ListItem", "position": 3, "item": {"@id": "https://pulsmedycyny.pl/lista-punktow-drive-thru-w-ktorych-mozna-wykonac-badanie-na-koronawirusa-w-samochodzie-990975", "name": "Lista punkt\u00f3w \"drive-thru\", w kt\u00f3rych mo\u017cna wykona\u0107 badanie na koronawirusa w samochodzie"}}]}</script>
            <script type="application/ld+json">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</script>
</head>
<body>
    <script async src="//get.optad360.io/sf/ddaaffec-6973-11e8-9cf1-06048607e8f8/plugin.min.js"></script>
<noscript>
<img style="display: none !important;" src="https://static.pb.pl/filtered/bd/283837,727378,w_890.jpg">
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0XgkgemG0pAzCSxkqVqDuVDHdyFHju6DN8BU0J84PD._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">

<header class="npb-mh npb-mh-ap">

    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42537'); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>

    <div class="npb-mh-t nav-light">
        <div class="npb-g-s">
            <div class="npb-g-r">

                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12" id="LinkArea:User" data-vr-zone="User">
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
</ul>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-mh-t nav-dark">
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <ul class="npb-nav npb-mh-nav-1" id="LinkArea:NavHeader" data-vr-zone="NavHeader">
                                <li>
                                    <a href="https://www.facebook.com/PulsMedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-fb-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/Puls_Medycyny" target="_blank">
                                        <span class="npb-l-i npb-l-i-twitter-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/pulsmedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-insta-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li class="navdark-yt">
                                    <a href="https://www.youtube.com/channel/UCuPo1xzLMXkt6T6IS241iZA/featured" target="_blank">
                                        <span class="npb-l-i npb-l-i-yt-white" aria-hidden="true"></span>
                                    </a>
                                </li>
            <li
>
                <a href="/archiwum-konferencji/">
                        Konferencje
                </a>
            </li>

            <li
>
                <a href="/subskrypcja/">
                        Subskrypcja
                </a>
            </li>

            <li
>
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>

            <li
>
                <a href="https://www.pulsmedycyny.pl/newsletter/">
                        Newsletter
                </a>
            </li>

            <li
>
                <a href="https://zlotyskalpel.pulsmedycyny.pl/">
                        Złoty Skalpel
                </a>
            </li>

            <li
>
                <a href="https://listastu.pulsmedycyny.pl/">
                        Lista Stu
                </a>
            </li>

            <li
>
                <a href="/konferencja-polityka-lekowa/">
                        Polityka Lekowa
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/supertalenty/">
                        Supertalenty
                </a>
            </li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">

                         <a href="/" title="" class="npb-nav-logo">
                           <img src="/static/img/pm-logo.svg" alt="Puls Medycyny"/>
                         </a>


    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li
>
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>

            <li
>
                <a href="/premium/">
                        Premium
                </a>
            </li>

            <li
>
                <a href="https://pulsfarmacji.pl/">
                        Puls Farmacji
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/temat/oblicza-medycyny/">
                        Oblicza Medycyny
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/temat/dyzur-eksperta/">
                        Dyżur Eksperta
                </a>
            </li>

            <li
>
                <a href="/wideo/">
                        Wideo
                </a>
            </li>

    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
    <li></li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">
    <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">Email</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">Hasło</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" type="password" value="">
    </div>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-dab" type="submit">Zaloguj się</button>
    </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>
    </div>
    <a class="npb-btn npb-btn-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
</form>        </div>
    </div>
</div>
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <ul class="npb-nav npb-mh-nav-3" role="menu">
        <li>
            <a href="https://www.pulsmedycyny.pl/newsletter/">
                 Newsletter
            </a>
        </li>
        <li>
            <a href="/archiwum-konferencji/">
                 Konferencje
            </a>
        </li>
        <li>
            <a href="/medycyna/">
                 Medycyna
            </a>
        </li>
        <li class="sub-menu">
            <a href="/alergologia/">
                Alergologia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/chirurgia/">
                Chirurgia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-rzadkie/">
                Choroby rzadkie
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-ukladu-oddechowego/">
                Choroby układu oddechowego
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-wewnetrzne/">
                Choroby wewnętrzne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-zakazne/">
                Choroby zakaźne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/dermatologia/">
                    Dermatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/diety/">
                    Diety
                </a>
        </li>
        <li class="sub-menu">
            <a href="/endokrynologia/">
                    Endokrynologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/farmakologia/">
                    Farmakologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/gastroenterologia/">
                    Gastroenterologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/geriatria/">
                    Geriatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ginekologia-i-poloznictwo/">
                    Ginekologia i położnictwo
                </a>
        </li>
        <li class="sub-menu">
            <a href="/hematologia/">
                    Hematologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiochirurgia/">
                    Kardiochirurgia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiologia/">
                    Kardiologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/laryngologia/">
                    Laryngologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/leczenie-bolu/">
                    Leczenie bólu
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-estetyczna/">
                    Medycyna estetyczna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-rodzinna/">
                    Medycyna rodzinna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/nefrologia/">
                    Nefrologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neonatologia/">
                    Neonatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neurologia/">
                    Neurologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/okulistyka/">
                    Okulistyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/onkologia/">
                    Onkologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ortopedia/">
                    Ortopedia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/pediatria/">
                    Pediatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/profilaktyka/">
                    Profilaktyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/psychologia-i-psychiatria/">
                    Psychologia i psychiatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/rehabilitacja/">
                    Rehabilitacja
                </a>
        </li>
        <li class="sub-menu">
            <a href="/reumatologia/">
                    Reumatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/seksuologia/">
                    Seksuologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/stomatologia/">
                    Stomatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/transplantologia/">
                    Transplantologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/urologia/">
                    Urologia
                </a>
        </li>
                        <li
 id="LinkArea:NavSubHam">
                <a href="/wydarzenia/">
                        Wydarzenia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/system-ochrony-zdrowia/">
                        System ochrony zdrowia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/nauka-i-badania/">
                        Nauka i badania
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/diagnostyka/">
                        Diagnostyka
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/innowacje/">
                        Innowacje
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/polityka-lekowa/">
                        Polityka lekowa
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/e-zdrowie/">
                        E-zdrowie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/praca-i-kariera/">
                        Praca i kariera
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/zdrowie-publiczne/">
                        Zdrowie publiczne
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wskazania-i-standardy/">
                        Wskazania i standardy
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wywiady/">
                        Wywiady
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/opinie/">
                        Opinie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/temat/lista-najwiekszych-szpitali/">
                        Lista największych szpitali
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/patronaty/">
                        Patronaty "Pulsu Medycyny"
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/oferty-pracy/">
                        Oferty pracy
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/premium/">
                        Premium
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://pulsfarmacji.pl">
                        Puls Farmacji
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://supertalenty.pulsmedycyny.pl/">
                        Supertalenty
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://dialogdlazdrowia.pulsmedycyny.pl/">
                        Dialog dla zdrowia
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://listastu.pulsmedycyny.pl/">
                        Lista Stu
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/zloty-skalpel/">
                        Złoty Skalpel
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>


        <li></li>
    </ul>
    <div class="hamburger_promo">
<span class="npb-h6">Subskrypcja</span>
<div>
    <a href="/subskrypcja/">
        <img src="/static/img/pmed-sprite.png" alt="Kup subskrypcje">
    </a>
</div>
<div>
    <ul>
        <li>
            subskrypcja Pulsu Medycyny <i>od&nbsp;19,90&nbsp;zł&nbsp;/&nbsp;miesiąc</i>. Wybierz pakiet dla siebie
        </li>
        <li>
            Bądź na bieżąco, gdziekolwiek jesteś!
        </li>
    </ul>
    <a href="/subskrypcja/" class="npb-btn npb-btn-2 npb-btn-blue">Subskrybuj</a>
</div>    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wyszukaj w pulsmedycyny.pl" type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>
						<div class="npb-btn-g-v">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
    <div id="npb-mw" class="npb-mw npb-mw-ap">
<div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
    <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42536'); // Format : Billboard 750x100
		});
	</script>
</div>
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r npb-g-o-c">
                        <article class="npb-a npb-g-o-1">
                            <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1 >Lista punktów "drive-thru", w&nbsp;których można wykonać badanie na&nbsp;koronawirusa w&nbsp;samochodzie</h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
        <div class="npb-g-r npb-g-t-r npb-g-o-c">
            <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <span class="npb-a-h-d-author-name">MJM</span>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: dzisiaj, 13-05-2020, 15:12
                </span>
            </div>
        </div>
    </div>
</div>                            </header>
                            <div data-io-article-url="https://pulsmedycyny.pl/lista-punktow-drive-thru-w-ktorych-mozna-wykonac-badanie-na-koronawirusa-w-samochodzie-990975" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">

                                        <p class="npb-a-l " ">Testy na&nbsp;koronawirusa "drive-thru" to&nbsp;forma badania na&nbsp;obecność SARS-CoV-2 przeznaczona dla osób będących w&nbsp;12. dniu kwarantanny. Wystarczy, że&nbsp;pacjent podjedzie do&nbsp;wyznaczonego przez sanepid moblinego punktu, aby bez 
wysiadania z&nbsp;samochodu pobrać od&nbsp;niego wymaz do&nbsp;badania. Sprawdź, gdzie w&nbsp;danym województwie znajdują się punty "drive-thru".</p>

                                    <div id="npb-a-premium-info" class="no_gate">Ten artykuł czytasz w ramach płatnej subskrypcji. Twoja prenumerata jest aktywna <span id="npb-a-premium-info-dt" class="dt"></span></div>
                                                <p>Na początku maja 2020 r. w Polsce <a href="https://pulsmedycyny.pl/mz-opublikowalo-liste-laboratoriow-wykonujacych-badania-na-koronawirusa-986860" target="_blank">ruszyły punkty "drive-thru", w których można wykonać badanie na obecność koronawirusa SARS-CoV-2 w samochodzie</a>. 7 maja 2020 r. rzecznik resortu zdrowia Wojciech Andrusiewicz poinformował, że do przeprowadzania badań "drive-thru" zgłosiło się do tej pory 167 podmiotów. Jednak zgodnie z informacjami podanymi w dniu 13 maja 2020 r. w serwisie Ministerstwa Zdrowia i NFZ, obecnie na liście znajduje się 125 mobilnych punktów pobrań.</p>
<div class="npb-a-o npb-a-of npb-a-of-1">
    <div class="npb-b">
        <div class="npb-b-c">

            <div id="npb-a-pswp-1" class="npb-pswp-container">

                <figure class="npb-pswp-item">
                    <a href="//static.pb.pl/filtered/bd/283837,727378.jpg" target="_blank" data-pswp='{"gallery": [{"c": {"filename": "283837,727378,w_700.jpg", "h": 467, "src": "//static.pb.pl/filtered/bd/283837,727378,w_700.jpg", "w": 700}, "desc": "Ministerstwo Zdrowia opublikowa\u0142o list\u0119 punkt\u00f3w \"drive-thru\", gdzie mo\u017cna wykona\u0107 badanie na obecno\u015b\u0107 koronawirusa bez wychodzenia z samochodu.", "mc": {"filename": "283837,727378.jpg", "h": 836, "src": "//static.pb.pl/filtered/bd/283837,727378.jpg", "w": 1254}, "source": "iStock", "title": ""}]}'>
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="//static.pb.pl/filtered/bd/283837,727378,fw_260.jpg" media="(min-width: 401px)">
                            <source srcset="//static.pb.pl/filtered/bd/283837,727378,fw_400.jpg">
                            <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/bd/283837,727378,fw_400.jpg" title="" alt="Ministerstwo Zdrowia opublikowało listę punktów &#34;drive-thru&#34;, gdzie można wykonać badanie na obecność koronawirusa bez wychodzenia z samochodu.">
                        </picture>
                        <div class="npb-pswp-info">
                                Zobacz więcej
                        </div>
                    </a>

                    <figcaption>

                        <p>
<span class="excerpt" title="Zobacz więcej">Ministerstwo Zdrowia opublikowało listę punktów &#34;drive-thru&#34;, gdzie można wykonać badanie na obecność koronawirusa bez wychodzenia z samochodu.</span> <span class="npb-t-c-g">iStock</span>                        </p>
                    </figcaption>
                </figure>
            </div>
        </div>
    </div>
</div>                                                <h2>Testy na koronawirusa "drive-thru": lista punktów pobrań</h2>
                                                <p><strong>Punkty "drive-thru" - </strong><strong>woj. DOLNOŚLĄSKIE:</strong></p>
                                                <ul>
<li>Wojewódzki Szpital Specjalistyczny we Wrocławiu, Henryka Michała Kamieńskiego 73A, <strong>Wrocław</strong>, tel. 661 924 254, Godziny przyjęć: poniedziałek-niedziela, g. 8-10,</li>
<li>Wojewódzki Szpital Specjalistyczny im. J. Gromkowskiego, ul. Koszarowa 5, <strong>Wrocław</strong>, tel. 577 477 245, Godziny przyjęć: 10:00-11:00 i 13:00-14:00</li>
<li>Zespół Opieki Zdrowotnej w Bolesławcu, ul. Jeleniogórska 4, <strong>Bolesławiec</strong>, tel. 75 73 80 097, Godziny przyjęć: całodobowo</li>
<li>Wojewódzki Szpital Specjalistyczny w Legnicy, Jarosława Iwaszkiewicza 5, <strong>Legnica</strong>, tel. 76 72 11 945,  poniedziałek-niedziela, g. 9-11,</li>
<li>Niepubliczny Zakład Opieki Zdrowotnej Strzelińskie Centrum Medyczne, ul. Wrocławska 46, <strong>Strzelin</strong>, tel. 661 445 659. Godziny przyjęć: poniedziałek-niedziela, g. 11-13.</li>
</ul>
                                                <p><strong>Punkty "drive-thru" - </strong><strong>woj. KUJAWSKO-POMORSKIE:</strong></p>
                                                <ul>
<li>10 Wojskowy Szpital Kliniczny z Polikliniką, ul. Powstańców Warszawy 5, <strong>Bydgoszcz</strong>, tel. 691-387-630, Godziny przyjęć: całodobowo,</li>
<li>Wojewódzki Szpital Obserwacyjno-Zakaźny im. Tadeusza Browicza w Bydgoszczy, ul. Św. Floriana 12, <strong>Bydgoszcz</strong>, tel. 052 32-55-607, Godziny przyjęć: poniedziałek-niedziela, g. 10-12,</li>
<li>Zespół Opieki Zdrowotnej w Chełmnie, ul. Plac dr Rydygiera 1, <strong>Chełmno</strong>, tel. 056 677-26-36, Godziny przyjęć: poniedziałek-niedziela, g. 10-12,</li>
<li>Wojewódzki Szpital Specjalistyczny we Włocławku, ul. Wieniecka 49, <strong>Włocławek</strong>, tel. 054 412-94-61, Godziny przyjęć: poniedziałek-niedziela, g. 9-11,</li>
<li>Pałuckie Centrum Zdrowia Sp. z o.o., ul. Szpitalna 30, <strong>Żnin</strong>, tel. 052 303-13-41, wew. 148. Godziny przyjęć: poniedziałek-niedziela, g. 12-14, </li>
<li>Zespół Opieki Zdrowotnej w Brodnicy, ul. Wiejska 9, <strong>Brodnica</strong>, tel. 056 668-92-40, Godziny przyjęć: poniedziałek-niedziela, g. 9-13.</li>
</ul>
                                                <p><strong>Punkty "drive-thru" - </strong><strong>woj. LUBELSKIE:</strong></p>
                                                <ul>
<li>Samodzielny Publiczny Zakład Opieki Zdrowotnej w Kraśniku, ul. Niepodległości 25, <strong>Kraśnik</strong>, tel. 81 825 13 52. Godziny przyjęć: poniedziałek-niedziela, g. 8-10</li>
<li>ARION Szpitale sp. z o.o. w upadłości, ul. Pojaska 5,<strong> Biłgoraj</strong>, tel. 84 688 22 55. Godziny przyjęć: poniedziałek-niedziela, g. 9-14,</li>
<li>Samodzielny Publiczny Zespół Opieki Zdrowotnej w Tomaszowie Lubelskim, ul. Aleje Grunwaldzkie 1, <strong>Tomaszów Lubelski</strong>, 84 6644411, wew. 428, Godziny przyjęć: poniedziałek-niedziela, g. 10-13,</li>
<li>Samodzielny Publiczny Zespół Opieki Zdrowotnej w Hrubieszowie, ul. Józefa Piłsudskiego 11, <strong>Hrubieszów</strong>, tel. 609 003 362, Godziny przyjęć: poniedziałek-niedziela, g. 8-10,</li>
<li>Samodzielny Publiczny Wojewódzki Szpital Specjalistyczny w Chełmie, ul. Szpitalna 53B, <strong>Chełm</strong>, tel. 825 623 362, Godziny przyjęć: poniedziałek-niedziela, g. 11-13,</li>
<li>Samodzielny Publiczny Szpital Kliniczny Nr1 w Lublinie, Spadochroniarzy 9, <strong>Lublin</strong>, tel. 81 533 51 20, Godziny przyjęć: poniedziałek-niedziela, g. 10-12, </li>
<li>Samodzielny Publiczny Zespół Opieki Zdrowotnej, ul. Józefa Piłsudskiego 64, <strong>Włodawa</strong>, tel. 797 704 890, Godziny przyjęć: poniedziałek-niedziela, g. 8-12, </li>
<li>Wojewódzki Szpital Specjalistyczny w Białej Podlaskiej, ul. Terebelska 57-65, <strong>Biała Podlaska</strong>, tel. 834 147 836, Godziny przyjęć: poniedziałek-niedziela, g. 16-18, </li>
<li>Samodzielny Publiczny Zakład Opieki Zdrowotnej w Łukowie, ul. Doktora A. Rogalińskiego 3, <strong>Łuków</strong>, tel. 25 798 2001, wew. 292. Godziny przyjęć: poniedziałek-niedziela, g. 10-16.</li>
</ul>
<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_73355" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('73355'); // Format : Banner_650x200 650x200
				});
			</script>
		</div>
	</div>
</div>
                                                <p><strong>Punkty "drive-thru" - </strong><strong>woj. LUBUSKIE:</strong></p>
                                                <ul>
<li>Wielospecjalistyczny Szpital Wojewódzki w Gorzowie Wlkp. - Jednoimienny Szpital Zakaźny, ul. Franciszka Walczaka 42, <strong>Gorzów Wielkopolski</strong>, tel. 95 733 13 51, 95 733 13 59, Godziny przyjęć: poniedziałek-niedziela, g. 15-17, </li>
<li>Szpital Uniwesytecki im. Karola Marcinkowskiego w Zielonej Górze, ul. Zyty 26, <strong>Zielona Góra</strong>, tel. 68 32 96 481, Godziny przyjęć: poniedziałek-niedziela, g. 10-12,</li>
<li>105. Kresowy Szpital Wojskowy z Przychodnią Samodzielny Publioczny Zakład Opieki Zdrowotnej w Żarach, ul. Żelazna 1A, <strong>Żagań</strong>, tel. 68 477 12 02, Godziny przyjęć: poniedziałek-niedziela, g. 8-10.</li>
</ul>
                                                <p><strong>Punkty "drive-thru" - </strong><strong>woj. ŁÓDZKIE:</strong></p>
                                                <ul>
<li>Wojewódzka Stacja Ratownictwa Medycznego w <strong>Łodzi</strong>, ul. Sienkiewicza 137/141, tel. 87 873 195</li>
<li>Wojewódzka Stacja Ratownictwa Medycznego w <strong>Łodzi</strong>, ul. Warecka 2, 42 655 80 50</li>
<li>Wojewódzki Specjalistyczny Szpital im. dr Wł. Biegańskiego, ul. Gen. Karola Kniaziewicza 1/5, <strong>Łódź</strong>, tel. 42 251 60 80, 42 651 62 36</li>
<li>Szpital Wojewódzki im. Prymasa Kardynała Stefana Wyszyńskiego w <strong>Sieradzu</strong>, ul. Armii Krajowej 7, 43 827 88 55</li>
<li>Szpital Powiatowy w <strong>Radomsku</strong>, ul. Jagiellońska 36, tel. 44 685 47 16</li>
<li>Samodzielny Publiczny Zespół Opieki Zdrowotnej <strong>Wieluń</strong>, ul. Szpitalna 16, tel. 697 210 165, 697 508 965</li>
<li>Wojewódzka Stacja Ratownictwa Medycznego, ul. Parzęczewska 35, <strong>Zgierz</strong>, 42 716 49 39</li>
</ul>
                                                <p>Jak podaje <a href="https://www.lodzkie.pl/strona-glowna/aktualnosci/punkty-wymazowe-drive-thru" rel="nofollow" target="_blank">serwis informacyjny województwa łódzkiego</a>, punkty "drive-thru" działają jeszcze w:</p>
                                                <ul>
<li>Skierniewicach przy ul. Kozietulskiego 30,</li>
<li>Łasku, przy ul. 9 Maja 50.</li>
</ul>
                                                <p><strong>Punkty "drive-thru" - </strong><strong>woj. MAŁOPOLSKIE:</strong></p>
                                                <ul>
<li>Szpital Powiatowy im. dr Tytusa Chałubińskiego w Zakopanem, ul. Kamieniec 10, <strong>Zakopane</strong>, tel. +48 18 20 120 21, wew. . 100 lub 291, Godziny przyjęć: poniedziałek-niedziela, g. 15-17, </li>
<li>Podhalański Szpital Specjalistyczny im. Jana Pawła II w Nowym Targu, ul. Szpitalna 14, <strong>Nowy Targ</strong>, tel. +48 18 263 32 10, Godziny przyjęć: poniedziałek-niedziela, g. 9-11,</li>
<li>Samodzielny Publiczny Zakład Opieki Zdrowotnej - Szpital im.dr. Józefa Dietla w Krynicy- Zdroju, ul. Kraszewskiego 142, <strong>Krynica-Zdrój</strong>, tel: +48 505 668 356, Godziny przyjęć: poniedziałek-niedziela, g. 10-12</li>
<li>Szpital Specjalistyczny im. Jędrzeja Śniadeckiego w Nowym Sączu, ul. Młyńska 5, <strong>Nowy Sącz</strong>, tel. 48 184 432 123. Godziny przyjęć: poniedziałek-niedziela, g. 10-13,</li>
<li>Szpital Specjalistyczny im. Henryka Klimontowicza w Gorlicach, ul. Węgierska 21, <strong>Gorlice</strong>, tel: +48 504 606 428,  Godziny przyjęć: poniedziałek-niedziela, g. 8-10,</li>
<li>Samodzielny Publiczny Zakład Opieki Zdrowotnej w Bochni "Szpital Powiatowy" im. Bł. Marty Wieckiej, ul. Krakowska 31, <strong>Bochnia</strong>, tel: +48 662 021 204. Godziny przyjęć: poniedziałek-niedziela, g. 9-11,</li>
<li>Samodzielny Publiczny Zespół Opieki Zdrowotnej w Brzesku, ul. Tadeusza Kościuszki 68, <strong>Brzesko</strong>, tel. +48 14 66 21 166. Godziny przyjęć: poniedziałek-niedziela, g. 8-10,</li>
<li>Samodzielny Publiczny Zespół Opieki Zdrowotnej w Proszowicach, ul. Mikołaja Kopernika 13, <strong>Proszowice</strong>, +48 12 386 52 10, +48 12 386 52 11. Godziny przyjęć: poniedziałek-niedziela, g. 9-11,</li>
<li>Zespół Opieki Zdrowotnej w Dąbrowie Tarnowskiej, ul. Szpitalna 1, <strong>Dąbrowa Tarnowska</strong>, tel. + 48 14 6443 288, Godziny przyjęć: poniedziałek-niedziela, g. 9-11,</li>
</ul>
                                                <p><strong>Punkty "drive-thru" - woj. MAZOWIECKIE:</strong></p>
                                                <ul>
<li>Wojskowy Instytut Medycyny Lotnicznej, ul. Krasińskiego 54/56, <strong>Warszawa</strong>, tel. 727-063-026,</li>
<li>Szpital św. Anny w Piasecznie, EMC Piaseczno sp. z o.o., ul. Mickiewicza 39, <strong>Piaseczno</strong>, tel. 661-300-329,</li>
<li>Szpital Zachodni im. Św. Jana Pawła II w <strong>Grodzisku Mazowieckim</strong>, ul. Daleka 11, tel. 22 755 90 63,</li>
<li>Szpital Matki Bożej Nieustającej Pomocy w <strong>Wołominie</strong>, ul. Gdyńska 1/3, tel. 22 76 33 237,</li>
<li>Szpital Powiatowy Gajda-Med  sp. z o.o. w <strong>Pułtusku</strong>, ul. Teofila Kwiatkowskiego 19, tel. 23 691 99 01,</li>
<li>SPZOZ – ZZ im. Duńskiego Czerwonego Krzyża w <strong>Makowie Mazowieckim</strong>, ul. Wincentego Witosa 2, tel. (29) 7142206,</li>
<li>Samodzielny Publiczny Zespół Zakładów Opieki Zdrowotnej w <strong>Ostrowi Mazowieckiej</strong>, ul. Duboisa 68, tel. 29 746 37 55, 29 746 37 12</li>
<li>SPZOZ w <strong>Siedlcach</strong>, ul. Starowiejska 15, tel. 690 130 968</li>
<li>Mazowiecki Szpital Specjalistyczny Sp. z o.o., Juliana Aleksandrowicza 5, <strong>Radom</strong>, tel.608 481 123</li>
</ul>
                                                <p>W województwie mazowieckim działają jeszcze dwa punkty drive-thru. Pierwszy z nich znajduje się przy urzędzie dzielnicy na Ursynowie. Drugi jest zlokalizowany w warszawskim centrum handlowym "Westfield Arkadia". Jednak w tych punktach bezpłatnie badanie wykonają tylko przedstawiciele wybranych zawodów medycznych: lekarzy, stomatologów, diagnostyków laboratoryjnych, pielęgniarek oraz ratowników medycznych. Muszą oni okazać dokument potwierdzający prawo wykonywania zawodu.</p>
                                                <p><strong>Punkty "drive-thru" - </strong><strong>woj. OPOLSKIE:</strong></p>
                                                <ul>
<li>116 Szpital Wojskowy z Przychodnią SP ZOZ w Opolu, ul. Wróblewskiego 46, <strong>Opole</strong>, tel. 261 625 507, Godziny przyjęć: poniedziałek-niedziela, g. 7-9,</li>
<li>Krapkowickie Centrum Zdrowia Spółka z ograniczoną odpowiedzialnością, Os. XXX-lecia 21, <strong>Krapkowice</strong>, tel. 77 44 67 254, Godziny przyjęć: poniedziałek-niedziela, g. 9-12,</li>
<li>Samodzielny Publiczny Zespół Opieki Zdrowotnej w Kędzierzynie-Koźlu, 24 Kwietnia 7, <strong>Kędzierzyn-Koźle</strong>, tel. 77 40 62 617, Godziny przyjęć: poniedziałek-niedziela, g. 11-13.</li>
</ul>
                                                <p><strong>Punkty "drive-thru" - </strong><strong>woj. PODKARPACKIE:</strong></p>
                                                <ul>
<li>Kliniczny Szpital Wojewódzki Nr 2   im. Św. Jadwigi Królowej w Rzeszowie, ul. Lwowska 60, <strong>Rzeszów</strong>, </li>
<li>Wojewódzki Szpital im. Św. Ojca Pio w Przemyślu, ul. Monte Cassino 18, <strong>Przemyśl</strong>, tel. 16 677 50 19. Godziny przyjęć: poniedziałek-niedziela, g. 10-13,</li>
<li>Centrum Opieki Medycznej w Jarosławiu, ul. 3 Maja 70, <strong>Jarosław</strong>, tel. 605 066 330. Godziny przyjęć: poniedziałek-niedziela, g. 10-13,</li>
<li>Wojewódzki Szpital Podkarpacki im. Jana Pawła II w Krośnie, ul. Korczyńska 57, <strong>Krosno</strong>, tel. 519 748 002, 13 437 85 59, Godziny przyjęć: poniedziałek-niedziela, g. 8-10,</li>
<li>Szpital Specjalistyczny im. Edmunda Biernackiego, ul. Żeromskiego 22, <strong>Mielec</strong>, tel. 17 78 00 307. Godziny przyjęć: poniedziałek-niedziela, g.  07:30-09:30.</li>
</ul>
                                                <p><strong>Punkty "drive-thru" - </strong><strong>woj. PODLASKIE:</strong></p>
                                                <ul>
<li>Białostockie Centrum Onkologii im. M. Skłodowskiej-Curie w <strong>Białymstoku, </strong>Ogrodowa 12, tel. 573 424 949,</li>
<li>Szpital Ogólny im. Dr Witolda Ginela w <strong>Grajewie</strong>, ul. Konstytucji 3 Maja 34, tel. 86 272 32 71, wew. 233,</li>
<li>Samodzielny Publiczny Zakład Opieki Zdrowotnej w <strong>Łapach</strong>, Janusza Korczaka 23, tel. 85 814 24 16,</li>
<li>Samodzielny Publiczny Zakład Opieki Zdrowotnej w <strong>Bielsku Podlaskim</strong>, ul. Kleszczelowska 1, tel. 85 833 43 56,</li>
<li>Szpital Ogólny w <strong>Wysokiem Mazowieckiem</strong>, ul. Szpitalna 5, tel. 508 188 828</li>
<li>Szpital Powiatowy w <strong>Zambrowi</strong>e Sp. z o.o., ul. Papieża Jana Pawła II 3, tel. 86 276 36 32</li>
</ul>
                                                <p><strong>Punkty "drive-thru" - </strong><strong>woj. POMORSKIE:</strong></p>
                                                <ul>
<li>COPERNICUS Podmiot Leczniczy Spółka z ograniczoną odpowiedzialnością, ul. Powstańców Warszawskich 1/2, <strong>Gdańsk</strong>, tel. 518 072 364, poniedziałek-niedziela, g. 10-12,</li>
<li>COPERNICUS Podmiot Leczniczy Spółka z ograniczoną odpowiedzialnością, ul. al. Jana Pawła II 50, <strong>Gdańsk</strong>, tel. 515 200 331, poniedziałek-niedziela, g. 10-12,</li>
<li>7 Szpital Marynarki Wojennej z Przychodnią Samodzielny Publiczny Zakład Opieki Zdrowotnej Imienia Kontradmirała Profesora Wiesława Łasińskiego w <strong>Gdańsku</strong>, ul. Polanki 117, tel. (058) 552 63 18, poniedziałek-niedziela, g. 9-12,</li>
<li>"Szpitale Polskie" Spółka Akcyjna, ul. Reja 12, <strong>Sztum</strong>, tel. 661 944 642, poniedziałek-piątek: 10-12, sobota-niedziela: 7-9,</li>
<li>"ZDROWIE" Spółka z ograniczoną odpowiedzialnością, ul. Hallera 31, <strong>Kwidzyn</strong>, tel. 539 678 325, poniedziałek-niedziela, g. 9-11,</li>
<li>Szpital Specjalistyczny w <strong>Kościerzynie</strong> spółka z ograniczoną odpowiedzialnością, ul. A. Piechowskiego 36, tel. (058) 686 02 10, poniedziałek-niedziela, g. 10-12,</li>
<li>Szpitale Pomorskie Spółka z ograniczoną odpowiedzialnością, ul. dr. Alojzego Jagalskiego 10, <strong>Wejherowo</strong>, tel. (058) 572 72 56, poniedziałek-niedziela, g. 8-10,</li>
<li>Szpital Powiatu Bytowskiego Spółka z ograniczoną odpowiedzialnością, ul. Lęborska 13, <strong>Bytów</strong>, tel. 31 997 391, poniedziałek-niedziela, g. 10-12,</li>
<li>Szpital Miejski w Miastku Spółka z ograniczoną odpowiedzialnością, ul. Generała J. Wybickiego 30, <strong>Miastko</strong>, tel. (059) 857 09 17, poniedziałek-niedziela, g. 8-10,</li>
<li>Wojewódzki Szpital Specjalistyczny im. Janusza Korczaka w Słupsku Spółka z ograniczoną odpowiedzialnością, ul. Hubalczyków 1, <strong>Słupsk</strong>, tel. (059) 846 01 02, (059) 846 04 90, Godziny przyjęć: poniedziałek-niedziela, g.12-14.</li>
</ul>
                                                <p><strong>Punkty "drive-thru" - </strong><strong>woj. ŚLĄSKIE:</strong></p>
                                                <ul>
<li>Wojewódzki Szpital Specjalistyczny im. N.M.P. w Częstochowie, ul. Aleja Pokoju 44, Częstochowa, tel. 661 073 648, Godziny przyjęć: poniedziałek-niedziela, g. 14-16, </li>
<li>Samodzielny Publiczny Zakład Opieki Zdrowotnej Ministerstwa Spraw Wewnętrznych i Administracji w Katowicach, ul. Głowackiego 10, <strong>Katowice</strong>, tel. 32 782 73 29, Godziny przyjęć: poniedziałek-niedziela, g. 11-13,</li>
<li>Sosnowiecki Szpital Miejski Sp. z o.o., ul. Zegadłowicza 3, <strong>Sosnowiec</strong>, tel. 32 413 04 10, 32 413 04 11, Godziny przyjęć: poniedziałek-niedziela, g. 8-10,</li>
<li>Powiatowy Publiczny Zakład Opieki Zdrowotnej w Rydułtowach i Wodzisławiu Śląskim z siedzibą w Wodzisławiu Śląskim, ul. 26 Marca 51, <strong>Wodzisław Śląski</strong>, tel. 511 095 235, Godziny przyjęć: poniedziałek-niedziela, g. 10-12,</li>
<li>Zespół Zakładów Opieki Zdrowotnej w Cieszynie, ul. Bielska 4, <strong>Cieszyn</strong>, tel. 33 854 92 00, wew. 635, Godziny przyjęć: poniedziałek-niedziela, g. 13-15,</li>
<li>Centrum Pulmonologii i Torakochirurgii w Bystrej, Juliana Fałata 2, <strong>Bystra</strong>, tel. 796 208 453, Godziny przyjęć: poniedziałek-niedziela, g. 12-14,</li>
<li>Megrez Spółka z ograniczoną odpowiedzialnością, ul. Edukacji 102, <strong>Tychy</strong>, tel. 32 325 52 03, Godziny przyjęć: poniedziałek-niedziela, g. 8-10,</li>
<li>Szpital w Knurowie Sp. z o.o., ul. Niepodległości 8, <strong>Knurów</strong>, te. 518 802 710, Godziny przyjęć: poniedziałek-piątek: 10-16, sobota-niedziela: 07:30-09:30</li>
<li>Szpital Miejski Nr 4 w Gliwicach Spółka z ograniczoną odpowiedzialnością, ul. Zygmunta Starego 20, <strong>Gliwice</strong>, tel. 516 009 222, Godziny przyjęć: poniedziałek-niedziela, g. 9-11,</li>
<li>Zespół Opieki Zdrowotnej w Świętochłowicach, ul. Chorzowska 36/38, <strong>Świętochłowice</strong>, tel. 660 740 575, Godziny przyjęć: poniedziałek-niedziela, g. 16-18,</li>
<li>Samodzielny Publiczny Zakład Opieki Zdrowotnej Zespół Szpitali Miejskich w Chorzowie, ul. Strzelców Bytomskich 11, <strong>Chorzów</strong>, tel. 32 349 92 07, Godziny przyjęć: poniedziałek-niedziela, g. 10-12,</li>
<li>Szpital Powiatowy w Zawierciu, ul. Miodowa 14, <strong>Zawiercie</strong>, tel. 32 674 02 93, 32 674 02 89, Godziny przyjęć: poniedziałek-niedziela, g. 8-15,</li>
<li>Zespół Opieki Zdrowotnej w Kłobucku, ul. 11 Listopada 5C, Kłobuck, tel. 34 317 28 61, Godziny przyjęć: poniedziałek-niedziela, g. 10-12, </li>
</ul>
                                                <p><strong>Punkty "drive-thru" - </strong><strong>woj. ŚWIĘTOKRZYSKIE:</strong></p>
                                                <ul>
<li>Szpital Kielecki św. Aleksandra Sp. z o.o. w Kielcach, Kościuszki 25, <strong>Kielce</strong>, tel. 41 26 62 351, 41 26 62 353, Godziny przyjęć: poniedziałek-niedziela, g. 8-10,</li>
<li>PZOZ w Starachowicach, ul. Radomska 70, <strong>Starachowice</strong>, tel. 41 273 92 26, Godziny przyjęć: poniedziałek-niedziela, g. 10-12, </li>
<li>Zespół Opieki Zdrowotnej w Busku - Zdroju, Bohaterów Warszawy 67, <strong>Busko-Zdrój</strong>, tel. 41 378 24 01, wew. 335. Godziny przyjęć: poniedziałek-niedziela, g. 10-12, </li>
<li>Zespół Opieki Zdrowotnej w Końskich, ul. Gimnazjalna 41B, <strong>Końskie</strong>, tel. 41 390 23 70, Godziny przyjęć: poniedziałek-niedziela, g. 8-10,</li>
<li>Szpital Specjalistyczny Ducha Świętego w Sandomierzu, ul. Schinzla 13, <strong>Sandomierz</strong>, tel. 15 833 05 13, 783 194 812. Godziny przyjęć: poniedziałek-niedziela, g. 13-15.</li>
</ul>
                                                <p><strong>Punkty "drive-thru" - </strong><strong>woj. WARMIŃSKO-MAZURSKIE:</strong></p>
                                                <ul>
<li>Samodzielny Publiczny Zakład Opieki Zdrowotnej Ministerstwa Spraw Wewnętrznych i Administracji z Warmińsko-Mazurskim Centrum Onkologii w <strong>Olsztynie</strong>, ul. Wojska Polskiego 37, tel. 605 885 038</li>
<li>Samodzielny Publiczny Zespół Gruźlicy i Chorób Płuc w <strong>Olsztynie</strong>, ul. Jagiellońska 78, tel. 89 532 29 33</li>
<li>"Pro-Medica" w Ełku Sp. z o.o. w <strong>Ełku</strong>, ul. Baranki 24, tel. 725 777 073,</li>
<li>Samodzielny Publiczny Zakład Opieki Zdrowotnej Szpital Powiatowy w <strong>Piszu</strong>, ul. Sienkiewicza 2, tel. 87 425 46 44,</li>
<li>Zespół Opieki Zdrowotnej w <strong>Szczytnie</strong>, ul. Skłodowskiej 12, tel. 459 599 580,</li>
<li>Zespół Opieki Zdrowotnej w <strong>Nidzicy,</strong> ul. Mickiewicza 23, tel. 89 625 05 40, </li>
<li>Samodzielny Publiczny Zakład Opieki Zdrowotnej w <strong>Działdowie</strong>, ul. Leśna 1, tel. 23 697 21 24,</li>
<li>Szpital Miejski Sp. z o.o. w <strong>Morągu</strong>, ul. Dąbrowskiego 16, tel. 89 757 42 71, wew. 393,</li>
<li>Powiatowy Szpital im. Władysława Biegańskiego w<strong> Iławie</strong>, ul. Andersa 3, tel. 18 713 862,</li>
<li>Zespół Opieki Zdrowotnej w <strong>Lidzbarku Warmińskim</strong>, ul. Kard. Stefana Wyszyńskiego 37, tel. 513 068 262,</li>
<li>Szpital Powiatowy im. Jana Pawła II w <strong>Bartoszycach</strong>, ul. Wyszyńskiego 11, tel. 89 675 23 99,</li>
<li>Powiatowe Centrum Medyczne Sp. z o.o. w <strong>Braniewie</strong>, ul. Moniuszki 13, tel. 55 62 08 473.</li>
</ul>
                                                <p><strong>Punkty "drive-thru" - </strong><strong>woj. WIELKOPOLSKIE:</strong></p>
                                                <ul>
<li>Szpital Kliniczny Przemienienia Pańskiego UM w Poznaniu, ul. Długa 1/2, <strong>Poznań</strong>, tel. 854 92 43. Godziny przyjęć: poniedziałek-niedziela, g. 10-13,</li>
<li>Szpital Kliniczny im. Heliodora Święcickiego Uniwersytetu Medycznego im. Karola Marcinkowskiego w Poznaniu, ul. Przybyszewskiego 49, <strong>Poznań</strong>, tel. 691 240 477. Godziny przyjęć: poniedziałek-niedziela, g. 9-11,</li>
<li>Szpital Specjalistyczny w Pile im. Stanisława Staszica, ul. Rydygiera 1, <strong>Piła</strong>, tel. 67 21 06679, Godziny przyjęć: poniedziałek-niedziela, g. 9-12,</li>
<li>Szpital Powiatowy im. prof. Romana Drewsa, ul. Żeromskiego 29, <strong>Chodzież</strong>, tel. 672 826 712, Godziny przyjęć: poniedziałek-niedziela, g. 12-14,</li>
<li>Zespół Zakładów Opieki Zdrowotnej w Czarnkowie, ul. Kościuszki 96, <strong>Czarnków</strong>, tel. 67  352-80-98, Godziny przyjęć: poniedziałek-czwartek, g. 8-11, piątek-niedziela, g. 8-10,</li>
<li>Samodzielny Publiczny Zakład Opieki Zdrowotnej w Międzychodzie, ul. Szpitalna 10, <strong>Międzychód</strong>, tel. 668 006 138. Godziny przyjęć: poniedziałek-niedziela, g. 10-12, </li>
<li>Wojewódzki Szpital Zespolony w Lesznie, ul. Jana Kiepury 45, <strong>Leszno</strong>, tel. 65 52 53186, Godziny przyjęć: poniedziałek-piątek 07:30-09:30, sobota-niedziela 09:00-11:00,</li>
<li>Szpital Powiatowy w Rawiczu Sp. z o.o., ul. Gen. Grota Roweckiego 6, <strong>Rawicz</strong>, tel. 519 171 452, 65 537 62 81, poniedziałek-niedziela, g. 9-11,</li>
<li>Szpital Średzki Serca Jezusowego Sp. z o.o., ul. Żwirki i Wigury 10, <strong>Środa Wielkopolska</strong>, tel. 798 952 698. Godziny przyjęć: poniedziałek-niedziela, g. 10-12,</li>
<li>Szpital Powiatowy im. Tadeusza Malińskiego w Śremie sp. z o.o., ul. Chełmońskiego 1, <strong>Śrem</strong>, tel. 516 952 700. Godziny przyjęć: poniedziałek-niedziela, g. 9-11,</li>
<li>Samodzielny Publiczny Zakład Opieki Zdrowotnej w Wolsztynie Szpital im. Dr Roberta Kocha, ul. Wschowska 3, <strong>Wolsztyn</strong>, tel. 731 742 839. Godziny przyjęć: poniedziałek-niedziela, g. 8-10,</li>
<li>Pleszewskie Centrum Medyczne w Pleszewie Sp. z o.o., ul. Poznańska 125A, <strong>Pleszew</strong>, tel. 627 420 888. Godziny przyjęć: poniedziałek-niedziela, g. 9-11,</li>
<li>Samodzielny Publiczny Zespół Opieki Zdrowotnej w Gostyniu, Pl. K. Marcinkowskiego 8-9, <strong>Gostyń</strong>, tel. 653226841, 782-414-998. Godziny przyjęć: poniedziałek-niedziela, g. 8-10,</li>
<li>Samodzielny Publiczny Zakład Opieki Zdrowotnej w Kępnie, ul. Szpitalna 7, <strong>Kępno</strong>, tel. 605 359 106. Godziny przyjęć: poniedziałek-niedziela, g. 7-9.</li>
</ul>
                                                <p><strong>Punkty "drive-thru" - </strong><strong>woj. ZACHODNIO-POMORSKIE:</strong></p>
                                                <ul>
<li>Szpital Wojewódzki im. Mikołaja Kopernika w <strong>Koszalinie</strong>, ul. Chałubińskiego 7, tel. 571 314 497. Godziny przyjęć: poniedziałek-niedziela: g. 9-11,</li>
<li>Szpital Miejski im. Jana Garduły w Świnoujściu Sp. z o.o., ul. Mieszka I 7, <strong>Świnoujście</strong>, tel. 509 316 694. Godziny przyjęć: poniedziałek-niedziela, g. 8-10,</li>
<li>Samodzielny Publiczny Szpital Kliniczny nr 2 PUM w <strong>Szczecinie</strong>, ul. Powstańców Wielkopolskich 72, tel. 91 466 12 06, 606 987 235, godziny przyjęć: poniedziałek-niedziela, g. 15-18,</li>
<li>Szpitalne Centrum Medyczne w Goleniowie Sp. z o.o., ul. Nowogardzka 2, <strong>Goleniów</strong>, tel. 91 466 43 00, 91 466 43 23, 91 466 43 21. Godziny przyjęć: poniedziałek-niedziela, g. 10-12,</li>
<li>Szpitale Polskie S.A., ul. Bolesława Chrobrego 4, <strong>Drawsko Pomorskie</strong>, tel. 94 363 03 03. Godziny przyjęć: poniedziałek-niedziela, g. 12-14,</li>
<li>Szpital w Szczecinku Sp. z o.o., ul. Kościuszki 38, <strong>Szczecinek</strong>, tel. 94 372 68 05. Godziny przyjęć: poniedziałek-niedziela, g. 10-12,</li>
<li>107 Szpital Wojskowy z Przychodnią SPZOZ w Wałczu, ul. Kołobrzeska 44, <strong>Wałcz</strong>, tel. 26 147 29 12, Godziny przyjęć: poniedziałek-niedziela, g. 10-13.</li>
</ul>
                                                <p>Pełna lista punktów pobrań jest dostępna na stronie <a href="https://pacjent.gov.pl/punkty-pobran" rel="nofollow" target="_blank">www.pacjent.gov.pl/punkty-pobran</a>. Strona ruszyła 10 maja 2020 r.</p>
                                    <div class="npb-a-c-f " >
                                            <p>Źródło: <a href="https://pulsmedycyny.pl" target="_blank" rel="nofollow">Puls Medycyny</a></p>

                                            <p>Podpis: MJM</p>
                                    </div>

                                <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                    <div class="npb-sticky-wrapper">
                                        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/lista-punktow-drive-thru-w-ktorych-mozna-wykonac-badanie-na-koronawirusa-w-samochodzie-990975&t=Lista punktów &#34;drive-thru&#34;, w których można wykonać badanie na koronawirusa w samochodzie"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/lista-punktow-drive-thru-w-ktorych-mozna-wykonac-badanie-na-koronawirusa-w-samochodzie-990975&text=Lista punktów &#34;drive-thru&#34;, w których można wykonać badanie na koronawirusa w samochodzie&url=http://pulsmedycyny.pl/lista-punktow-drive-thru-w-ktorych-mozna-wykonac-badanie-na-koronawirusa-w-samochodzie-990975"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="990975" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </article>
    <div class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li class="active">
                <a href="/lista-punktow-drive-thru-w-ktorych-mozna-wykonac-badanie-na-koronawirusa-w-samochodzie-990975">
                    <img src="//static.pb.pl/filtered/bd/283837,727378,z_128_80.jpg" alt="Lista punktów &#34;drive-thru&#34;, w których można wykonać badanie na koronawirusa w samochodzie">
                    <span class="excerpt">Lista punktów "drive-thru", w których można wykonać badanie na koronawirusa w samochodzie</span>
                </a>
            </li>
            <li>
                <a href="/koronawirus-2019-ncov-jaka-jest-liczba-zakazonych-i-ofiar-smiertelnych-981042">
                    <img src="//static.pb.pl/filtered/2c/276524,512772,z_128_80.jpg" alt="Koronawirus SARS-CoV-2: jaka jest liczba zakażonych i ofiar śmiertelnych">
                    <span class="excerpt">Koronawirus SARS-CoV-2: jaka jest liczba zakażonych i ofiar śmiertelnych</span>
                </a>
            </li>
            <li>
                <a href="/who-palacze-choruja-na-covid-19-czesciej-niz-osoby-niepalace-990966">
                    <img src="//static.pb.pl/filtered/ba/283834,457226,z_128_80.jpg" alt="WHO: palacze chorują na COVID-19 częściej niż osoby niepalące">
                    <span class="excerpt">WHO: palacze chorują na COVID-19 częściej niż osoby niepalące</span>
                </a>
            </li>
            <li>
                <a href="/rzad-odmraza-kolejne-sfery-zycia-i-gospodarki-990969">
                    <span class="excerpt">Rząd odmraża kolejne sfery życia i gospodarki</span>
                </a>
            </li>
            <li>
                <a href="/abm-przebada-archiwalne-probki-od-pacjentow-potencjalnie-chorych-na-covid-19-990959">
                    <img src="//static.pb.pl/filtered/9/282633,963029,z_128_80.jpg" alt="ABM przebada archiwalne próbki od pacjentów potencjalnie chorych na COVID-19">
                    <span class="excerpt">ABM przebada archiwalne próbki od pacjentów potencjalnie chorych na COVID-19</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

<div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
</div>

<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;">
                    <h3>E-wydanie „Pulsu&nbsp;Medycyny”</h3>
                </header>
                <div class="npb-box to-archive">
                    <a href="/najnowsze-wydanie/" class="archive-cover-promo">
                        <img src="https://static.pb.pl/filtered/39/282937,224527,z_285_385.jpg" alt="Okładka najnowszego wydania „Pulsu Medycyny”">
                    </a>
                    <a class="npb-btn npb-btn-full npb-btn-blue" href="/subskrypcja/" role="button">Prenumerata</a>
                    <a class="lnk" href="/e-wydanie/" role="button">Numery archiwalne</a>
                </div>
            </section>
        </div>
    </div>
</div>


<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <div class="npb-box to-archive">
                    <a href="https://www.pulsmedycyny.pl/newsletter/" target="_blank"><img style="width:300px" src="static/img/newsletter.jpg"></a>
                </div>
            </section>
        </div>
    </div>
</div>






                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <span class="npb-h4">Najnowsze</span>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/choroby-ukladu-moczowego-w-gabinecie-lekarza-rodzinnego-991012">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:36</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Choroby układu moczowego w&nbsp;gabinecie lekarza rodzinnego
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/lista-punktow-drive-thru-w-ktorych-mozna-wykonac-badanie-na-koronawirusa-w-samochodzie-990975">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:12</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Lista punktów "drive-thru", w&nbsp;których można wykonać badanie na&nbsp;koronawirusa w&nbsp;samochodzie
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/koronawirus-2019-ncov-jaka-jest-liczba-zakazonych-i-ofiar-smiertelnych-981042">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">14:58</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Koronawirus SARS-CoV-2: jaka jest liczba zakażonych i&nbsp;ofiar śmiertelnych
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/who-palacze-choruja-na-covid-19-czesciej-niz-osoby-niepalace-990966">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">14:54</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        WHO: palacze chorują na&nbsp;COVID-19 częściej niż osoby niepalące
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/rzad-odmraza-kolejne-sfery-zycia-i-gospodarki-990969">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">13:36</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Rząd odmraża kolejne sfery życia i&nbsp;gospodarki
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/najnowsze/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>






    </div>
</aside>

<div class="npb-g-c npb-g-c-12 npb-g-mc-8
 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-3">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                    <span class="npb-h4">Najważniejsze dzisiaj</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/abm-przebada-archiwalne-probki-od-pacjentow-potencjalnie-chorych-na-covid-19-990959">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/09/282633,963029,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/09/282633,963029,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/09/282633,963029,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">ABM przebada archiwalne próbki od&nbsp;pacjentów potencjalnie chorych na&nbsp;COVID-19</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">W miniony weekend resort zdrowia ustami wiceministra Waldemara Kraski odpowiedział na&nbsp;apel Światowej Organizacji Zdrowia w&nbsp;sprawie badania archiwalnych próbek pobranych od&nbsp;pacjentów, który w&nbsp;okresie przed pandemią chorowali na&nbsp;atypowe zapalenie płuc bądź grypę. Za&nbsp;badania odpowiedzialna będzie... Agencja Badań Medycznych, bo&nbsp;jak argumentuje resort zdrowia, instytucja ta&nbsp;zajmuje się również badaniami analitycznymi.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/epidemia-covid-19-wytyczne-gis-dla-przedszkoli-i-zlobkow-990038">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/1b/283163,303134,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/1b/283163,303134,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/1b/283163,303134,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Epidemia COVID-19: wytyczne GIS dla przedszkoli i&nbsp;żłobków</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Jednym z&nbsp;kolejnych etapów znoszenia ograniczeń związanych z&nbsp;koronawirusem SARS-CoV-2 w&nbsp;Polsce jest otwarcie przedszkoli i&nbsp;żłobków. W&nbsp;związku z&nbsp;tym główny inspektor sanitarny opublikował szczegółowe wytyczne przeciwepidemiczne dla tych placówek.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/zwyrodnieniowa-choroba-stawow-stala-sie-schorzeniem-spolecznym-990931">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/cc/275148,995558,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/cc/275148,995558,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/cc/275148,995558,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Zwyrodnieniowa choroba stawów stała się schorzeniem społecznym</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">O diagnostyce i&nbsp;niefarmakologicznym leczeniu najczęstszego w&nbsp;polskiej populacji schorzenia układu ruchu rozmawiamy z&nbsp;prof. dr&nbsp;hab. n. med. Leszkiem Romanowskim, kierownikiem Kliniki Traumatologii, Ortopedii i&nbsp;Chirurgii Ręki w&nbsp;Ortopedyczno-Rehabilitacyjnym Szpitalu Klinicznym im. Wiktora Degi Uniwersytetu Medycznego w&nbsp;Poznaniu, prezesem Polskiego Towarzystwa Ortopedycznego i&nbsp;Traumatologicznego. Prof. Romanowski opowiedział „Pulsowi Medycyny” również o&nbsp;innowacyjnej operacji odwróconej rekonstrukcyjnej endoprotezoplastyki stawu ramiennego przeprowadzonej w&nbsp;Klinice, którą kieruje.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/spoleczna-odpowiedzialnosc-biznesu-wazniejsza-niz-kiedykolwiek-wczesniej-990450">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/46/283462,883941,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/46/283462,883941,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/46/283462,883941,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Społeczna odpowiedzialność biznesu ważniejsza niż kiedykolwiek wcześniej</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">„Dziś wszyscy świadczeniodawcy – niezależnie od&nbsp;tego, czy reprezentują sektor prywatny, czy publiczny – powinni stanowić jednolity front” – mówi Anna Janiczek, p.o. prezesa PZU Zdrowie. Rozmawiamy z&nbsp;nią o&nbsp;roli i&nbsp;przyszłości telemedycyny, zaangażowaniu prywatnych świadczeniodawców w&nbsp;walkę z&nbsp;SARS-CoV-2 oraz wspieranie profesjonalistów medycznych.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/rekrutacja-na-medycyne-2020-2021-szykuje-sie-wiecej-miejsc-na-kierunku-lekarskim-990825">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/a3/237731,73835,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/a3/237731,73835,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/a3/237731,73835,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Rekrutacja na&nbsp;medycynę 2020/2021: szykuje się więcej miejsc</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Jak ustalił „Puls Medycyny”, limity przyjęć na&nbsp;kierunkach: lekarskim i&nbsp;lekarsko-dentystycznym ulegną najprawdopodobniej zwiększeniu w&nbsp;stosunku do&nbsp;roku akademickiego 2019/2020. Szczegółowe dane zostaną podane do&nbsp;wiadomości publicznej na&nbsp;etapie konsultacji zewnętrznych nowelizowanego rozporządzenia w&nbsp;tej sprawie. Publikacji dokumentu należy spodziewać się jeszcze w&nbsp;maju.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;">
                    <span class="npb-h3">Polecane</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                            <div class="npb-box">
                                

<a href="/diagnosci-laboratoryjni-protestuja-przeciwko-zanizaniu-wyceny-testow-na-koronawirusa-989298">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
        <div class="npb-g-t-c">
            <div class="npb-g-t-c-b">
                <h4><span class="excerpt">Diagności laboratoryjni protestują przeciwko zaniżaniu wyceny testów na&nbsp;koronawirusa</span></h4>
            </div>
        </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/mz-opublikowalo-liste-laboratoriow-wykonujacych-badania-na-koronawirusa-986860">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/81/279937,432375,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/81/279937,432375,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/81/279937,432375,z_336_210.jpg" alt="MZ opublikowało listę laboratoriów wykonujących badania na koronawirusa">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">MZ opublikowało listę laboratoriów wykonujących badania na&nbsp;koronawirusa</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/system-przesiewowego-pomiaru-temperatury-naukowcow-z-ps-dziala-juz-w-czterech-placowkach-medycznych-990205">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/87/283271,738484,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/87/283271,738484,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/87/283271,738484,z_336_210.jpg" alt="System przesiewowego pomiaru temperatury naukowców z PŚ działa już w czterech placówkach medycznych">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">System przesiewowego pomiaru temperatury naukowców z&nbsp;PŚ działa już w&nbsp;czterech placówkach medycznych</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/symulator-badania-usg-pluc-projekt-polskich-naukowcow-nagrodzony-grantem-eit-health-989887">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
        <div class="npb-g-t-c">
            <div class="npb-g-t-c-b">
                <h4><span class="excerpt">Symulator badania USG płuc - projekt polskich naukowców nagrodzony grantem EIT Health</span></h4>
            </div>
        </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/aotmit-opublikowala-raport-dotyczacy-analizy-kosztow-i-wyceny-testow-na-obecnosc-sars-cov-2-989770">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
        <div class="npb-g-t-c">
            <div class="npb-g-t-c-b">
                <h4><span class="excerpt">AOTMiT opublikowała raport dotyczący analizy kosztów i&nbsp;wyceny testów na&nbsp;obecność SARS-CoV-2</span></h4>
            </div>
        </div>
        </div>
    </div>
</a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>


<div class="npb-g-s-f npb-g-s-2">
    <div class="npb-g-r">
        <div class="npb-g-s">
            <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <span class="npb-h4">Tematy</span>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a href="/temat/koronawirus-sars-cov-2/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Koronawirus SARS-CoV-2</a>        </div>
    </section>
</div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <span class="npb-h4"><a href="/">Puls Medycyny</a></span>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/diagnostyka/">Diagnostyka</a> / <a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/lista-punktow-drive-thru-w-ktorych-mozna-wykonac-badanie-na-koronawirusa-w-samochodzie-990975">Lista punktów &#34;drive-thru&#34;, w których można wykonać badanie na koronawirusa w samochodzie</a> </div>
    </section>
</div>

            </div>
        </div>
    </div>
</div>

<div class="npb-sticky-container npb-a-share npb-g-mc-hidden-up">
    <div class="npb-sticky-wrapper">
        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/lista-punktow-drive-thru-w-ktorych-mozna-wykonac-badanie-na-koronawirusa-w-samochodzie-990975&t=Lista punktów &#34;drive-thru&#34;, w których można wykonać badanie na koronawirusa w samochodzie"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/lista-punktow-drive-thru-w-ktorych-mozna-wykonac-badanie-na-koronawirusa-w-samochodzie-990975&text=Lista punktów &#34;drive-thru&#34;, w których można wykonać badanie na koronawirusa w samochodzie&url=http://pulsmedycyny.pl/lista-punktow-drive-thru-w-ktorych-mozna-wykonac-badanie-na-koronawirusa-w-samochodzie-990975"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="990975" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>        </div>
    </div>
</div>

<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('42550'); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 990975;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=2';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
    </div>

<section class="cookies-info cookies-info--closed">
    <span class="cookies-info__close">&times;</span>
    Strona korzysta z&nbsp;plików cookies w&nbsp;celu realizacji usług i&nbsp;zgodnie z&nbsp;<a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityką Plików Cookies</a>.
    Możesz określić warunki przechowywania lub dostępu do&nbsp;plików cookies w&nbsp;Twojej przeglądarce.
</section>
<footer class="npb-mf npb-mf-ap">
	<div class="npb-g-s">
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12">
				<div id="npb-js-toggle-0" class="npb-js-toggle-target" aria-expanded="true">

<section class="karaluch">
    <div class="body">

<ul>
    
    <li><a href="https://pulsmedycyny.pl/lekarz-bez-kontraktu-z-nfz-moze-wystawic-skierowanie-do-szpitala-889122" title="Skierowanie nfz"  >Skierowanie nfz</a></li>
    
    <li><a href="https://pulsmedycyny.pl/depresja-jest-choroba-a-nie-slaboscia-ktora-minie-893345" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/endometrioza-stanowi-zagrozenie-dla-plodnosci-kobiety-884916" title="Endometrioza"  >Endometrioza</a></li>
    
    <li><a href="https://pulsmedycyny.pl/stwardnienie-rozsiane-sm-co-warto-wiedziec-887462" title="Stwardnienie rozsiane"  >Stwardnienie rozsiane</a></li>
    
    <li><a href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych"  >Odra u dorosłych</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/luszczyca-choroba-ogolnoustrojowa-876688" title="Łuszczyca"  >Łuszczyca</a></li>
    
    <li><a href="https://pulsmedycyny.pl/problemy-diagnostyczne-pacjentow-z-choroba-hashimoto-877209" title="Choroba Hashimoto"  >Choroba Hashimoto</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ospa-wietrzna-oslabia-odpornosc-na-dlugie-tygodnie-876190" title="Ospa wietrzna"  >Ospa wietrzna</a></li>
    
    <li><a href="https://pulsmedycyny.pl/chrypka-banalny-objaw-czy-sygnal-ostrzegawczy-887580" title="Chrypka"  >Chrypka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja"  >Depresja</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/jaskra-nie-boli-ale-kradnie-wzrok-886145" title="Jaskra"  >Jaskra</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zespol-jelita-drazliwego-diagnoza-i-terapia-886058" title="Zespół jelita drażliwego"  >Zespół jelita drażliwego</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zalety-i-wady-propolisu-893657" title="Propolis"  >Propolis</a></li>
    
    <li><a href="https://pulsmedycyny.pl/fda-leki-z-kodeina-i-hydrokodonem-nie-dla-dzieci-902988" title="Kodeina"  >Kodeina</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zmiany-w-kalendarzu-szczepien-obowiazkowych-od-2019-r-942478" title="Zmiany w kalendarzu szczepień 2019"  >Zmiany w kalendarzu szczepień 2019</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/zakrzepica-zyl-glebokich-881253" title="Zakrzepica"  >Zakrzepica</a></li>
    
    <li><a href="https://pulsmedycyny.pl/tezyczka-jawna-i-utajona-objawy-diagnostyka-leczenie-885268" title="Tężyczka"  >Tężyczka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zapalenie-ucha-kiedy-isc-do-laryngologa-876031" title="Zapalenie ucha"  >Zapalenie ucha</a></li>
    
    <li><a href="https://pulsmedycyny.pl/w-leczeniu-chorych-na-astme-obowiazuje-podejscie-holistyczne-875919" title="Astma"  >Astma</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok"  >Ostre zapalenie zatok</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/hemofilia-podstawowe-informacje-o-chorobie-893824" title="Hemofilia"  >Hemofilia</a></li>
    
    <li><a href="https://pulsmedycyny.pl/nadcisnienie-tetnicze-jak-najlepiej-zdefiniowac-cichego-zabojce-887541" title="Nadciśnienie tętnicze"  >Nadciśnienie tętnicze</a></li>
    
    <li><a href="https://pulsmedycyny.pl/rzs-najwazniejsze-to-wygrac-z-czasem-875620" title="Reumatoidalne zapalenie stawów"  >Reumatoidalne zapalenie stawów</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Zapalenie zatok"  >Zapalenie zatok</a></li>
    
    <li><a href="https://www.bankier.pl/smart" title="SMART Bankier"  >SMART Bankier</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/migotanie-przedsionkow-niszczy-serce-i-mozg-888570" title="Migotanie przedsionków"  >Migotanie przedsionków</a></li>
    
    <li><a href="https://pulsmedycyny.pl/coraz-wiecej-badan-potwierdza-wplyw-witaminy-d-na-caly-organizm-886011" title="Witamina D"  >Witamina D</a></li>
    
    <li><a href="https://pulsmedycyny.pl/lekarskie-pit-y-od-profesora-do-rezydenta-877201" title="Zarobki lekarzy"  >Zarobki lekarzy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Kredyt gotówkowy"  >Kredyt gotówkowy</a></li>
    
    <li><a href="https://pulsmedycyny.pl/koronawirus-sars-cov-2-objawy-zakazenia-leczenie-jak-sie-chronic-984083" title="Koronawirus"  >Koronawirus</a></li>
    
</ul>

    </div>
</section>

				</div>
			</div>
			<div class="npb-g-c npb-g-c-12">
				<button class="npb-btn npb-js-toggle npb-g-pr" type="button" data-target='{"target": ["#npb-js-toggle-0"]}'>
					Tematy
    			</button>
			</div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Medycyny</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/grupa-bonnier/kim-jestesmy/">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama/prasa/">Reklama</a>
                </li>
                <li>
                    <a href="/napisz-do-nas-884954">Kontakt</a>
                </li>
                <li>
                    <a href="https://kariera.bonnier.pl">Praca</a>
                </li>
                <li>
                    <a href="https://media.pulsmedycyny.pl/

">Biuro prasowe</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
        </ul>
    </div>
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-6">
				<ul class="npb-nav" role="menu">
					<li>
						Bonnier&nbsp;&copy;&nbsp;2020&nbsp;Puls&nbsp;Medycyny&nbsp;&#124;&nbsp;
					</li>
        			<li>
            			<a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
        			</li>
					<li>
                    	<a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
                	</li>
        		</ul>
        	</div>
		</div>
	</div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div>
<div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ&#47;Pomniejsz"></button>
<div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button>
<button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button>
<div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    <script async src="/static/js/npb.pf.min.js?v=221"></script>
    <script async src="/static/js/npb.min.js?v=08141"></script>
<script type="text/javascript">
    function dtx_data () {
        return {
            mt_pid: 6195
        };
    }
</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript">(function(w,d,s) {var f=d.getElementsByTagName(s)[0],g=document.createElement('div');g.className="io-user-type";g.style="display:none";g.innerHTML=npb.client_data.access_type?"subscriber":"guest";f.appendChild(g);})(window,document,'body');</script>
<script type="text/javascript" async src="/static/js/npb.a.min.js?v=2806"></script>

<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>

</body>
</html>