<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <title>Jakie prawa pacjenta mogą być ograniczone w związku z epidemią SARS-CoV-2?</title>
    <meta name="description" content="Pisząc o prawach pacjenta, zawsze podkreślam, że każde z praw wywodzonych z obecnie obowiązujących przepisów jest tak samo ważne. Pacjent powinien być objęty profesjonalną opieką z zapewnieniem wszystkich przysługujących mu uprawnień. Jednak w związku z ogłoszeniem stanu epidemii w Polsce (na podstawie rozporządzenia ministra zdrowia z 25 marca 2020 r.), analizując bliżej przepisy w tym zakresie, możemy wyróżnić takie prawa, które ze względu na ochronę wyższego dobra, muszą być niekiedy ograniczone.">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="google-site-verification" content="mJDpGvheruvqbi4WRkVxcfDZZi-_hPjzBChnljzwX_s" />



    <meta property="og:locale" content="pl_PL">
    <meta property="og:site_name" content="pulsmedycyny.pl">
    <meta name="twitter:site" content="@puls_medycyny">
    <meta name="twitter:card" content="summary_large_image">
        <meta property="og:image" content="https://static.pb.pl/filtered/9b/273819,846376,w_1270.jpg">
        <meta property="og:url"
              content="https://pulsmedycyny.pl/legalne-ograniczenie-praw-pacjenta-w-zwiazku-z-epidemia-sars-cov-2-987089">
        <meta property="og:title" content="Legalne ograniczenie praw pacjenta w związku z epidemią SARS-CoV-2">
        <meta property="og:description" content="Pisząc o prawach pacjenta, zawsze podkreślam, że każde z praw wywodzonych z obecnie obowiązujących przepisów jest tak samo ważne. Pacjent powinien być objęty profesjonalną opieką z zapewnieniem wszystkich przysługujących mu uprawnień. Jednak w związku z ogłoszeniem stanu epidemii w Polsce (na podstawie rozporządzenia ministra zdrowia z 25 marca 2020 r.), analizując bliżej przepisy w tym zakresie, możemy wyróżnić takie prawa, które ze względu na ochronę wyższego dobra, muszą być niekiedy ograniczone.">
        <meta name="twitter:image" content="https://static.pb.pl/filtered/9b/273819,846376,w_1270.jpg">
        <meta name="twitter:title" content="Legalne ograniczenie praw pacjenta w związku z epidemią SARS-CoV-2">
        <meta name="twitter:description" content="Pisząc o prawach pacjenta, zawsze podkreślam, że każde z praw wywodzonych z obecnie obowiązujących przepisów jest tak samo ważne. Pacjent powinien być objęty profesjonalną opieką z zapewnieniem wszystkich przysługujących mu uprawnień. Jednak w związku z ogłoszeniem stanu epidemii w Polsce (na podstawie rozporządzenia ministra zdrowia z 25 marca 2020 r.), analizując bliżej przepisy w tym zakresie, możemy wyróżnić takie prawa, które ze względu na ochronę wyższego dobra, muszą być niekiedy ograniczone.">

        <meta property="og:type" content="article">

<script async src="https://cdn.onthe.io/io.js/kkzoZbqmMjqx"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://pulsmedycyny.pl/legalne-ograniczenie-praw-pacjenta-w-zwiazku-z-epidemia-sars-cov-2-987089",
    page_url_canonical: "https://pulsmedycyny.pl/legalne-ograniczenie-praw-pacjenta-w-zwiazku-z-epidemia-sars-cov-2-987089",
    page_title: "Legalne ograniczenie praw pacjenta w związku z epidemią SARS-CoV-2",
    page_type: "article",
    page_language: "pl",
    article_authors: ["Marcin Andrzejewicz"],
    article_categories: ["CHOROBY ZAKAŹNE", "PRAWO", "PREMIUM"],
    article_type: "metered",
    article_word_count: "991",
    article_publication_date: "Fri, 03 Apr 2020 18:30:40 +0200"
});
</script>
    <link rel="canonical" href="https://pulsmedycyny.pl/legalne-ograniczenie-praw-pacjenta-w-zwiazku-z-epidemia-sars-cov-2-987089">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=0320">

    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-96x96.png" sizes="96x96">

        <script>var dataLayer=[];sas_target='';
dataLayer.push({'page_section_top_level': 'Prawo', 'page_section_detail': 'Prawo', 'page_categories_top_level': 'Choroby zakaźne|Prawo|Premium', 'page_categories_detail': 'Choroby zakaźne|Prawo|Premium', 'newsId': 987089, 'author': 'Marcin Andrzejewicz', 'publicationDate': '2020-04-03', 'publication_status': 'metered', 'gate_status': 0});        </script>
                <script type="text/javascript">var npb=npb||{};npb.client_data={articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,subscription_valid_to: null,publication_status: "metered"};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<!-- PB-2585 -->
<!-- Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NT25W6');</script>


<script type="text/javascript">sas_target+='article_id=987089;article_authors=Marcin_Andrzejewicz;article_main_category=Prawo;article_pub_date=2020-04-03;article_char_count=7884;article_categories=Choroby_zakaźne|Prawo|Premium;article_source=Puls_Medycyny;article_tag=Koronawirus_SARS-CoV-2;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:215731,pageId:929421,formatId:"42550,42536,42547,42548,42537,42541,42664,47736,42546,73355",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script>
  var _smid="en2eym7pqp9kfwsq",_smcustom=!0;(window.innerWidth>0?window.innerWidth:screen.width)>640&&!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js"),function(t,e,s,n,c){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(n,c)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");
</script>            <script type="application/ld+json">{"@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@id": "https://pulsmedycyny.pl", "name": "Puls Medycyny"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Medycyny", "author": "", "datePublished": "2019-01-23", "url": "https://pulsmedycyny.pl/static/img/pm-logo.png"}}, {"@type": "ListItem", "position": 2, "item": {"@id": "https://pulsmedycyny.pl/prawo/", "name": "Prawo"}}, {"@type": "ListItem", "position": 3, "item": {"@id": "https://pulsmedycyny.pl/legalne-ograniczenie-praw-pacjenta-w-zwiazku-z-epidemia-sars-cov-2-987089", "name": "Legalne ograniczenie praw pacjenta w zwi\u0105zku z epidemi\u0105 SARS-CoV-2"}}]}</script>
            <script type="application/ld+json">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</script>
</head>
<body>
    <script async src="//get.optad360.io/sf/ddaaffec-6973-11e8-9cf1-06048607e8f8/plugin.min.js"></script>
<noscript>
<img style="display: none !important;" src="https://static.pb.pl/filtered/9b/273819,846376,w_890.jpg">
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0XgkgemG0pAzCSxkqVqDuVDHdyFHju6DN8BU0J84PD._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">

<header class="npb-mh npb-mh-ap">

    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42537'); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>

    <div class="npb-mh-t nav-light">
        <div class="npb-g-s">
            <div class="npb-g-r">

                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12" id="LinkArea:User" data-vr-zone="User">
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
</ul>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-mh-t nav-dark">
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <ul class="npb-nav npb-mh-nav-1" id="LinkArea:NavHeader" data-vr-zone="NavHeader">
                                <li>
                                    <a href="https://www.facebook.com/PulsMedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-fb-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/Puls_Medycyny" target="_blank">
                                        <span class="npb-l-i npb-l-i-twitter-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/pulsmedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-insta-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li class="navdark-yt">
                                    <a href="https://www.youtube.com/channel/UCuPo1xzLMXkt6T6IS241iZA/featured" target="_blank">
                                        <span class="npb-l-i npb-l-i-yt-white" aria-hidden="true"></span>
                                    </a>
                                </li>
            <li
>
                <a href="/archiwum-konferencji/">
                        Konferencje
                </a>
            </li>

            <li
>
                <a href="/subskrypcja/">
                        Subskrypcja
                </a>
            </li>

            <li
>
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>

            <li
>
                <a href="https://newsletter.pulsmedycyny.pl/zapis">
                        Newsletter
                </a>
            </li>

            <li
>
                <a href="https://zlotyskalpel.pulsmedycyny.pl/">
                        Złoty Skalpel
                </a>
            </li>

            <li
>
                <a href="https://listastu.pulsmedycyny.pl/">
                        Lista Stu
                </a>
            </li>

            <li
>
                <a href="/konferencja-polityka-lekowa/">
                        Polityka Lekowa
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/supertalenty/">
                        Supertalenty
                </a>
            </li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">

                         <a href="/" title="" class="npb-nav-logo">
                           <img src="/static/img/pm-logo.svg" alt="Puls Medycyny"/>
                         </a>


    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li
>
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>

            <li
>
                <a href="/medycyna/">
                        Medycyna
                </a>
            </li>

            <li
>
                <a href="/premium/">
                        Premium
                </a>
            </li>

            <li
>
                <a href="https://pulsfarmacji.pl/">
                        Puls Farmacji
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/temat/oblicza-medycyny/">
                        Oblicza Medycyny
                </a>
            </li>

            <li
>
                <a href="/wideo/">
                        Wideo
                </a>
            </li>

    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
    <li></li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">
    <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">Email</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">Hasło</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" type="password" value="">
    </div>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-dab" type="submit">Zaloguj się</button>
    </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>
    </div>
    <a class="npb-btn npb-btn-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
</form>        </div>
    </div>
</div>
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <ul class="npb-nav npb-mh-nav-3" role="menu">
        <li>
            <a href="https://newsletter.pulsmedycyny.pl/zapis/">
                 Newsletter
            </a>
        </li>
        <li>
            <a href="/archiwum-konferencji/">
                 Konferencje
            </a>
        </li>
        <li>
            <a href="/medycyna/">
                 Medycyna
            </a>
        </li>
        <li class="sub-menu">
            <a href="/alergologia/">
                Alergologia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/chirurgia/">
                Chirurgia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-rzadkie/">
                Choroby rzadkie
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-ukladu-oddechowego/">
                Choroby układu oddechowego
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-wewnetrzne/">
                Choroby wewnętrzne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-zakazne/">
                Choroby zakaźne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/dermatologia/">
                    Dermatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/diety/">
                    Diety
                </a>
        </li>
        <li class="sub-menu">
            <a href="/endokrynologia/">
                    Endokrynologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/farmakologia/">
                    Farmakologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/gastroenterologia/">
                    Gastroenterologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/geriatria/">
                    Geriatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ginekologia-i-poloznictwo/">
                    Ginekologia i położnictwo
                </a>
        </li>
        <li class="sub-menu">
            <a href="/hematologia/">
                    Hematologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiochirurgia/">
                    Kardiochirurgia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiologia/">
                    Kardiologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/laryngologia/">
                    Laryngologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/leczenie-bolu/">
                    Leczenie bólu
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-estetyczna/">
                    Medycyna estetyczna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-rodzinna/">
                    Medycyna rodzinna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/nefrologia/">
                    Nefrologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neonatologia/">
                    Neonatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neurologia/">
                    Neurologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/okulistyka/">
                    Okulistyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/onkologia/">
                    Onkologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ortopedia/">
                    Ortopedia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/pediatria/">
                    Pediatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/profilaktyka/">
                    Profilaktyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/psychologia-i-psychiatria/">
                    Psychologia i psychiatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/rehabilitacja/">
                    Rehabilitacja
                </a>
        </li>
        <li class="sub-menu">
            <a href="/reumatologia/">
                    Reumatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/seksuologia/">
                    Seksuologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/stomatologia/">
                    Stomatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/transplantologia/">
                    Transplantologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/urologia/">
                    Urologia
                </a>
        </li>
                        <li
 id="LinkArea:NavSubHam">
                <a href="/wydarzenia/">
                        Wydarzenia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/system-ochrony-zdrowia/">
                        System ochrony zdrowia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/nauka-i-badania/">
                        Nauka i badania
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/diagnostyka/">
                        Diagnostyka
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/innowacje/">
                        Innowacje
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/polityka-lekowa/">
                        Polityka lekowa
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/e-zdrowie/">
                        E-zdrowie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/praca-i-kariera/">
                        Praca i kariera
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/zdrowie-publiczne/">
                        Zdrowie publiczne
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wskazania-i-standardy/">
                        Wskazania i standardy
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wywiady/">
                        Wywiady
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/opinie/">
                        Opinie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/temat/lista-najwiekszych-szpitali/">
                        Lista największych szpitali
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/patronaty/">
                        Patronaty "Pulsu Medycyny"
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/oferty-pracy/">
                        Oferty pracy
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/premium/">
                        Premium
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://pulsfarmacji.pl">
                        Puls Farmacji
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://supertalenty.pulsmedycyny.pl/">
                        Supertalenty
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://dialogdlazdrowia.pulsmedycyny.pl/">
                        Dialog dla zdrowia
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://listastu.pulsmedycyny.pl/">
                        Lista Stu
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/zloty-skalpel/">
                        Złoty Skalpel
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>


        <li></li>
    </ul>
    <div class="hamburger_promo">
<span class="npb-h6">Subskrypcja</span>
<div>
    <a href="/subskrypcja/">
        <img src="/static/img/pmed-sprite.png" alt="Kup subskrypcje">
    </a>
</div>
<div>
    <ul>
        <li>
            subskrypcja Pulsu Medycyny <i>od&nbsp;19,90&nbsp;zł&nbsp;/&nbsp;miesiąc</i>. Wybierz pakiet dla siebie
        </li>
        <li>
            Bądź na bieżąco, gdziekolwiek jesteś!
        </li>
    </ul>
    <a href="/subskrypcja/" class="npb-btn npb-btn-2 npb-btn-blue">Subskrybuj</a>
</div>    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wyszukaj w pulsmedycyny.pl" type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>
						<div class="npb-btn-g-v">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
    <div id="npb-mw" class="npb-mw npb-mw-ap">
<div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
    <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42536'); // Format : Billboard 750x100
		});
	</script>
</div>
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r npb-g-o-c">
                        <article class="npb-a npb-g-o-1">
                            <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1 class="no_gate" style="display: none" >Legalne ograniczenie praw pacjenta w&nbsp;związku z&nbsp;epidemią SARS-CoV-2</h1>
                                    <h1 class="private_gate" style="display: none">
                                            <p class="npb-a-l">Legalne ograniczenie praw pacjenta w&nbsp;związku z&nbsp;epidemią SARS-CoV-2</p>
                                    </h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
        <div class="npb-g-r npb-g-t-r npb-g-o-c">
            <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <span class="npb-a-h-d-author-name">Marcin Andrzejewicz, radca prawny specjalizujący się w zagadnieniach prawa medycznego i prawa procesowego</span>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: dzisiaj, 03-04-2020, 16:30
                </span>
            </div>
        </div>
    </div>
</div>                            </header>
                            <div data-io-article-url="https://pulsmedycyny.pl/legalne-ograniczenie-praw-pacjenta-w-zwiazku-z-epidemia-sars-cov-2-987089" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">

                                        <p class="npb-a-l no_gate" style="display: none"">Pisząc o&nbsp;prawach pacjenta, zawsze podkreślam, że&nbsp;każde z&nbsp;praw wywodzonych z&nbsp;obecnie obowiązujących przepisów jest tak samo ważne. Pacjent powinien być objęty profesjonalną opieką z&nbsp;zapewnieniem wszystkich przysługujących mu&nbsp;uprawnień. Jednak w&nbsp;związku z&nbsp;ogłoszeniem stanu epidemii w&nbsp;Polsce (na podstawie rozporządzenia ministra zdrowia z&nbsp;25 marca 2020 r.), analizując bliżej przepisy w&nbsp;tym zakresie, możemy wyróżnić takie prawa, które ze&nbsp;względu na&nbsp;ochronę wyższego dobra, muszą być niekiedy ograniczone.</p>

                                    <div id="npb-a-premium-info" class="no_gate">Ten artykuł czytasz w ramach płatnej subskrypcji. Twoja prenumerata jest aktywna <span id="npb-a-premium-info-dt" class="dt"></span></div>
<div class="no_gate" style="display: none">                                                <p>Przepisy nie przewidują ograniczeń praw ściśle osobistych, jak prawo do godności i intymności, czy takich oczywistych, związanych z profesjonalizmem lekarzy, jak prawo do świadczeń zdrowotnych zgodnych z aktualną wiedzą medyczną. Może się jednak zdarzyć, że takie uprawnienia, jak prawo do wyrażenia lub odmowy zgody na udzielenie świadczeń zdrowotnych czy prawo do obecności osoby bliskiej przy działaniach personelu medycznego, zostaną ograniczone lub wyłączone. Wraz z tymi ograniczeniami reguluje się także prawa wyższego rzędu, takie jak prawo do wolności osobistej i decydowania o własnym losie.</p>
<div class="npb-a-o npb-a-of npb-a-of-1">
    <div class="npb-b">
        <div class="npb-b-c">

            <div id="npb-a-pswp-1" class="npb-pswp-container">

                <figure class="npb-pswp-item">
                    <a href="//static.pb.pl/filtered/9b/273819,846376.jpg" target="_blank" data-pswp='{"gallery": [{"c": {"filename": "273819,846376,w_700.jpg", "h": 659, "src": "//static.pb.pl/filtered/9b/273819,846376,w_700.jpg", "w": 700}, "desc": "Radca prawny Marcin Andrzejewicz, specjalizuj\u0105cy si\u0119 w zagadnieniach prawa medycznego i prawa procesowego", "mc": {"filename": "273819,846376.jpg", "h": 909, "src": "//static.pb.pl/filtered/9b/273819,846376.jpg", "w": 967}, "source": "", "title": ""}]}'>
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="//static.pb.pl/filtered/9b/273819,846376,fw_260.jpg" media="(min-width: 401px)">
                            <source srcset="//static.pb.pl/filtered/9b/273819,846376,fw_400.jpg">
                            <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/9b/273819,846376,fw_400.jpg" title="" alt="Radca prawny Marcin Andrzejewicz, specjalizujący się w zagadnieniach prawa medycznego i prawa procesowego">
                        </picture>
                        <div class="npb-pswp-info">
                                Zobacz więcej
                        </div>
                    </a>

                    <figcaption>

                        <p>
<span class="excerpt" title="Zobacz więcej">Radca prawny Marcin Andrzejewicz, specjalizujący się w zagadnieniach prawa medycznego i prawa procesowego</span>                        </p>
                    </figcaption>
                </figure>
            </div>
        </div>
    </div>
</div>                                                    <div class="paywall">
                                                <p>Brzmi groźnie? Być może, mówimy jednak o ograniczeniach, które w demokratycznym państwie są niekiedy konieczne dla jego bezpieczeństwa lub porządku publicznego bądź dla ochrony środowiska, zdrowia i moralności publicznej albo wolności i praw innych osób. Nigdy jednak nie mogą naruszać istoty wolności i praw, i zawsze muszą być ustanawiane w ustawie (tzn. nie mogą być wprowadzone jedynie na podstawie aktów niższego rzędu, np. rozporządzeń). Te zasady reguluje art. 31 ust. 3 Konstytucji RP.</p>
                                                <h2>Prawa pacjenta można ograniczyć, gdy zagrożone jest zdrowie publiczne</h2>
                                                <p>W art. 5 ustawy o prawach pacjenta i rzeczniku praw pacjenta (u.p.p.) znajduje się ogólny przepis, upoważniający kierownika podmiotu udzielającego świadczeń zdrowotnych lub upoważnionego przez niego lekarza do ograniczenia korzystania z praw pacjenta w przypadku wystąpienia zagrożenia epidemicznego lub ze względu na bezpieczeństwo zdrowotne pacjentów. W przypadku zaś praw do kontaktu osobistego, telefonicznego lub korespondencyjnego z innymi osobami — także ze względu na możliwości organizacyjne podmiotu. Ograniczenia te będą więc wprowadzane w wyjątkowych przypadkach, gdy zagrożone jest zdrowie publiczne.</p>
                                                <p>Można z pewnym uproszczeniem skonstatować, że wszelkie działania władz państwowych, obserwowane w ostatnim czasie, mają swoje główne podłoże w ustawie z 5 grudnia 2008 r. o zapobieganiu oraz zwalczaniu zakażeń i chorób zakaźnych u ludzi (dalej jako ustawa o zakażeniach). Cytowany wyżej art. 5 u.p.p. odwołuje się natomiast do zawartej w art. 2 pkt 31 tej ustawy definicji, określającej zagrożenie epidemiczne jako zaistnienie na danym obszarze warunków lub przesłanek wskazujących na ryzyko wystąpienia epidemii. Już wtedy kierownik podmiotu leczniczego może prowadzić działania ograniczające prawa pacjenta. Rzeczywiste jednak ograniczenie prawa pacjenta, a także praw konstytucyjnych ma miejsce w przypadku kwarantanny.</p>
                                                <h2>Obowiązki pacjenta w sytuacji kwarantanny</h2>
                                                <p>Zgodnie z pkt 12 wskazanego wyżej art. 2 ustawy o zakażeniach, kwarantanna jest to odosobnienie osoby zdrowej, która była narażona na zakażenie, w celu zapobieżenia szerzeniu się chorób szczególnie niebezpiecznych i wysoce zakaźnych. W przebiegu kwarantanny osoba nią objęta ma obowiązek znajdować się w „miejscu kwarantanny”, czyli w odrębnym obiekcie budowlanym czasowego pobytu osób chorych lub podejrzanych o zachorowanie, w którym prowadzi się kwarantannę.</p>
                                                <p>Decyzje organów uprawnionych, przede wszystkim Państwowej Inspekcji Sanitarnej, prowadzą więc w świetle prawa do ograniczenia naszych praw. Regulacje takie są wprowadzone w celu ochrony większego dobra, tj. zdrowia publicznego, zdrowia innych osób, potencjalnie narażonych na zachorowanie. W takiej sytuacji na bok musi zejść prawo każdego do decydowania o tym, czy podda się świadczeniom zdrowotnym.</p>
                                                <p>Zgodnie z ogólną zasadą ustawy o zakażeniach, osoby przebywające na terytorium Rzeczypospolitej Polskiej są obowiązane na zasadach określonych w ustawie do poddawania się:</p>
                                                <ul>
<li>zabiegom sanitarnym,</li>
<li>szczepieniom ochronnym,</li>
<li>poekspozycyjnemu profilaktycznemu stosowaniu leków,</li>
<li>badaniom sanitarno-epidemiologicznym, w tym również postępowaniu mającemu na celu pobranie lub dostarczenie materiału do tych badań,</li>
<li>nadzorowi epidemiologicznemu,</li>
<li>kwarantannie,</li>
<li>leczeniu,</li>
<li>hospitalizacji,</li>
<li>izolacji.</li>
</ul>
<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_73355" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('73355'); // Format : Banner_650x200 650x200
				});
			</script>
		</div>
	</div>
</div>
                                                <p>Możemy więc określić te nakazy jako obowiązki pacjenta, niezależne od jego rzeczywistej woli i zdania na temat konieczności wprowadzenia prewencji przed zarażeniami i rozprzestrzenieniem się choroby. Podobnie ustawa wprowadza bezwzględny obowiązek stosowania się do nakazów i zakazów organów Państwowej Inspekcji Sanitarnej, służących zapobieganiu oraz zwalczaniu zakażeń i chorób zakaźnych, a także obowiązek udzielania informacji tym organom.</p>
                                                <h2>Kiedy hospitalizacja jest obowiązkowa</h2>
                                                <p>Obowiązki ustawowe konkretyzują się szczególnie w art. 34 ustawy o zakażeniach, który w ust. 1 stanowi, że w celu zapobiegania szerzeniu się zakażeń i chorób zakaźnych osoby chore na chorobę zakaźną albo osoby podejrzane o zachorowanie na nią mogą podlegać obowiązkowej hospitalizacji. Widzimy więc wyraźne ograniczenie prawa do swobodnej decyzji o tym, czy pozostajemy w szpitalu, czy wypisujemy się na własne żądanie, nawet w przypadku, gdy lekarz informuje nas, że jest to niebezpieczne dla naszego zdrowia.</p>
                                                <p>Obowiązkom wynikającym z ustawy mogą podlegać nie tylko osoby chore, ale także zdrowe, np. takie, które były w styczności z osobami chorymi na choroby zakaźne. Osoby te podlegają obowiązkowej kwarantannie lub nadzorowi epidemiologicznemu, jeżeli tak postanowią organy inspekcji sanitarnej, przez okres nie dłuższy niż 21 dni, licząc od ostatniego dnia styczności. Obowiązkowa kwarantanna lub nadzór epidemiologiczny mogą być stosowane wobec tej samej osoby więcej niż raz, do czasu stwierdzenia braku zagrożenia dla zdrowia lub życia ludzkiego.</p>
                                                <p>Wykaz chorób powodujących powstanie obowiązku hospitalizacji jest wskazany w rozporządzeniu ministra zdrowia. Zgodnie z dodanym pkt 3 § 2 rozporządzenia z 7 marca 2020 r. podlegają jej osoby, u których stwierdzono zachorowanie na chorobę wywołaną wirusem SARS-CoV-2 (COVID-19) lub podejrzenie zachorowania, jeżeli nie zostały skierowane przez lekarza do leczenia lub diagnostyki laboratoryjnej w kierunku wirusa SARS-CoV-2 w ramach izolacji odbywanej poza szpitalem, w tym izolacji w warunkach domowych.</p>
                                                <h2>Zastosowanie środków przymusu bezpośredniego w czasie epidemii</h2>
                                                <p>W przypadku gdy osoba zobowiązana do szczepienia, badań sanitarno-epidemiologicznych, zabiegów sanitarnych, kwarantanny czy izolacji, a u której podejrzewa się lub rozpoznano chorobę szczególnie niebezpieczną i wysoce zakaźną, stanowiącą bezpośrednie zagrożenie dla zdrowia lub życia innych osób, nie podporządkowuje się zaleceniom, może być wobec niej zastosowany środek przymusu bezpośredniego. Polega on na przytrzymywaniu, unieruchomieniu lub przymusowym podaniu leków. Zasady jego zastosowania określa szczegółowo ustawa, uprawniająca też personel medyczny do wezwania policji czy innych służb, które pomogą w zastosowaniu środków przymusu.</p>
                                                <h2>Obowiązki wynikające z ustawy o zakażeniach - decyzja należy do inspektorów sanitarnych</h2>
                                                <p>Wymienione wcześniej obowiązki z art. 5 ust. 1 ustawy o zakażeniach państwowy powiatowy inspektor sanitarny lub państwowy graniczny inspektor sanitarny może, w drodze decyzji, nałożyć na osobę zakażoną lub chorą na chorobę zakaźną albo osobę podejrzaną o zakażenie lub chorobę zakaźną bądź osobę, która miała styczność ze źródłem biologicznego czynnika chorobotwórczego.</p>
                                                <p>Decyzjom, o których mowa w ust. 1 i 2, nadaje się rygor natychmiastowej wykonalności. Stąd nawet pomimo ich zaskarżenia, ta czynność nie blokuje możliwości przymusowego poddania obowiązkom ustawowym.</p>
                                                <p><strong>PRZECZYTAJ TAKŻE:</strong></p>
                                                <p><strong><a href="https://pulsmedycyny.pl/jak-postepowac-z-zakazonymi-koronawirusem-sars-cov-2-ktorzy-nie-wymagaja-hospitalizacji-zalecenia-dla-lekarzy-986493" target="_blank">Jak postępować z zakażonymi koronawirusem SARS-CoV-2, którzy nie wymagają hospitalizacji? Zalecenia dla lekarzy</a></strong></p>
</div>                                    <div class="npb-a-c-f no_gate" style="display: none">
                                            <p>Źródło: <a href="https://pulsmedycyny.pl" target="_blank" rel="nofollow">Puls Medycyny</a></p>

                                            <p>Podpis: Marcin Andrzejewicz, radca prawny specjalizujący się w zagadnieniach prawa medycznego i prawa procesowego</p>
                                    </div>
                                            <p class="npb-a-l private_gate" style="display: none">Pisząc o&nbsp;prawach pacjenta, zawsze podkreślam, że&nbsp;każde z&nbsp;praw wywodzonych z&nbsp;obecnie obowiązujących przepisów jest tak samo ważne. Pacjent powinien być objęty profesjonalną opieką z&nbsp;zapewnieniem wszystkich przysługujących mu&nbsp;uprawnień. Jednak w&nbsp;związku z&nbsp;ogłoszeniem stanu epidemii w&nbsp;Polsce (na podstawie rozporządzenia ministra zdrowia z&nbsp;25 marca 2020 r.), analizując bliżej przepisy w&nbsp;tym zakresie, możemy wyróżnić takie prawa, które ze&nbsp;względu na&nbsp;ochronę wyższego dobra, muszą być niekiedy ograniczone.</p>

                                            <p class="private_gate" style="display: none">Przepisy nie przewidują ograniczeń praw ściśle osobistych, jak prawo do godności i intymności, czy takich oczywistych, związanych z profesjonalizmem lekarzy, jak prawo do świadczeń zdrowotnych zgodnych z aktualną wiedzą medyczną. Może się jednak zdarzyć, że takie uprawnienia, jak prawo do wyrażenia lub odmowy zgody na udzielenie świadczeń zdrowotnych czy prawo do obecności osoby bliskiej przy działaniach personelu medycznego, zostaną ograniczone lub wyłączone. Wraz z tymi ograniczeniami reguluje się także prawa wyższego rzędu, takie jak prawo do wolności osobistej i decydowania...</p>
                                        <div class="private_gate" style="display: none">
<div class="npb-gate">
	<div class="npb-g-r">
		<div class="npb-g-c npb-g-c-12 npb-g-c-p-0" style="height:100px;">
			<span class="npb-l-bg-grad"></span>
		</div>
			<div class="npb-g-c npb-g-c-12 npb-g-c-p-0 paywall_banner_box">
    <a class="npb-js-next" href="/konto/logowanie/">
        <span class="npb-l-i npb-l-i-ban"></span> Limit bezpłatnych artykułów został wyczerpany. <span class="npb-t-c-r">Zaloguj się</span>, aby przeczytać więcej.
    </a>
</div>
		<div class="npb-g-c npb-g-c-12"> <!-- npb-g-c-p-0 -->
			<div class="npb-g-r">
				<div class="npb-g-c npb-g-c-12 npb-g-c-p-0">
					<div class="npb-promo-box">
						<span class="npb-h3">Zobacz dalszą część&hellip;</span>
						<div class="npb-g-t-c">
							<div class="npb-g-t-c-l">
					            <div class="npb-sprite"></div>
					        </div>
					        <div class="npb-g-t-c-b">
					            <p>Dostęp do tego i wielu innych artykułów otrzymasz posiadając subskrypcję Pulsu Medycyny</p>
					        </div>
					    </div>
					</div>
				</div>
				<div class="npb-g-c npb-g-c-12 npb-g-c-p-0">
					<div class="npb-promo-box">
						<div class="npm-promo">
							<div>
								<span class="npb-h2">Prenumerata elektroniczna</span>
								<ul class="npb-list-b npb-list-b-blue">
										<li>E-wydanie „Pulsu Medycyny” i „Pulsu Farmacji”</li>
										<li>Nieograniczony dostęp do kilku tysięcy archiwalnych artykułów</li>
										<li>Powiadomienia i newslettery o&nbsp;najważniejszych informacjach</li>
								</ul>
								<form method="post" action="/subskrypcja/oferta/" class="price-bottom">
									<span class="npb-h3">1-miesięczna</span>
									<div id="pm-subscription-basic-01m" class="npb-slider-wrapper">
										<div class="npb-slider-slide npb-slider-slide-1 active">
											<div class="npb-subscription-info">
												<span class="npb-t-c-b"><span id="price-01m">19,90</span> zł</span>
												<span><span id="price-netto-01m"></span>18,43 zł netto</span>
											</div>
										</div>
									</div>
									<div class="npb-checkbox-g">
										<label class="npb-checkbox-g-label">
											<input name="offer" class="" type="radio" value="npm-digital-doc-01m" checked>
											jestem lekarzem
										</label>
									</div>
									<div class="npb-checkbox-g">
										<label class="npb-checkbox-g-label">
											<input name="offer" class="" type="radio" value="npm-digital-all-01m">
											nie jestem lekarzem
										</label>
									</div>

									<span class="npb-h3">12-miesięczna</span>
									<div id="pm-subscription-basic" class="npb-slider-wrapper">
										<div class="npb-slider-slide npb-slider-slide-1 active">
											<div class="npb-subscription-info">
												<span class="npb-t-c-b"><span id="price">199,00</span> zł</span>
												<span><span id="price-netto"></span>184,26 zł netto</span>
											</div>
										</div>
									</div>
									<div class="npb-checkbox-g">
										<label class="npb-checkbox-g-label">
											<input name="offer" class="" type="radio" value="npm-digital-doc-12m">
											jestem lekarzem
										</label>
									</div>
									<div class="npb-checkbox-g">
										<label class="npb-checkbox-g-label">
											<input name="offer" class="" type="radio" value="npm-digital-all-12m">
											nie jestem lekarzem
										</label>
									</div>

									<div class="npb-g-r npb-form-g">
										<div class="npb-g-c-12">
											<input class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" type="submit" value="Wybieram" onclick="
											dataLayer.push({
												'eventCategory': 'E-commerce', 'eventAction': 'Akcje roszerzonego e-commerce', 'eventLabel': 'Gate: wybór oferty',
												'eventValue': 0, 'eventNonInteraction': true, 'event': 'zdarzenie_enh_ecom',
												'ecommerce': {'promoClick': {'promotions': [{'name': 'Gate', 'creative': 'form', 'id': 'article ID:987089', 'position': 'article'}]}}
											});">
										</div>
									</div>
								</form>
							</div><!-- end basic -->
							<div>
								<span class="npb-h2 npb-t-c-r">Prenumerata papierowa i elektroniczna 12-miesięczna</span>
								<ul class="npb-list-b">
										<li>Papierowe wydanie „Pulsu Medycyny” (co dwa tygodnie) i dodatku „Pulsu Farmacji” (raz w miesiącu)</li>
										<li>E-wydanie „Pulsu Medycyny” i „Pulsu Farmacji”</li>
										<li>Nieograniczony dostęp do kilku tysięcy archiwalnych artykułów</li>
										<li>Powiadomienia i newslettery o&nbsp;najważniejszych informacjach</li>
								</ul>
								<form method="post" action="/subskrypcja/oferta/" class="price-bottom">
									<div class="npb-g-r">
										<div id="npb-slider-subscription-premium">
											<div class="npb-subscription-info">
												<span class="npb-t-c-b">236,55 zł</span>
												<span>219,03 zł netto</span>
											</div>

							    			<div class="npb-checkbox-g">
	                							<label class="npb-checkbox-g-label">
													&nbsp;&nbsp;
													<input name="offer" type="radio" value="npm-paper-doc-12m" checked>
													jestem lekarzem
												</label>
											</div>
										</div>
									</div>
									<div class="npb-g-r npb-form-g">
                                        <div class="npb-g-c-12">
                                            <input class="npb-btn npb-bbtn npb-btn-1 npb-btn-dab" type="submit" value="Wybieram" onclick="
											dataLayer.push({
												'eventCategory': 'E-commerce', 'eventAction': 'Akcje roszerzonego e-commerce', 'eventLabel': 'Gate: wybór oferty',
												'eventValue': 0, 'eventNonInteraction': true, 'event': 'zdarzenie_enh_ecom',
												'ecommerce': {'promoClick': {'promotions': [{'name': 'Gate', 'creative': 'form', 'id': 'article ID:987089', 'position': 'article'}]}}
											});">
                                        </div>
                                    </div>
								</form>
							</div><!-- end premium -->
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>                                        </div>

                                <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                    <div class="npb-sticky-wrapper">
                                        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/legalne-ograniczenie-praw-pacjenta-w-zwiazku-z-epidemia-sars-cov-2-987089&t=Legalne ograniczenie praw pacjenta w związku z epidemią SARS-CoV-2"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/legalne-ograniczenie-praw-pacjenta-w-zwiazku-z-epidemia-sars-cov-2-987089&text=Legalne ograniczenie praw pacjenta w związku z epidemią SARS-CoV-2&url=http://pulsmedycyny.pl/legalne-ograniczenie-praw-pacjenta-w-zwiazku-z-epidemia-sars-cov-2-987089"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="987089" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </article>
    <div class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/koronawirus-paralizuje-pacjentow-onkologicznych-987077">
                    <img src="//static.pb.pl/filtered/b4/277940,860601,z_128_80.jpg" alt="Koronawirus paraliżuje pacjentów onkologicznych">
                    <span class="excerpt">Koronawirus paraliżuje pacjentów onkologicznych</span>
                </a>
            </li>
            <li class="active">
                <a href="/legalne-ograniczenie-praw-pacjenta-w-zwiazku-z-epidemia-sars-cov-2-987089">
                    <img src="//static.pb.pl/filtered/9b/273819,846376,z_128_80.jpg" alt="Legalne ograniczenie praw pacjenta w związku z epidemią SARS-CoV-2">
                    <span class="excerpt">Legalne ograniczenie praw pacjenta w związku z epidemią SARS-CoV-2</span>
                </a>
            </li>
            <li>
                <a href="/epidemia-covid-19-wytyczne-dla-pielegniarek-poz-987349">
                    <span class="excerpt">Epidemia COVID-19. Wytyczne dla pielęgniarek POZ</span>
                </a>
            </li>
            <li>
                <a href="/koronawirus-sars-cov-2-na-swiecie-liczba-zakazonych-przekroczyla-milion-987343">
                    <img src="//static.pb.pl/filtered/f4/279284,102124,z_128_80.jpg" alt="Koronawirus SARS-CoV-2 na świecie: liczba zakażonych przekroczyła milion">
                    <span class="excerpt">Koronawirus SARS-CoV-2 na świecie: liczba zakażonych przekroczyła milion</span>
                </a>
            </li>
            <li>
                <a href="/min-szumowski-rekomendacje-resortu-dot-przelozenia-wyborow-w-polowie-kwietnia-987340">
                    <img src="//static.pb.pl/filtered/48/280392,964063,z_128_80.jpg" alt="Min. Szumowski: Rekomendacje resortu dot. przełożenia wyborów w połowie kwietnia">
                    <span class="excerpt">Min. Szumowski: Rekomendacje resortu dot. przełożenia wyborów w połowie kwietnia</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

<div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
</div>

<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;">
                    <h3>E-wydanie „Pulsu&nbsp;Medycyny”</h3>
                </header>
                <div class="npb-box to-archive">
                    <a href="/najnowsze-wydanie/" class="archive-cover-promo">
                        <img src="https://static.pb.pl/filtered/cd/281037,655315,z_285_385.jpg" alt="Okładka najnowszego wydania „Pulsu Medycyny”">
                    </a>
                    <a class="npb-btn npb-btn-full npb-btn-blue" href="/subskrypcja/" role="button">Prenumerata</a>
                    <a class="lnk" href="/e-wydanie/" role="button">Numery archiwalne</a>
                </div>
            </section>
        </div>
    </div>
</div>


<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <div class="npb-box to-archive">
                    <a href="https://newsletter.pulsmedycyny.pl/zapis" target="_blank"><img style="width:300px" src="static/img/newsletter.jpg"></a>
                </div>
            </section>
        </div>
    </div>
</div>






                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <span class="npb-h4">Najnowsze</span>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/lekarze-domagaja-sie-dymisji-wiceministra-987422">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">21:57</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Lekarze domagają się dymisji wiceministra!
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/czy-szczepionka-przeciw-gruzlicy-chroni-posrednio-takze-przed-koronawirusem-sars-cov-2-987411">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">18:30</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Czy szczepionka przeciw gruźlicy chroni pośrednio także przed koronawirusem SARS-CoV-2?
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/polregio-dziekuje-pracownikom-ochrony-zdrowia-biletami-miesiecznymi-za-symboliczna-zlotowke-987405">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:29</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        POLREGIO dziękuje pracownikom ochrony zdrowia biletami miesięcznymi za&nbsp;symboliczną złotówkę
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/koronawirus-paralizuje-pacjentow-onkologicznych-987077">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:01</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Koronawirus paraliżuje pacjentów onkologicznych
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/legalne-ograniczenie-praw-pacjenta-w-zwiazku-z-epidemia-sars-cov-2-987089">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:30</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Legalne ograniczenie praw pacjenta w&nbsp;związku z&nbsp;epidemią SARS-CoV-2
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/najnowsze/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>






    </div>
</aside>

<div class="npb-g-c npb-g-c-12 npb-g-mc-8
 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-3">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                    <span class="npb-h4">Najważniejsze dzisiaj</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/pandemia-koronawirusa-trudny-sprawdzian-i-katalizator-zmian-w-systemie-ochrony-zdrowia-987076">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/1c/281116,274173,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/1c/281116,274173,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/1c/281116,274173,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Jak pandemia koronawirusa zmieni system ochrony zdrowia</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Polski system ochrony zdrowia przechodzi jedną z&nbsp;najtrudniejszych prób ostatnich lat. Jak zmieni się pod wpływem krytycznej sytuacji, w&nbsp;której się znalazł? Czy z&nbsp;pandemii koronawirusa ma&nbsp;szansę wyjść odświeżony o&nbsp;nowe rozwiązania?</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/program-oblicza-medycyny-alergie-pokarmowe-i-oddechowe-kontra-wspolczesna-medycyna-wideo-986811">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/1b/280859,235589,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/1b/280859,235589,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/1b/280859,235589,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Alergie kontra współczesna medycyna [WIDEO]</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Jak rozróżnić objawy infekcji i&nbsp;alergii? „Jednoznaczne rozpoznanie może być czasami kłopotliwe. Niemniej większość infekcji przebiega ze&nbsp;wzrostem temperatury: od&nbsp;stanu podgorączkowego po&nbsp;gorączkę. Towarzyszy temu uczucie ogólnego rozbicia, bóle mięśniowe. To&nbsp;objawy, które nie występują raczej u&nbsp;alergików w&nbsp;momencie wystąpienia reakcji uczuleniowej” - tłumaczy prof. dr&nbsp;hab. n&nbsp;med. Andrzej Fal, kierownik Kliniki Alergologii, Chorób Płuc i&nbsp;Chorób Wewnętrznych Centralny Szital Kliniczny MSWiA w&nbsp;Warszawie.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/koronadomino-zabiera-szpitalom-personel-medyczny-987122">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/ab/281259,424265,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/ab/281259,424265,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/ab/281259,424265,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">"Koronadomino" zabiera szpitalom personel medyczny</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Ponad 461 osób zakażonych koronawirusem SARS-CoV-2 - to&nbsp;dotychczasowy bilans zakażeń wśród lekarzy, pielęgniarek i&nbsp;personelu medycznego. Po&nbsp;kilku dniach nacisków - Główny Inspektora Sanitarny upublicznił dane dotyczące liczby medyków zakażonych COVID-19 oraz przebywających na&nbsp;kwarantannie. Czasowo z&nbsp;opieki nad pacjentami wyłączonych zostało ponad 5038 osób.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/koronawirus-a-choroby-serca-dyzur-eksperta-987265">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/84/281220,121537,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/84/281220,121537,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/84/281220,121537,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Koronawirus a&nbsp;choroby serca. Dyżur eksperta [WIDEO]</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Wirus SARS-CoV-2 jest groźny nie tylko dla układu oddechowego, ale i&nbsp;serca. Pacjenci, którzy borykają się z&nbsp;chorobami sercowo-naczyniowymi, są&nbsp;bardziej narażeni na&nbsp;ciężki przebieg choroby COVID-19. Zakażenie nowym koronawirusem zwiększa np. ryzyko. Dlaczego? – na&nbsp;to i&nbsp;inne pytania odpowiedział podczas "Dyżuru eksperta" prof. Piotr Jankowski z&nbsp;Instytutu Kardiologii Uniwersytetu Jagiellońskiego w&nbsp;Krakowie.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/leczenie-chorych-na-zaawansowanego-czerniaka-trwa-mimo-pandemii-covid-19-986965">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/ff/280063,630795,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/ff/280063,630795,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/ff/280063,630795,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Leczenie chorych na&nbsp;zaawansowanego czerniaka trwa mimo pandemii</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">W Polsce rocznie wykrywa się czerniaka u&nbsp;ok. 4&nbsp;tys. osób. Nadal w&nbsp;zbyt wielu przypadkach choroba jest rozpoznawana w&nbsp;stadium zaawansowanym, wymagającym, oprócz leczenia chirurgicznego, zastosowania terapii systemowej i&nbsp;uzupełniającej. O&nbsp;wytycznych postępowania z&nbsp;chorymi na&nbsp;czerniaka podczas pandemii koronawirusa SARS CoV-2 rozmawiamy z&nbsp;prof. dr. n. med. Piotrem Rutkowskim, kierownikiem Kliniki Nowotworów Tkanek Miękkich, Kości i&nbsp;Czerniaków Narodowego Instytutu Onkologii im. Marii Skłodowskiej-Curie – Państwowego Instytutu Badawczego w&nbsp;Warszawie.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;">
                    <span class="npb-h3">Polecane</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                            <div class="npb-box">
                                

<a href="/co-reguluje-ustawa-ws-koronawirusa-sars-cov-2-i-covid-19-984713">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/51/279377,251039,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/51/279377,251039,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/51/279377,251039,z_336_210.jpg" alt="Co reguluje ustawa ws. koronawirusa SARS-CoV-2 i COVID-19">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Co reguluje ustawa ws. koronawirusa SARS-CoV-2 i&nbsp;COVID-19</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/koronawirus-sars-cov-2-polsce-nowe-ograniczenia-nakazy-i-zakazy-jest-projekt-rozporzadzenia-987065">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/d8/281048,598448,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/d8/281048,598448,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/d8/281048,598448,z_336_210.jpg" alt="Koronawirus SARS-CoV-2 w Polsce: nowe ograniczenia, nakazy i zakazy">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Koronawirus SARS-CoV-2 w&nbsp;Polsce: nowe ograniczenia, nakazy i&nbsp;zakazy</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/senat-przyjal-poprawki-do-nowelizacji-ustaw-zdrowotnych-zwiazanych-z-covid-19-986956">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
        <div class="npb-g-t-c">
            <div class="npb-g-t-c-b">
                <h4><span class="excerpt">Senat przyjął poprawki do&nbsp;nowelizacji ustaw zdrowotnych związanych z&nbsp;COVID-19</span></h4>
            </div>
        </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/covid-19-ustawa-zmieniajaca-przepisy-systemu-ochrony-zdrowia-juz-w-senacie-986799">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/1e/280862,816944,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/1e/280862,816944,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/1e/280862,816944,z_336_210.jpg" alt="COVID-19: ustawa zmieniająca przepisy systemu ochrony zdrowia już w Senacie">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">COVID-19: ustawa zmieniająca przepisy systemu ochrony zdrowia już w&nbsp;Senacie</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/ozzl-lekarz-nie-moze-odpowiadac-karnie-za-selekcje-pacjentow-podczas-pandemii-covid-19-986509">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/1d/280605,823735,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/1d/280605,823735,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/1d/280605,823735,z_336_210.jpg" alt="OZZL: lekarz nie może odpowiadać karnie za selekcję pacjentów podczas pandemii COVID-19">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">OZZL: lekarz nie może odpowiadać karnie za&nbsp;selekcję pacjentów podczas pandemii COVID-19</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>


<div class="npb-g-s-f npb-g-s-2">
    <div class="npb-g-r">
        <div class="npb-g-s">
            <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <span class="npb-h4">Tematy</span>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a href="/temat/koronawirus-sars-cov-2/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Koronawirus SARS-CoV-2</a>        </div>
    </section>
</div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <span class="npb-h4"><a href="/">Puls Medycyny</a></span>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/prawo/">Prawo</a>/ <a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/legalne-ograniczenie-praw-pacjenta-w-zwiazku-z-epidemia-sars-cov-2-987089">Legalne ograniczenie praw pacjenta w związku z epidemią SARS-CoV-2</a></div>
    </section>
</div>

            </div>
        </div>
    </div>
</div>

<div class="npb-sticky-container npb-a-share npb-g-mc-hidden-up">
    <div class="npb-sticky-wrapper">
        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/legalne-ograniczenie-praw-pacjenta-w-zwiazku-z-epidemia-sars-cov-2-987089&t=Legalne ograniczenie praw pacjenta w związku z epidemią SARS-CoV-2"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/legalne-ograniczenie-praw-pacjenta-w-zwiazku-z-epidemia-sars-cov-2-987089&text=Legalne ograniczenie praw pacjenta w związku z epidemią SARS-CoV-2&url=http://pulsmedycyny.pl/legalne-ograniczenie-praw-pacjenta-w-zwiazku-z-epidemia-sars-cov-2-987089"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="987089" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>        </div>
    </div>
</div>

<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('42550'); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 987089;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=2';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
    </div>

<section class="cookies-info cookies-info--closed">
    <span class="cookies-info__close">&times;</span>
    Strona korzysta z&nbsp;plików cookies w&nbsp;celu realizacji usług i&nbsp;zgodnie z&nbsp;<a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityką Plików Cookies</a>.
    Możesz określić warunki przechowywania lub dostępu do&nbsp;plików cookies w&nbsp;Twojej przeglądarce.
</section>
<footer class="npb-mf npb-mf-ap">
	<div class="npb-g-s">
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12">
				<div id="npb-js-toggle-0" class="npb-js-toggle-target" aria-expanded="true">

<section class="karaluch">
    <div class="body">

<ul>
    
    <li><a href="https://pulsmedycyny.pl/lekarz-bez-kontraktu-z-nfz-moze-wystawic-skierowanie-do-szpitala-889122" title="Skierowanie nfz"  >Skierowanie nfz</a></li>
    
    <li><a href="https://pulsmedycyny.pl/depresja-jest-choroba-a-nie-slaboscia-ktora-minie-893345" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/endometrioza-stanowi-zagrozenie-dla-plodnosci-kobiety-884916" title="Endometrioza"  >Endometrioza</a></li>
    
    <li><a href="https://pulsmedycyny.pl/stwardnienie-rozsiane-sm-co-warto-wiedziec-887462" title="Stwardnienie rozsiane"  >Stwardnienie rozsiane</a></li>
    
    <li><a href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych"  >Odra u dorosłych</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/luszczyca-choroba-ogolnoustrojowa-876688" title="Łuszczyca"  >Łuszczyca</a></li>
    
    <li><a href="https://pulsmedycyny.pl/problemy-diagnostyczne-pacjentow-z-choroba-hashimoto-877209" title="Choroba Hashimoto"  >Choroba Hashimoto</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ospa-wietrzna-oslabia-odpornosc-na-dlugie-tygodnie-876190" title="Ospa wietrzna"  >Ospa wietrzna</a></li>
    
    <li><a href="https://pulsmedycyny.pl/chrypka-banalny-objaw-czy-sygnal-ostrzegawczy-887580" title="Chrypka"  >Chrypka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja"  >Depresja</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/jaskra-nie-boli-ale-kradnie-wzrok-886145" title="Jaskra"  >Jaskra</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zespol-jelita-drazliwego-diagnoza-i-terapia-886058" title="Zespół jelita drażliwego"  >Zespół jelita drażliwego</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zalety-i-wady-propolisu-893657" title="Propolis"  >Propolis</a></li>
    
    <li><a href="https://pulsmedycyny.pl/fda-leki-z-kodeina-i-hydrokodonem-nie-dla-dzieci-902988" title="Kodeina"  >Kodeina</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zmiany-w-kalendarzu-szczepien-obowiazkowych-od-2019-r-942478" title="Zmiany w kalendarzu szczepień 2019"  >Zmiany w kalendarzu szczepień 2019</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/zakrzepica-zyl-glebokich-881253" title="Zakrzepica"  >Zakrzepica</a></li>
    
    <li><a href="https://pulsmedycyny.pl/tezyczka-jawna-i-utajona-objawy-diagnostyka-leczenie-885268" title="Tężyczka"  >Tężyczka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zapalenie-ucha-kiedy-isc-do-laryngologa-876031" title="Zapalenie ucha"  >Zapalenie ucha</a></li>
    
    <li><a href="https://pulsmedycyny.pl/w-leczeniu-chorych-na-astme-obowiazuje-podejscie-holistyczne-875919" title="Astma"  >Astma</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok"  >Ostre zapalenie zatok</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/hemofilia-podstawowe-informacje-o-chorobie-893824" title="Hemofilia"  >Hemofilia</a></li>
    
    <li><a href="https://pulsmedycyny.pl/nadcisnienie-tetnicze-jak-najlepiej-zdefiniowac-cichego-zabojce-887541" title="Nadciśnienie tętnicze"  >Nadciśnienie tętnicze</a></li>
    
    <li><a href="https://pulsmedycyny.pl/rzs-najwazniejsze-to-wygrac-z-czasem-875620" title="Reumatoidalne zapalenie stawów"  >Reumatoidalne zapalenie stawów</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Zapalenie zatok"  >Zapalenie zatok</a></li>
    
    <li><a href="https://www.bankier.pl/smart" title="SMART Bankier"  >SMART Bankier</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/migotanie-przedsionkow-niszczy-serce-i-mozg-888570" title="Migotanie przedsionków"  >Migotanie przedsionków</a></li>
    
    <li><a href="https://pulsmedycyny.pl/coraz-wiecej-badan-potwierdza-wplyw-witaminy-d-na-caly-organizm-886011" title="Witamina D"  >Witamina D</a></li>
    
    <li><a href="https://pulsmedycyny.pl/lekarskie-pit-y-od-profesora-do-rezydenta-877201" title="Zarobki lekarzy"  >Zarobki lekarzy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Kredyt gotówkowy"  >Kredyt gotówkowy</a></li>
    
    <li><a href="https://pulsmedycyny.pl/koronawirus-sars-cov-2-objawy-zakazenia-leczenie-jak-sie-chronic-984083" title="Koronawirus"  >Koronawirus</a></li>
    
</ul>

    </div>
</section>

				</div>
			</div>
			<div class="npb-g-c npb-g-c-12">
				<button class="npb-btn npb-js-toggle npb-g-pr" type="button" data-target='{"target": ["#npb-js-toggle-0"]}'>
					Tematy
    			</button>
			</div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Medycyny</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/grupa-bonnier/kim-jestesmy/">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama/prasa/">Reklama</a>
                </li>
                <li>
                    <a href="/napisz-do-nas-884954">Kontakt</a>
                </li>
                <li>
                    <a href="https://kariera.bonnier.pl">Praca</a>
                </li>
                <li>
                    <a href="https://media.pulsmedycyny.pl/

">Biuro prasowe</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
        </ul>
    </div>
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-6">
				<ul class="npb-nav" role="menu">
					<li>
						Bonnier&nbsp;&copy;&nbsp;2020&nbsp;Puls&nbsp;Medycyny&nbsp;&#124;&nbsp;
					</li>
        			<li>
            			<a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
        			</li>
					<li>
                    	<a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
                	</li>
        		</ul>
        	</div>
		</div>
	</div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div>
<div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ&#47;Pomniejsz"></button>
<div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button>
<button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button>
<div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    <script async src="/static/js/npb.pf.min.js?v=221"></script>
    <script async src="/static/js/npb.min.js?v=08141"></script>
<script type="text/javascript">
    function dtx_data () {
        return {
            mt_pid: 6195
        };
    }
</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript">(function(w,d,s) {var f=d.getElementsByTagName(s)[0],g=document.createElement('div');g.className="io-user-type";g.style="display:none";g.innerHTML=npb.client_data.access_type?"subscriber":"guest";f.appendChild(g);})(window,document,'body');</script>
<script type="text/javascript" async src="/static/js/npb.a.min.js?v=2806"></script>

<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>

</body>
</html>