<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <title>Leczenie pokrzywki to przede wszystkim szukanie czynnika sprawczego - Puls Medycyny - pulsmedycyny.pl</title>
    <meta name="description" content="O diagnozowaniu i leczeniu przewlekłej pokrzywki spontanicznej rozmawiamy z prof. dr hab. n. med. Kariną Jahnz-Różyk, konsultantem krajowym w dziedzinie alergologii.">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="google-site-verification" content="mJDpGvheruvqbi4WRkVxcfDZZi-_hPjzBChnljzwX_s" />



    <meta property="og:locale" content="pl_PL">
    <meta property="og:site_name" content="pulsmedycyny.pl">
    <meta name="twitter:site" content="@puls_medycyny">
    <meta name="twitter:card" content="summary_large_image">
        <meta property="og:image" content="https://static.pb.pl/filtered/12/125970,125873,w_1270.jpg">
        <meta property="og:url"
              content="https://pulsmedycyny.pl/leczenie-pokrzywki-to-przede-wszystkim-szukanie-czynnika-sprawczego-983873">
        <meta property="og:title" content="Leczenie pokrzywki to przede wszystkim szukanie czynnika sprawczego">
        <meta property="og:description" content="O diagnozowaniu i leczeniu przewlekłej pokrzywki spontanicznej rozmawiamy z prof. dr hab. n. med. Kariną Jahnz-Różyk, konsultantem krajowym w dziedzinie alergologii.">
        <meta name="twitter:image" content="https://static.pb.pl/filtered/12/125970,125873,w_1270.jpg">
        <meta name="twitter:title" content="Leczenie pokrzywki to przede wszystkim szukanie czynnika sprawczego">
        <meta name="twitter:description" content="O diagnozowaniu i leczeniu przewlekłej pokrzywki spontanicznej rozmawiamy z prof. dr hab. n. med. Kariną Jahnz-Różyk, konsultantem krajowym w dziedzinie alergologii.">

        <meta property="og:type" content="article">

<script async src="https://cdn.onthe.io/io.js/kkzoZbqmMjqx"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://pulsmedycyny.pl/leczenie-pokrzywki-to-przede-wszystkim-szukanie-czynnika-sprawczego-983873",
    page_url_canonical: "https://pulsmedycyny.pl/leczenie-pokrzywki-to-przede-wszystkim-szukanie-czynnika-sprawczego-983873",
    page_title: "Leczenie pokrzywki to przede wszystkim szukanie czynnika sprawczego",
    page_type: "article",
    page_language: "pl",
    article_authors: ["Ryszard Sterczyński"],
    article_categories: ["DERMATOLOGIA"],
    article_type: "open",
    article_word_count: "1363",
    article_publication_date: "Mon, 02 Mar 2020 17:30:00 +0100"
});
</script>
    <link rel="canonical" href="https://pulsmedycyny.pl/leczenie-pokrzywki-to-przede-wszystkim-szukanie-czynnika-sprawczego-983873">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=01141">

    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-96x96.png" sizes="96x96">

        <script>var dataLayer=[];sas_target='';
dataLayer.push({'page_section_top_level': 'Dermatologia', 'page_section_detail': 'Dermatologia', 'page_categories_top_level': 'Dermatologia', 'page_categories_detail': 'Dermatologia', 'newsId': 983873, 'author': 'Ryszard Sterczyński', 'publicationDate': '2020-03-02', 'publication_status': 'open', 'gate_status': 0});        </script>
                <script type="text/javascript">var npb=npb||{};npb.client_data={articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,subscription_valid_to: null,publication_status: "open"};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<!-- PB-2585 -->
<!-- Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NT25W6');</script>


<script type="text/javascript">sas_target+='article_id=983873;article_authors=Ryszard_Sterczyński;article_main_category=Dermatologia;article_pub_date=2020-03-02;article_char_count=11101;article_categories=Dermatologia;article_source=Puls_Medycyny;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:215731,pageId:929421,formatId:"42550,42536,42547,42548,42537,42541,42664,47736,42546,73355",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script>
  var _smid="en2eym7pqp9kfwsq",_smcustom=!0;(window.innerWidth>0?window.innerWidth:screen.width)>640&&!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js"),function(t,e,s,n,c){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(n,c)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");
</script><script type="application/ld+json">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</script></head>
<body>
    <script async src="//get.optad360.io/sf/ddaaffec-6973-11e8-9cf1-06048607e8f8/plugin.min.js"></script>
<noscript>
<img style="display: none !important;" src="https://static.pb.pl/filtered/12/125970,125873,w_890.jpg">
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0XgkgemG0pAzCSxkqVqDuVDHdyFHju6DN8BU0J84PD._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">

<header class="npb-mh npb-mh-ap">

    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42537'); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>

    <div class="npb-mh-t nav-light">
        <div class="npb-g-s">
            <div class="npb-g-r">

                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12" id="LinkArea:User" data-vr-zone="User">
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
</ul>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-mh-t nav-dark">
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <ul class="npb-nav npb-mh-nav-1" id="LinkArea:NavHeader" data-vr-zone="NavHeader">
                                <li>
                                    <a href="https://www.facebook.com/PulsMedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-fb-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/Puls_Medycyny" target="_blank">
                                        <span class="npb-l-i npb-l-i-twitter-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/pulsmedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-insta-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li class="navdark-yt">
                                    <a href="https://www.youtube.com/channel/UCuPo1xzLMXkt6T6IS241iZA/featured" target="_blank">
                                        <span class="npb-l-i npb-l-i-yt-white" aria-hidden="true"></span>
                                    </a>
                                </li>
            <li
>
                <a href="/archiwum-konferencji/">
                        Konferencje
                </a>
            </li>

            <li
>
                <a href="/subskrypcja/">
                        Subskrypcja
                </a>
            </li>

            <li
>
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>

            <li
>
                <a href="https://newsletter.pulsmedycyny.pl/zapis">
                        Newsletter
                </a>
            </li>

            <li
>
                <a href="https://zlotyskalpel.pulsmedycyny.pl/">
                        Złoty Skalpel
                </a>
            </li>

            <li
>
                <a href="https://listastu.pulsmedycyny.pl/">
                        Lista Stu
                </a>
            </li>

            <li
>
                <a href="/konferencja-polityka-lekowa/">
                        Polityka Lekowa
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/supertalenty/">
                        Supertalenty
                </a>
            </li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">

                         <a href="/" title="" class="npb-nav-logo">
                           <img src="/static/img/pm-logo.svg" alt="Puls Medycyny"/>
                         </a>


    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li
>
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>

            <li
>
                <a href="/medycyna/">
                        Medycyna
                </a>
            </li>

            <li
>
                <a href="/premium/">
                        Premium
                </a>
            </li>

            <li
>
                <a href="https://pulsfarmacji.pl/">
                        Puls Farmacji
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/temat/oblicza-medycyny/">
                        Oblicza Medycyny
                </a>
            </li>

            <li
>
                <a href="/wideo/">
                        Wideo
                </a>
            </li>

    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
    <li></li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">
    <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">Email</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">Hasło</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" type="password" value="">
    </div>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-dab" type="submit">Zaloguj się</button>
    </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>
    </div>
    <a class="npb-btn npb-btn-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
</form>        </div>
    </div>
</div>
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <ul class="npb-nav npb-mh-nav-3" role="menu">
        <li>
            <a href="https://newsletter.pulsmedycyny.pl/zapis/">
                 Newsletter
            </a>
        </li>
        <li>
            <a href="/konferencje/">
                 Konferencje
            </a>
        </li>
        <li>
            <a href="/medycyna/">
                 Medycyna
            </a>
        </li>
        <li class="sub-menu">
            <a href="/alergologia/">
                Alergologia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/chirurgia/">
                Chirurgia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-rzadkie/">
                Choroby rzadkie
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-ukladu-oddechowego/">
                Choroby układu oddechowego
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-wewnetrzne/">
                Choroby wewnętrzne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-zakazne/">
                Choroby zakaźne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/dermatologia/">
                    Dermatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/diety/">
                    Diety
                </a>
        </li>
        <li class="sub-menu">
            <a href="/endokrynologia/">
                    Endokrynologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/farmakologia/">
                    Farmakologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/gastroenterologia/">
                    Gastroenterologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/geriatria/">
                    Geriatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ginekologia-i-poloznictwo/">
                    Ginekologia i położnictwo
                </a>
        </li>
        <li class="sub-menu">
            <a href="/hematologia/">
                    Hematologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiochirurgia/">
                    Kardiochirurgia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiologia/">
                    Kardiologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/laryngologia/">
                    Laryngologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/leczenie-bolu/">
                    Leczenie bólu
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-estetyczna/">
                    Medycyna estetyczna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-rodzinna/">
                    Medycyna rodzinna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/nefrologia/">
                    Nefrologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neonatologia/">
                    Neonatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neurologia/">
                    Neurologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/okulistyka/">
                    Okulistyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/onkologia/">
                    Onkologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ortopedia/">
                    Ortopedia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/pediatria/">
                    Pediatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/profilaktyka/">
                    Profilaktyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/psychologia-i-psychiatria/">
                    Psychologia i psychiatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/rehabilitacja/">
                    Rehabilitacja
                </a>
        </li>
        <li class="sub-menu">
            <a href="/reumatologia/">
                    Reumatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/seksuologia/">
                    Seksuologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/stomatologia/">
                    Stomatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/transplantologia/">
                    Transplantologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/urologia/">
                    Urologia
                </a>
        </li>
                        <li
 id="LinkArea:NavSubHam">
                <a href="/wydarzenia/">
                        Wydarzenia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/system-ochrony-zdrowia/">
                        System ochrony zdrowia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/nauka-i-badania/">
                        Nauka i badania
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/diagnostyka/">
                        Diagnostyka
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/innowacje/">
                        Innowacje
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/polityka-lekowa/">
                        Polityka lekowa
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/e-zdrowie/">
                        E-zdrowie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/praca-i-kariera/">
                        Praca i kariera
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/zdrowie-publiczne/">
                        Zdrowie publiczne
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wskazania-i-standardy/">
                        Wskazania i standardy
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wywiady/">
                        Wywiady
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/opinie/">
                        Opinie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/temat/lista-najwiekszych-szpitali/">
                        Lista największych szpitali
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/patronaty/">
                        Patronaty "Pulsu Medycyny"
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/oferty-pracy/">
                        Oferty pracy
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/premium/">
                        Premium
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://pulsfarmacji.pl">
                        Puls Farmacji
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://supertalenty.pulsmedycyny.pl/">
                        Supertalenty
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://dialogdlazdrowia.pulsmedycyny.pl/">
                        Dialog dla zdrowia
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://listastu.pulsmedycyny.pl/">
                        Lista Stu
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/zloty-skalpel/">
                        Złoty Skalpel
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>


        <li></li>
    </ul>
    <div class="hamburger_promo">
<span class="npb-h6">Subskrypcja</span>
<div>
    <a href="/subskrypcja/">
        <img src="/static/img/pmed-sprite.png" alt="Kup subskrypcje">
    </a>
</div>
<div>
    <ul>
        <li>
            subskrypcja Pulsu Medycyny <i>od&nbsp;19,90&nbsp;zł&nbsp;/&nbsp;miesiąc</i>. Wybierz pakiet dla siebie
        </li>
        <li>
            Bądź na bieżąco, gdziekolwiek jesteś!
        </li>
    </ul>
    <a href="/subskrypcja/" class="npb-btn npb-btn-2 npb-btn-blue">Subskrybuj</a>
</div>    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wyszukaj w pulsmedycyny.pl" type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>
						<div class="npb-btn-g-v">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
    <div id="npb-mw" class="npb-mw npb-mw-ap">
<div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
    <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42536'); // Format : Billboard 750x100
		});
	</script>
</div>
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r npb-g-o-c">
                        <article class="npb-a npb-g-o-1">
                            <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1 >Leczenie pokrzywki to&nbsp;przede wszystkim szukanie czynnika sprawczego</h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
        <div class="npb-g-r npb-g-t-r npb-g-o-c">
            <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <span class="npb-a-h-d-author-name">Rozmawiał Ryszard Sterczyński</span>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: dzisiaj, 02-03-2020, 16:30
                </span>
            </div>
        </div>
    </div>
</div>                            </header>
                            <div data-io-article-url="https://pulsmedycyny.pl/leczenie-pokrzywki-to-przede-wszystkim-szukanie-czynnika-sprawczego-983873" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">

                                        <p class="npb-a-l " ">O diagnozowaniu i&nbsp;leczeniu przewlekłej pokrzywki spontanicznej rozmawiamy z&nbsp;prof. dr&nbsp;hab. n. med. Kariną Jahnz-Różyk, konsultantem krajowym w&nbsp;dziedzinie alergologii.</p>

                                    <div id="npb-a-premium-info" class="no_gate">Ten artykuł czytasz w ramach płatnej subskrypcji. Twoja prenumerata jest aktywna <span id="npb-a-premium-info-dt" class="dt"></span></div>
                                                <p><strong>Pokrzywka – problem poważny czy bagatelizowany przez lekarza i pacjenta? </strong></p>
<div class="npb-a-o npb-a-of npb-a-of-1">
    <div class="npb-b">
        <div class="npb-b-c">

            <div id="npb-a-pswp-1" class="npb-pswp-container">

                <figure class="npb-pswp-item">
                    <a href="//static.pb.pl/filtered/12/125970,125873.jpg" target="_blank" data-pswp='{"gallery": [{"c": {"filename": "125970,125873,w_700.jpg", "h": 500, "src": "//static.pb.pl/filtered/12/125970,125873,w_700.jpg", "w": 700}, "desc": "Prof. dr hab. n. med. Karina Jahnz-R\u00f3\u017cyk", "mc": {"filename": "125970,125873.jpg", "h": 730, "src": "//static.pb.pl/filtered/12/125970,125873.jpg", "w": 1024}, "source": "Fot. Archiwum", "title": ""}]}'>
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="//static.pb.pl/filtered/12/125970,125873,fw_260.jpg" media="(min-width: 401px)">
                            <source srcset="//static.pb.pl/filtered/12/125970,125873,fw_400.jpg">
                            <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/12/125970,125873,fw_400.jpg" title="" alt="Prof. dr hab. n. med. Karina Jahnz-Różyk">
                        </picture>
                        <div class="npb-pswp-info">
                                Zobacz więcej
                        </div>
                    </a>

                    <figcaption>

                        <p>
<span class="excerpt" title="Zobacz więcej">Prof. dr hab. n. med. Karina Jahnz-Różyk</span> <span class="npb-t-c-g">Fot. Archiwum</span>                        </p>
                    </figcaption>
                </figure>
            </div>
        </div>
    </div>
</div>                                                <p>Pokrzywka jest chorobą niejednorodną, ma złożony charakter i etiopatogenezę. Z uwagi na czas trwania, pokrzywki dzieli się na ostre oraz przewlekłe. Pojedyncze epizody pokrzywki ostrej, z którymi spotka się w życiu 25 proc. populacji, a które nie wymagają szczególnej diagnostyki czy leczenia, nie będą stanowić poważnego problemu i faktycznie przez wielu pacjentów i lekarzy zostaną zbagatelizowane.</p>
                                                <p>Zupełnie inaczej przedstawia się sytuacja pacjentów z pokrzywką przewlekłą, zwłaszcza spontaniczną, gdzie brak jest możliwości określenia czynnika sprawczego, a co za tym idzie, próby jego eliminacji. Przewlekła pokrzywka spontaniczna jest ciężką chorobą, która dotyczyć może około 0,3-1 proc. ogółu populacji. Trwa ona często kilka, a nawet kilkanaście lat. To czas nawracających objawów świądu i/lub bąbli, a jakość życia pacjentów jest bardzo zła. Dla wielu chorych objawy te są niezwykle uciążliwe. Świąd bywa dla nich gorszy niż najsilniejszy ból, zwłaszcza że nie można go uśmierzyć. Zdarzają się przypadki samookaleczeń pacjentów, dla których ból przynosi chwilową ulgę od świądu. Część chorych cierpi na depresję, doświadcza stygmatyzacji, izolacji i wykluczenia społecznego.</p>
                                                <p>Pamiętajmy jednocześnie, że przewlekła pokrzywka spontaniczna jest schorzeniem dotyczącym ludzi młodych, mających 30-40 lat, czynnych zarówno zawodowo, jak i społecznie, najczęściej kobiet. Choroba wpływa negatywnie nie tylko na jakość życia pacjentów, ale także całych rodzin, upośledza codzienne funkcjonowanie. Objawom świądu oraz bąbli pokrzywkowych towarzyszyć może również obrzęk naczynioruchowy, który w ciężkich przypadkach, zwłaszcza, gdy powstaje masywny obrzęk okolic gardła i krtani, stanowi zagrożenie życia.</p>
                                                <p>Poza kryterium czasu trwania, pokrzywki dzieli się również ze względu na znajomość przyczyny występowania. W przypadku pokrzywek indukowanych (o znanym czynniku sprawczym), pacjent ma możliwość zrozumienia mechanizmu powstawania objawów, a w części przypadków również unikania czynników, wywołujących objawy pokrzywkowe, takich jak leki, ucisk, stres.</p>
                                                <p>W najtrudniejszej sytuacji są chorzy z pokrzywką spontaniczną, u których objawy pojawiają się bez wyjaśnionego związku przyczynowo-skutkowego. Tego rodzaju objawów i dolegliwości pacjenci nie bagatelizują, gdyż są one niemalże nieustające i wpływają negatywnie na większość sfer życia. Od choroby tej chorzy nie mają odpoczynku.</p>
<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_73355" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('73355'); // Format : Banner_650x200 650x200
				});
			</script>
		</div>
	</div>
</div>
                                                <p>Niewątpliwe zatem przewlekła pokrzywka spontaniczna jest poważnym problemem zdrowotnym, który w żadnej mierze nie może być bagatelizowany przez lekarza.</p>
                                                <p><strong>Patomechanizmu pokrzywki nie udało się dotychczas w pełni wyjaśnić. Jakie według pani są najbardziej prawdopodobne czynniki sprawcze tego schorzenia? </strong></p>
                                                <p>Zgodnie z obecną wiedzą i wytycznymi międzynarodowych towarzystw naukowych pokrzywka jest chorobą związaną z degranulacją komórek tucznych. Wiemy na pewno, że uwalnianie histaminy i innych mediatorów z aktywowanych komórek tucznych w skórze prowadzi w konsekwencji do aktywacji nerwów czuciowych, rozszerzenia naczyń krwionośnych, wynaczynienia osocza, a w kolejnym etapie do rekrutacji komórek prozapalnych do zmian pokrzywkowych. I właśnie te mechanizmy odpowiadają za główne objawy pokrzywki.</p>
                                                <p>Zdefiniowanie przyczyny pokrzywki przewlekłej oznacza prawidłową diagnozę. Kluczowe znaczenie ma wywiad z pacjentem. Równocześnie jednak zidentyfikowanie czynnika sprawczego w przewlekłej pokrzywce często przysparza dużych problemów. Do znanych obecnie czynników wywołujących zalicza się: leki, czynniki fizyczne, np. zimno, gorąco, ucisk, promieniowanie UV, wibracje, a także przewlekłe infekcje, stres, czynniki dietetyczne.</p>
                                                <p>Należy jednak pamiętać, że w około 35 proc. przypadków pokrzywki przewlekłej mamy do czynienia z przewlekłą pokrzywką spontaniczną, gdzie czynnik wywołujący może być nieznany. W tym przypadku wytyczne rekomendują tylko podstawowe badania: morfologię, OB, CRP. Rozszerzona diagnostyka powinna być wykonana jedynie u pacjentów, u których dokładnie zebrany wywiad sugeruje możliwość występowania innych przyczyn pokrzywki.</p>
                                                <p><strong> Czy może być ona objawem innej choroby niż alergia? Jak je różnicować?</strong></p>
                                                <p>Musimy jasno powiedzieć, że pokrzywka to odrębna jednostka chorobowa. Pokrzywki przewlekłe bardzo rzadko mają podłoże alergiczne, co często trudno wytłumaczyć pacjentom, którzy łączą te dwie jednostki. Niekiedy alergia lub nadwrażliwość, np. na leki, dietę, może być jednym z wielu czynników, indukujących wystąpienie objawów u danego pacjenta. Co istotne, u jednego pacjenta różne typy pokrzywek mogą występować jednoczasowo lub w odstępie czasu.</p>
                                                <p>W przewlekłej pokrzywce spontanicznej do degranulacji komórki tucznej dochodzi na drodze szeregu mechanizmów immunologicznych (IgE-zależnych, mediowanych przez składowe dopełniacza czy autoimmunologicznych) oraz mechanizmów nieimmunologicznych. 35-40 proc. pokrzywek może być związanych z procesami autoimmunologicznymi. Jak już powiedziałam, w przypadku przewlekłej pokrzywki najważniejszy jest przeprowadzony z pacjentem wywiad. Jeśli podejrzewamy przewlekłą pokrzywkę spontaniczną, wytyczne rekomendują jedynie podstawowe badania (morfologia, OB, CRP), a rozszerzoną diagnostykę jedynie u pacjentów, u których dokładnie zebrany wywiad sugeruje możliwość występowania innych przyczyn pokrzywki.</p>
                                                <p>Jednak należy powiedzieć, że niektórzy klinicyści wykonują podstawowe testy skórne z alergenami. Dlaczego? Ponieważ wielu pacjentów uważa, że pokrzywka jest chorobą alergiczną. Ujemny wynik testu ułatwia wytłumaczenie pacjentowi podstawowych patomechanizmów choroby, co w przyszłości może zwiększyć stosowanie się do zaleceń.</p>
                                                <p><strong> Jakie mieliśmy dotąd opcje terapeutyczne? </strong></p>
                                                <p>Zgodnie z wytycznymi i standardami postępowania, pierwszym wyborem w leczeniu pokrzywki przewlekłej są leki przeciwhistaminowe. W przypadku nieskuteczności pojedynczych ich dawek, rekomendowane jest zastosowanie dawek 4-krotnych. W przypadku gdy i 4-krotne dawki leków przeciwhistaminowych nie przynoszą poprawy kontroli objawów, kolejną opcją terapeutyczną powinien być omalizumab (przeciwciało monoklonalne). Problem w tym, że ten kolejny stopień leczenia, potencjalnie skuteczny nawet u 80 proc. pacjentów, którzy nie odnieśli poprawy w trakcie leczenia przeciwhistaminowego, nie był w Polsce refundowany. Inne dostępne opcje terapeutyczne niosą ze sobą szereg działań niepożądanych, dotyczy to zarówno cyklosporyny, jak i przewlekle stosowanych glikokortykosteroidów. Tym samym, do roku 2020 opcje terapeutyczne były znacząco ograniczone i niezgodne z rekomendacjami leczenia przewlekłej pokrzywki w ciężkiej jej postaci.</p>
                                                <p><strong> Czy leczenie odmiany przewlekłej pokrzywki lekami przeciwhistaminowymi jest skuteczne? </strong></p>
                                                <p>Leki przeciwhistaminowe anty H1 drugiej generacji stanowią pierwszy krok w leczeniu pokrzywki przewlekłej, bowiem wiele objawów pokrzywki wynika z działania histaminy na receptor H1 zlokalizowany na komórkach śródbłonka (bąbel pokrzywkowy) i na nerwach czuciowych (świąd). Musimy jednak pamiętać o złożonym patomechanizmie pokrzywki, w tym o innych - poza histaminą - mediatorach uwalnianych z komórki tucznej. Rekomendacje zalecają ewentualne podwyższanie dawki leków przeciwhistaminowych anty H1 drugiej generacji do 4-krotnie większej właśnie dlatego, że nie wszyscy pacjenci odpowiadają na tego typu leczenie w zadowalający sposób. Co więcej, pozostaje grupa chorych, dla której również czterokrotność dawki jest niewystarczająca i dla tych właśnie w pokrzywce przewlekłej spontanicznej jest omalizumab.</p>
                                                <p><strong>Co zmieniło się obecnie? Jaki wpływ na leczenie będzie miała refundacja nowej terapii przeciwciałem monoklonalnym?</strong></p>
                                                <p>Od 1 stycznia br., decyzją ministra zdrowia, przewlekła pokrzywka spontaniczna może być leczona w ramach programu lekowego, a zatem bezpłatnie dla pacjentów, spełniających kryteria tego programu. Decyzja ta w sposób absolutny zmienia polską rzeczywistość leczenia pokrzywki. Obecnie dysponujemy bowiem wszystkimi zarejestrowanymi opcjami terapeutycznymi zgodnie ze standardami i rekomendacjami światowymi. Mamy dostępne leczenie dedykowane chorym z ciężką postacią choroby, u których inne opcje terapeutyczne nie były skuteczne. Jednocześnie, jak przekonaliśmy się chociażby w przypadku astmy ciężkiej, leczenie omalizumabem jest również bardzo bezpieczne.</p>
                                                <p>Do 2020 roku tylko nieliczni pacjenci mogli korzystać z leczenia biologicznego, często wiązało się to z determinacją lekarzy, walczących o leczenie, które zadłużało oddział, lub koniecznością pokrycia kosztu terapii przez pacjentów. Refundacja zapewni dostępność do leczenia pacjentom z ciężką postacią choroby, wpływając znacząco na poprawę jakości ich życia. Dla środowiska medycznego to także wielki krok naprzód. Ośrodki w całej Polsce będą mogły zaproponować pacjentom leczenie dotychczas dla nich niedostępne.</p>
                                                <p><strong> Jaki w tym procesie miały udział organizacje pacjenckie?</strong></p>
                                                <p>Organizacje pacjencie silnie wspierały cały proces, zmierzający do zapewnienia systemowego dostępu do leczenia biologicznego. Od kilku lat pacjenci wiedzieli o możliwości uzyskania skutecznego leczenia i podejmowały inicjatywy w zakresie możliwości jego uzyskania, czy to poprzez swoich lekarzy, konsultantów wojewódzkich, czy przez stowarzyszenia. Trzeba podkreślić, że w tej kwestii wszyscy byli zgodni, zarówno organizacje pacjenckie, alergolodzy, jak i dermatolodzy. Sytuacja pacjentów spotkała się również ze zrozumieniem decydentów, którzy umożliwili leczenie przewlekłej pokrzywki spontanicznej omalizumabem w programie lekowym.</p>
                                                <p><strong>Jakie widzi pani dalsze potrzeby, których zaspokojenie polepszyłoby sytuację chorych z pokrzywką w Polsce? </strong></p>
                                                <p>Niewątpliwie olbrzymi potencjał ma możliwość stosowania leczenia biologicznego pacjentów z przewlekłą pokrzywka spontaniczną częściowo w warunkach domowych. Obecnie chorzy będą co 4 tygodnie pojawiać się w placówkach medycznych w celu otrzymania leczenia. Jest to jak najbardziej właściwe w kontekście inicjacji terapii. Niemniej w wielu krajach kolejne iniekcje pacjenci wykonują samodzielnie i tylko okresowo zgłaszają się do specjalisty alergologa lub dermatologa na kontrole. Takie rozwiązanie byłoby również w Polsce najkorzystniejsze. Przemawia za tym wysoki profil bezpieczeństwa leku, znanego od kilkunastu lat. Przede wszystkim pacjenci mogliby odczuwać potencjalnie jeszcze lepszą jakość życia, nie będąc stale związani harmonogramem wizyt u lekarza - umożliwiłoby to im normalne funkcjonowanie, również zawodowe. Dodatkowo możliwość samodzielnego stosowania terapii połączona z okresowymi kontrolami odciążyłaby deficytowy personel medyczny, przy jednoczesnym zachowaniu bezpieczeństwa klinicznego prowadzonego leczenia. Myślę, że to rozwiązanie o realnej przyszłości, które powinno być kolejnym krokiem w opiece nad pacjentem z przewlekłą pokrzywką spontaniczną.</p>
                                    <div class="npb-a-c-f " >
                                            <p>Źródło: <a href="https://pulsmedycyny.pl" target="_blank" rel="nofollow">Puls Medycyny</a></p>

                                            <p>Podpis: Rozmawiał Ryszard Sterczyński</p>
                                    </div>

                                <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                    <div class="npb-sticky-wrapper">
                                        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/leczenie-pokrzywki-to-przede-wszystkim-szukanie-czynnika-sprawczego-983873&t=Leczenie pokrzywki to przede wszystkim szukanie czynnika sprawczego"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/leczenie-pokrzywki-to-przede-wszystkim-szukanie-czynnika-sprawczego-983873&text=Leczenie pokrzywki to przede wszystkim szukanie czynnika sprawczego&url=http://pulsmedycyny.pl/leczenie-pokrzywki-to-przede-wszystkim-szukanie-czynnika-sprawczego-983873"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="983873" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </article>
    <div class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li class="active">
                <a href="/leczenie-pokrzywki-to-przede-wszystkim-szukanie-czynnika-sprawczego-983873">
                    <img src="//static.pb.pl/filtered/12/125970,125873,z_128_80.jpg" alt="Leczenie pokrzywki to przede wszystkim szukanie czynnika sprawczego">
                    <span class="excerpt">Leczenie pokrzywki to przede wszystkim szukanie czynnika sprawczego</span>
                </a>
            </li>
            <li>
                <a href="/adam-niedzielski-nfz-to-nie-tylko-platnik-ale-tez-propagator-zdrowego-stylu-zycia-wideo-983870">
                    <img src="//static.pb.pl/filtered/7d/278397,10711,z_128_80.jpg" alt="Adam Niedzielski: NFZ to nie tylko płatnik, ale też propagator zdrowego stylu życia [WIDEO]">
                    <span class="excerpt">Adam Niedzielski: NFZ to nie tylko płatnik, ale też propagator zdrowego stylu życia [WIDEO]</span>
                </a>
            </li>
            <li>
                <a href="/prof-miroslaw-zabek-dzieki-terapii-genowej-mali-pacjenci-zyskuja-nowe-zycie-wideo-983868">
                    <img src="//static.pb.pl/filtered/76/278390,167876,z_128_80.jpg" alt="Prof. Mirosław Ząbek: Dzięki terapii genowej mali pacjenci zyskują nowe życie [WIDEO]">
                    <span class="excerpt">Prof. Mirosław Ząbek: Dzięki terapii genowej mali pacjenci zyskują nowe życie [WIDEO]</span>
                </a>
            </li>
            <li>
                <a href="/abm-rozda-200-mln-zl-na-niekomercyjne-badania-kliniczne-983861">
                    <span class="excerpt">ABM rozda 200 mln zł na niekomercyjne badania kliniczne</span>
                </a>
            </li>
            <li>
                <a href="/dr-n-med-bernard-wasko-zastepca-prezesa-nfz-ds-medycznych-983856">
                    <img src="//static.pb.pl/filtered/96/278678,339383,z_128_80.jpg" alt="Dr n. med. Bernard Waśko, zastępca prezesa NFZ ds. medycznych">
                    <span class="excerpt">Dr n. med. Bernard Waśko, zastępca prezesa NFZ ds. medycznych</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

<div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
</div>

<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;">
                    <h3>E-wydanie „Pulsu&nbsp;Medycyny”</h3>
                </header>
                <div class="npb-box to-archive">
                    <a href="/najnowsze-wydanie/" class="archive-cover-promo">
                        <img src="https://static.pb.pl/filtered/9f/277919,359253,z_285_385.jpg" alt="Okładka najnowszego wydania „Pulsu Medycyny”">
                    </a>
                    <a class="npb-btn npb-btn-full npb-btn-blue" href="/subskrypcja/" role="button">Prenumerata</a>
                    <a class="lnk" href="/e-wydanie/" role="button">Numery archiwalne</a>
                </div>
            </section>
        </div>
    </div>
</div>


<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <div class="npb-box to-archive">
                    <a href="https://newsletter.pulsmedycyny.pl/zapis" target="_blank"><img style="width:300px" src="static/img/newsletter.jpg"></a>
                </div>
            </section>
        </div>
    </div>
</div>






                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <span class="npb-h4">Najnowsze</span>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/leczenie-pokrzywki-to-przede-wszystkim-szukanie-czynnika-sprawczego-983873">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:30</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Leczenie pokrzywki to&nbsp;przede wszystkim szukanie czynnika sprawczego
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/adam-niedzielski-nfz-to-nie-tylko-platnik-ale-tez-propagator-zdrowego-stylu-zycia-wideo-983870">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:25</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Adam Niedzielski: NFZ to&nbsp;nie tylko płatnik, ale też propagator zdrowego stylu życia [WIDEO]
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/prof-miroslaw-zabek-dzieki-terapii-genowej-mali-pacjenci-zyskuja-nowe-zycie-wideo-983868">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:21</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Prof. Mirosław Ząbek: Dzięki terapii genowej mali pacjenci zyskują nowe życie [WIDEO]
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/abm-rozda-200-mln-zl-na-niekomercyjne-badania-kliniczne-983861">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:22</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        ABM rozda 200 mln zł&nbsp;na niekomercyjne badania kliniczne
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/choroby-rzadkie-czestsze-niz-mogloby-sie-wydawac-983854">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">14:30</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Choroby rzadkie - częstsze, niż mogłoby się wydawać
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/najnowsze/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>






    </div>
</aside>

<div class="npb-g-c npb-g-c-12 npb-g-mc-8
 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-3">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                    <span class="npb-h4">Najważniejsze dzisiaj</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/lista-stu-2019-miroslaw-zabek-i-lukasz-szumowski-liderami-983397">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/ce/278478,614077,z_192_120.png" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/ce/278478,614077,z_128_80.png">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/ce/278478,614077,z_192_120.png" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">LISTA STU 2019: Mirosław Ząbek i&nbsp;Łukasz Szumowski liderami</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Znamy wyniki plebiscytu LISTA STU 2019: prof. Mirosław Ząbek oraz minister zdrowia Łukasz Szumowski zajęli pierwsze miejsca na&nbsp;liście najbardziej wpływowych osób w&nbsp;polskiej  medycynie i&nbsp;systemie ochrony zdrowia w&nbsp;2019 r.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="https://pulsmedycyny.pl/choroby-rzadkie/">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/19/278553,929128,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/19/278553,929128,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/19/278553,929128,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Amyloidoza transtyretynowa - diagnostyka i&nbsp;leczenie</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Amyloidoza jest chorobą, w&nbsp;której dochodzi do&nbsp;postępującego uszkodzenia wielonarządowego. W&nbsp;przypadku rodzinnej amyloidozy transtyretynowej narządami, które są&nbsp;szczególnie uszkodzone, są&nbsp;nerwy obwodowe i&nbsp;serce, w&nbsp;związku z&nbsp;tym choroba ta&nbsp;prowadzi do&nbsp;polineuropatii i&nbsp;kardiomiopatii, które prowadzą do&nbsp;zgonu, jeśli nie zostanie wdrożone leczenie - wyjaśnia dr&nbsp;n. med. Marta Lipowska z&nbsp;Kliniki Neurologii Warszawskiego Uniwersytetu Medycznego.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/program-oblicza-medycyny-w-polsce-wykonuje-sie-zbyt-malo-operacji-bariatrycznych-wideo-983846">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/87/278663,508816,z_192_120.png" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/87/278663,508816,z_128_80.png">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/87/278663,508816,z_192_120.png" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">"Oblicza Medycyny": W&nbsp;Polsce wykonuje się zbyt mało operacji bariatrycznych [WIDEO]</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">W Polsce rocznie wykonuje się ok. 4&nbsp;tys. operacji bariatrycznych. „To zdecydowanie za&nbsp;mało w&nbsp;stosunku do&nbsp;liczby chorych, którzy kwalifikują się do&nbsp;takiego leczenia” – uważa dr&nbsp;hab. n. med. Mariusz Wyleżoł, prof. WIML, przewodniczący Sekcji Chirurgii Metabolicznej i&nbsp;Bariatrycznej Polskiego Towarzystwa Badań nad Otyłością.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/10-zalecen-who-w-sprawie-walki-z-koronawirusem-983732">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/83/276611,178271,z_192_120.png" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/83/276611,178271,z_128_80.png">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/83/276611,178271,z_192_120.png" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">10 zaleceń WHO w&nbsp;sprawie walki z&nbsp;koronawirusem</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Wobec ekspansji koronawirusa SARS-CoV-2 wywołującego chorobę COVID-19 na&nbsp;całym świecie dyrektor generalny Światowej Organizacji Zdrowia (WHO) Tedros Adhanom Ghebreyesus ogłosił 28&nbsp;lutego w&nbsp;Genewie "Dziesięć rad jak uniknąć zakażenia koronawirusem".</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/specustawa-pomoze-w-walce-z-koronawirusem-983818">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/7a/278650,498171,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/7a/278650,498171,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/7a/278650,498171,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Specustawa pomoże w&nbsp;walce z&nbsp;koronawirusem?</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Rząd szykuje się na&nbsp;wojnę z&nbsp;koronawirusem SARS-CoV-2. Jednym z&nbsp;oręży mają być rozwiązania legislacyjne przewidziane w&nbsp;rządowym projekcie ustawy o&nbsp;szczególnych rozwiązaniach związanych z&nbsp;zapobieganiem, przeciwdziałaniem i&nbsp;zwalczaniem COVID-19 oraz innych chorób zakaźnych. Zdaniem opozycji przedstawiony minionej doby projekt łamie prawa obywatelskie i&nbsp;daje możliwość wprowadzenia bezterminowo stanu wyjątkowego.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;">
                    <span class="npb-h3">Polecane</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                            <div class="npb-box">
                                

<a href="/powstala-pierwsza-w-polsce-poradnia-chorob-pracia-981872">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/b1/277169,141950,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/b1/277169,141950,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/b1/277169,141950,z_336_210.jpg" alt="Powstała pierwsza w Polsce Poradnia Chorób Prącia">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Powstała pierwsza w&nbsp;Polsce Poradnia Chorób Prącia</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/konieczna-jest-zmiana-podejscia-do-leczenia-azs-981863">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/66/202086,115807,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/66/202086,115807,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/66/202086,115807,z_336_210.jpg" alt="Konieczna jest zmiana podejścia do leczenia AZS">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Konieczna jest zmiana podejścia do&nbsp;leczenia AZS</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/20-mln-zl-na-rozwoj-innowacyjnych-projektow-medycznych-w-kujawsko-pomorskiem-980392">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
        <div class="npb-g-t-c">
            <div class="npb-g-t-c-b">
                <h4><span class="excerpt">20 mln zł&nbsp;na rozwój innowacyjnych projektów medycznych w&nbsp;Kujawsko-Pomorskiem</span></h4>
            </div>
        </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/dermatologia-dostepnosc-swiadczen-jest-zadowalajaca-978753">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/b8/274872,375851,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/b8/274872,375851,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/b8/274872,375851,z_336_210.jpg" alt="Dermatologia: Dostępność świadczeń jest zadowalająca">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Dermatologia: Dostępność świadczeń jest zadowalająca</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/twoj-kolega-jest-chory-na-luszczyce-nie-odrzucaj-go-978754">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/bb/275131,501535,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/bb/275131,501535,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/bb/275131,501535,z_336_210.jpg" alt="Twój kolega jest chory na łuszczycę. Nie odrzucaj go">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Twój kolega jest chory na&nbsp;łuszczycę. Nie odrzucaj go</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>


<div class="npb-g-s-f npb-g-s-2">
    <div class="npb-g-r">
        <div class="npb-g-s">
            <div class="npb-g-r">


<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <span class="npb-h4"><a href="/">Puls Medycyny</a></span>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/dermatologia/">Dermatologia</a>/ <a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/leczenie-pokrzywki-to-przede-wszystkim-szukanie-czynnika-sprawczego-983873">Leczenie pokrzywki to przede wszystkim szukanie czynnika sprawczego</a></div>
    </section>
</div>

            </div>
        </div>
    </div>
</div>

<div class="npb-sticky-container npb-a-share npb-g-mc-hidden-up">
    <div class="npb-sticky-wrapper">
        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/leczenie-pokrzywki-to-przede-wszystkim-szukanie-czynnika-sprawczego-983873&t=Leczenie pokrzywki to przede wszystkim szukanie czynnika sprawczego"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/leczenie-pokrzywki-to-przede-wszystkim-szukanie-czynnika-sprawczego-983873&text=Leczenie pokrzywki to przede wszystkim szukanie czynnika sprawczego&url=http://pulsmedycyny.pl/leczenie-pokrzywki-to-przede-wszystkim-szukanie-czynnika-sprawczego-983873"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="983873" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>        </div>
    </div>
</div>

<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('42550'); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 983873;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=2';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
    </div>

<section class="cookies-info cookies-info--closed">
    <span class="cookies-info__close">&times;</span>
    Strona korzysta z&nbsp;plików cookies w&nbsp;celu realizacji usług i&nbsp;zgodnie z&nbsp;<a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityką Plików Cookies</a>.
    Możesz określić warunki przechowywania lub dostępu do&nbsp;plików cookies w&nbsp;Twojej przeglądarce.
</section>
<footer class="npb-mf npb-mf-ap">
	<div class="npb-g-s">
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12">
				<div id="npb-js-toggle-0" class="npb-js-toggle-target" aria-expanded="true">

<section class="karaluch">
    <div class="body">

<ul>
    
    <li><a href="https://pulsmedycyny.pl/lekarz-bez-kontraktu-z-nfz-moze-wystawic-skierowanie-do-szpitala-889122" title="Skierowanie nfz"  >Skierowanie nfz</a></li>
    
    <li><a href="https://pulsmedycyny.pl/depresja-jest-choroba-a-nie-slaboscia-ktora-minie-893345" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/endometrioza-stanowi-zagrozenie-dla-plodnosci-kobiety-884916" title="Endometrioza"  >Endometrioza</a></li>
    
    <li><a href="https://pulsmedycyny.pl/stwardnienie-rozsiane-sm-co-warto-wiedziec-887462" title="Stwardnienie rozsiane"  >Stwardnienie rozsiane</a></li>
    
    <li><a href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych"  >Odra u dorosłych</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/luszczyca-choroba-ogolnoustrojowa-876688" title="Łuszczyca"  >Łuszczyca</a></li>
    
    <li><a href="https://pulsmedycyny.pl/problemy-diagnostyczne-pacjentow-z-choroba-hashimoto-877209" title="Choroba Hashimoto"  >Choroba Hashimoto</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ospa-wietrzna-oslabia-odpornosc-na-dlugie-tygodnie-876190" title="Ospa wietrzna"  >Ospa wietrzna</a></li>
    
    <li><a href="https://pulsmedycyny.pl/chrypka-banalny-objaw-czy-sygnal-ostrzegawczy-887580" title="Chrypka"  >Chrypka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja"  >Depresja</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/jaskra-nie-boli-ale-kradnie-wzrok-886145" title="Jaskra"  >Jaskra</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zespol-jelita-drazliwego-diagnoza-i-terapia-886058" title="Zespół jelita drażliwego"  >Zespół jelita drażliwego</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zalety-i-wady-propolisu-893657" title="Propolis"  >Propolis</a></li>
    
    <li><a href="https://pulsmedycyny.pl/fda-leki-z-kodeina-i-hydrokodonem-nie-dla-dzieci-902988" title="Kodeina"  >Kodeina</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zmiany-w-kalendarzu-szczepien-obowiazkowych-od-2019-r-942478" title="Zmiany w kalendarzu szczepień 2019"  >Zmiany w kalendarzu szczepień 2019</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/zakrzepica-zyl-glebokich-881253" title="Zakrzepica"  >Zakrzepica</a></li>
    
    <li><a href="https://pulsmedycyny.pl/tezyczka-jawna-i-utajona-objawy-diagnostyka-leczenie-885268" title="Tężyczka"  >Tężyczka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zapalenie-ucha-kiedy-isc-do-laryngologa-876031" title="Zapalenie ucha"  >Zapalenie ucha</a></li>
    
    <li><a href="https://pulsmedycyny.pl/w-leczeniu-chorych-na-astme-obowiazuje-podejscie-holistyczne-875919" title="Astma"  >Astma</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok"  >Ostre zapalenie zatok</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/hemofilia-podstawowe-informacje-o-chorobie-893824" title="Hemofilia"  >Hemofilia</a></li>
    
    <li><a href="https://pulsmedycyny.pl/nadcisnienie-tetnicze-jak-najlepiej-zdefiniowac-cichego-zabojce-887541" title="Nadciśnienie tętnicze"  >Nadciśnienie tętnicze</a></li>
    
    <li><a href="https://pulsmedycyny.pl/rzs-najwazniejsze-to-wygrac-z-czasem-875620" title="Reumatoidalne zapalenie stawów"  >Reumatoidalne zapalenie stawów</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Zapalenie zatok"  >Zapalenie zatok</a></li>
    
    <li><a href="https://www.bankier.pl/smart" title="SMART Bankier"  >SMART Bankier</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/migotanie-przedsionkow-niszczy-serce-i-mozg-888570" title="Migotanie przedsionków"  >Migotanie przedsionków</a></li>
    
    <li><a href="https://pulsmedycyny.pl/coraz-wiecej-badan-potwierdza-wplyw-witaminy-d-na-caly-organizm-886011" title="Witamina D"  >Witamina D</a></li>
    
    <li><a href="https://pulsmedycyny.pl/lekarskie-pit-y-od-profesora-do-rezydenta-877201" title="Zarobki lekarzy"  >Zarobki lekarzy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Kredyt gotówkowy"  >Kredyt gotówkowy</a></li>
    
</ul>

    </div>
</section>

				</div>
			</div>
			<div class="npb-g-c npb-g-c-12">
				<button class="npb-btn npb-js-toggle npb-g-pr" type="button" data-target='{"target": ["#npb-js-toggle-0"]}'>
					Tematy
    			</button>
			</div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Medycyny</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/grupa-bonnier/kim-jestesmy/">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama/prasa/">Reklama</a>
                </li>
                <li>
                    <a href="/napisz-do-nas-884954">Kontakt</a>
                </li>
                <li>
                    <a href="https://kariera.bonnier.pl">Praca</a>
                </li>
                <li>
                    <a href="https://media.pulsmedycyny.pl/

">Biuro prasowe</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
        </ul>
    </div>
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-6">
				<ul class="npb-nav" role="menu">
					<li>
						Bonnier&nbsp;&copy;&nbsp;2020&nbsp;Puls&nbsp;Medycyny&nbsp;&#124;&nbsp;
					</li>
        			<li>
            			<a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
        			</li>
					<li>
                    	<a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
                	</li>
        		</ul>
        	</div>
		</div>
	</div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div>
<div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ&#47;Pomniejsz"></button>
<div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button>
<button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button>
<div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    <script async src="/static/js/npb.pf.min.js?v=221"></script>
    <script async src="/static/js/npb.min.js?v=08141"></script>
<script type="text/javascript">
    function dtx_data () {
        return {
            mt_pid: 6195
        };
    }
</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript">(function(w,d,s) {var f=d.getElementsByTagName(s)[0],g=document.createElement('div');g.className="io-user-type";g.style="display:none";g.innerHTML=npb.client_data.access_type?"subscriber":"guest";f.appendChild(g);})(window,document,'body');</script>
<script type="text/javascript" async src="/static/js/npb.a.min.js?v=2806"></script>

<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>

</body>
</html>