<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <title>Jak przygotować do ciąży chorą na nadciśnienie tętnicze - Puls Medycyny - pulsmedycyny.pl</title>
    <meta name="description" content="Nadciśnienie tętnicze przed ciążą ma 1-5 proc. kobiet. U 7-20 proc. z nich dochodzi do pogorszenia kontroli RR w trakcie ciąży. Kobiety z przewlekłym NT mają nawet o 25 proc. zwiększone ryzyko wystąpienia stanu przedrzucawkowego (PE).">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="google-site-verification" content="mJDpGvheruvqbi4WRkVxcfDZZi-_hPjzBChnljzwX_s" />



    <meta property="og:locale" content="pl_PL">
    <meta property="og:site_name" content="pulsmedycyny.pl">
    <meta name="twitter:site" content="@puls_medycyny">
    <meta name="twitter:card" content="summary_large_image">
        <meta property="og:image" content="https://static.pb.pl/filtered/09/277257,915010,w_1270.jpg">
        <meta property="og:url"
              content="https://pulsmedycyny.pl/jak-przygotowac-do-ciazy-chora-na-nadcisnienie-tetnicze-982024">
        <meta property="og:title" content="Jak przygotować do ciąży chorą na nadciśnienie tętnicze">
        <meta property="og:description" content="Nadciśnienie tętnicze przed ciążą ma 1-5 proc. kobiet. U 7-20 proc. z nich dochodzi do pogorszenia kontroli RR w trakcie ciąży. Kobiety z przewlekłym NT mają nawet o 25 proc. zwiększone ryzyko wystąpienia stanu przedrzucawkowego (PE).">
        <meta name="twitter:image" content="https://static.pb.pl/filtered/09/277257,915010,w_1270.jpg">
        <meta name="twitter:title" content="Jak przygotować do ciąży chorą na nadciśnienie tętnicze">
        <meta name="twitter:description" content="Nadciśnienie tętnicze przed ciążą ma 1-5 proc. kobiet. U 7-20 proc. z nich dochodzi do pogorszenia kontroli RR w trakcie ciąży. Kobiety z przewlekłym NT mają nawet o 25 proc. zwiększone ryzyko wystąpienia stanu przedrzucawkowego (PE).">

        <meta property="og:type" content="article">

<script async src="https://cdn.onthe.io/io.js/kkzoZbqmMjqx"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://pulsmedycyny.pl/jak-przygotowac-do-ciazy-chora-na-nadcisnienie-tetnicze-982024",
    page_url_canonical: "https://pulsmedycyny.pl/jak-przygotowac-do-ciazy-chora-na-nadcisnienie-tetnicze-982024",
    page_title: "Jak przygotować do ciąży chorą na nadciśnienie tętnicze",
    page_type: "article",
    page_language: "pl",
    article_authors: ["Iwona Kazimierska"],
    article_categories: ["KARDIOLOGIA", "GINEKOLOGIA I POŁOŻNICTWO", "PREMIUM", "WSKAZANIA I STANDARDY"],
    article_type: "metered",
    article_word_count: "524",
    article_publication_date: "Mon, 10 Feb 2020 20:08:17 +0100"
});
</script>
    <link rel="canonical" href="https://pulsmedycyny.pl/jak-przygotowac-do-ciazy-chora-na-nadcisnienie-tetnicze-982024">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=01141">

    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-96x96.png" sizes="96x96">

        <script>var dataLayer=[];sas_target='';
dataLayer.push({'page_section_top_level': 'Kardiologia', 'page_section_detail': 'Kardiologia', 'page_categories_top_level': 'Ginekologia i położnictwo|Kardiologia|Wskazania i standardy|Premium', 'page_categories_detail': 'Kardiologia|Ginekologia i położnictwo|Premium|Wskazania i standardy', 'newsId': 982024, 'author': 'Iwona Kazimierska', 'publicationDate': '2020-02-10', 'publication_status': 'metered', 'gate_status': 0});        </script>
                <script type="text/javascript">var npb=npb||{};npb.client_data={articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,subscription_valid_to: null,publication_status: "metered"};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<!-- PB-2585 -->
<!-- Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NT25W6');</script>


<script type="text/javascript">sas_target+='article_id=982024;article_authors=Iwona_Kazimierska;article_main_category=Kardiologia;article_pub_date=2020-02-10;article_char_count=4799;article_categories=Kardiologia|Ginekologia_i_położnictwo|Premium|Wskazania_i_standardy;article_source=Puls_Medycyny;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:215731,pageId:929421,formatId:"42550,42536,42547,42548,42537,42541,42664,47736,42546,73355",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script>
  var _smid="en2eym7pqp9kfwsq",_smcustom=!0;(window.innerWidth>0?window.innerWidth:screen.width)>640&&!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js"),function(t,e,s,n,c){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(n,c)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");
</script><script type="application/ld+json">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</script></head>
<body>
    <script async src="//get.optad360.io/sf/ddaaffec-6973-11e8-9cf1-06048607e8f8/plugin.min.js"></script>
<noscript>
<img style="display: none !important;" src="https://static.pb.pl/filtered/09/277257,915010,w_890.jpg">
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0XgkgemG0pAzCSxkqVqDuVDHdyFHju6DN8BU0J84PD._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">

<header class="npb-mh npb-mh-ap">

    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42537'); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>

    <div class="npb-mh-t nav-light">
        <div class="npb-g-s">
            <div class="npb-g-r">

                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12" id="LinkArea:User" data-vr-zone="User">
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
</ul>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-mh-t nav-dark">
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <ul class="npb-nav npb-mh-nav-1" id="LinkArea:NavHeader" data-vr-zone="NavHeader">
                                <li>
                                    <a href="https://www.facebook.com/PulsMedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-fb-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/Puls_Medycyny" target="_blank">
                                        <span class="npb-l-i npb-l-i-twitter-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/pulsmedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-insta-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li class="navdark-yt">
                                    <a href="https://www.youtube.com/channel/UCuPo1xzLMXkt6T6IS241iZA/featured" target="_blank">
                                        <span class="npb-l-i npb-l-i-yt-white" aria-hidden="true"></span>
                                    </a>
                                </li>
            <li
>
                <a href="/archiwum-konferencji/">
                        Konferencje
                </a>
            </li>

            <li
>
                <a href="/subskrypcja/">
                        Subskrypcja
                </a>
            </li>

            <li
>
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>

            <li
>
                <a href="https://newsletter.pulsmedycyny.pl/zapis">
                        Newsletter
                </a>
            </li>

            <li
>
                <a href="https://zlotyskalpel.pulsmedycyny.pl/">
                        Złoty Skalpel
                </a>
            </li>

            <li
>
                <a href="https://listastu.pulsmedycyny.pl/">
                        Lista Stu
                </a>
            </li>

            <li
>
                <a href="/konferencja-polityka-lekowa/">
                        Polityka Lekowa
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/supertalenty/">
                        Supertalenty
                </a>
            </li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">

                         <a href="/" title="" class="npb-nav-logo">
                           <img src="/static/img/pm-logo.svg" alt="Puls Medycyny"/>
                         </a>


    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li
>
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>

            <li
>
                <a href="/medycyna/">
                        Medycyna
                </a>
            </li>

            <li
>
                <a href="/premium/">
                        Premium
                </a>
            </li>

            <li
>
                <a href="https://pulsfarmacji.pl/">
                        Puls Farmacji
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/temat/oblicza-medycyny/">
                        Oblicza Medycyny
                </a>
            </li>

            <li
>
                <a href="/wideo/">
                        Wideo
                </a>
            </li>

    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
    <li></li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">
    <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">Email</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">Hasło</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" type="password" value="">
    </div>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-dab" type="submit">Zaloguj się</button>
    </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>
    </div>
    <a class="npb-btn npb-btn-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
</form>        </div>
    </div>
</div>
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <ul class="npb-nav npb-mh-nav-3" role="menu">
        <li>
            <a href="https://newsletter.pulsmedycyny.pl/zapis/">
                 Newsletter
            </a>
        </li>
        <li>
            <a href="/konferencje/">
                 Konferencje
            </a>
        </li>
        <li>
            <a href="/medycyna/">
                 Medycyna
            </a>
        </li>
        <li class="sub-menu">
            <a href="/alergologia/">
                Alergologia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/chirurgia/">
                Chirurgia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-rzadkie/">
                Choroby rzadkie
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-ukladu-oddechowego/">
                Choroby układu oddechowego
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-wewnetrzne/">
                Choroby wewnętrzne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-zakazne/">
                Choroby zakaźne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/dermatologia/">
                    Dermatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/diety/">
                    Diety
                </a>
        </li>
        <li class="sub-menu">
            <a href="/endokrynologia/">
                    Endokrynologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/farmakologia/">
                    Farmakologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/gastroenterologia/">
                    Gastroenterologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/geriatria/">
                    Geriatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ginekologia-i-poloznictwo/">
                    Ginekologia i położnictwo
                </a>
        </li>
        <li class="sub-menu">
            <a href="/hematologia/">
                    Hematologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiochirurgia/">
                    Kardiochirurgia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiologia/">
                    Kardiologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/laryngologia/">
                    Laryngologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/leczenie-bolu/">
                    Leczenie bólu
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-estetyczna/">
                    Medycyna estetyczna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-rodzinna/">
                    Medycyna rodzinna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/nefrologia/">
                    Nefrologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neonatologia/">
                    Neonatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neurologia/">
                    Neurologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/okulistyka/">
                    Okulistyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/onkologia/">
                    Onkologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ortopedia/">
                    Ortopedia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/pediatria/">
                    Pediatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/profilaktyka/">
                    Profilaktyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/psychologia-i-psychiatria/">
                    Psychologia i psychiatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/rehabilitacja/">
                    Rehabilitacja
                </a>
        </li>
        <li class="sub-menu">
            <a href="/reumatologia/">
                    Reumatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/seksuologia/">
                    Seksuologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/stomatologia/">
                    Stomatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/transplantologia/">
                    Transplantologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/urologia/">
                    Urologia
                </a>
        </li>
                        <li
 id="LinkArea:NavSubHam">
                <a href="/wydarzenia/">
                        Wydarzenia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/system-ochrony-zdrowia/">
                        System ochrony zdrowia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/nauka-i-badania/">
                        Nauka i badania
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/diagnostyka/">
                        Diagnostyka
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/innowacje/">
                        Innowacje
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/polityka-lekowa/">
                        Polityka lekowa
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/e-zdrowie/">
                        E-zdrowie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/praca-i-kariera/">
                        Praca i kariera
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/zdrowie-publiczne/">
                        Zdrowie publiczne
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wskazania-i-standardy/">
                        Wskazania i standardy
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wywiady/">
                        Wywiady
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/opinie/">
                        Opinie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/temat/lista-najwiekszych-szpitali/">
                        Lista największych szpitali
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/patronaty/">
                        Patronaty "Pulsu Medycyny"
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/oferty-pracy/">
                        Oferty pracy
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/premium/">
                        Premium
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://pulsfarmacji.pl">
                        Puls Farmacji
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://supertalenty.pulsmedycyny.pl/">
                        Supertalenty
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://dialogdlazdrowia.pulsmedycyny.pl/">
                        Dialog dla zdrowia
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://listastu.pulsmedycyny.pl/">
                        Lista Stu
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/zloty-skalpel/">
                        Złoty Skalpel
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>


        <li></li>
    </ul>
    <div class="hamburger_promo">
<span class="npb-h6">Subskrypcja</span>
<div>
    <a href="/subskrypcja/">
        <img src="/static/img/pmed-sprite.png" alt="Kup subskrypcje">
    </a>
</div>
<div>
    <ul>
        <li>
            subskrypcja Pulsu Medycyny <i>od&nbsp;19,90&nbsp;zł&nbsp;/&nbsp;miesiąc</i>. Wybierz pakiet dla siebie
        </li>
        <li>
            Bądź na bieżąco, gdziekolwiek jesteś!
        </li>
    </ul>
    <a href="/subskrypcja/" class="npb-btn npb-btn-2 npb-btn-blue">Subskrybuj</a>
</div>    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wyszukaj w pulsmedycyny.pl" type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>
						<div class="npb-btn-g-v">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
    <div id="npb-mw" class="npb-mw npb-mw-ap">
<div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
    <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42536'); // Format : Billboard 750x100
		});
	</script>
</div>
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r npb-g-o-c">
                        <article class="npb-a npb-g-o-1">
                            <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1 class="no_gate" style="display: none" >Jak przygotować do&nbsp;ciąży chorą na&nbsp;nadciśnienie tętnicze</h1>
                                    <h1 class="private_gate" style="display: none">
                                            <p class="npb-a-l">Jak przygotować do&nbsp;ciąży chorą na&nbsp;nadciśnienie tętnicze</p>
                                    </h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
        <div class="npb-g-r npb-g-t-r npb-g-o-c">
            <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <span class="npb-a-h-d-author-name">Iwona Kazimierska</span>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: wczoraj, 10-02-2020, 19:08
                </span>
            </div>
        </div>
    </div>
</div>                            </header>
                            <div data-io-article-url="https://pulsmedycyny.pl/jak-przygotowac-do-ciazy-chora-na-nadcisnienie-tetnicze-982024" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">

                                        <p class="npb-a-l no_gate" style="display: none"">Nadciśnienie tętnicze przed ciążą ma&nbsp;1-5 proc. kobiet. U&nbsp;7-20 proc. z&nbsp;nich dochodzi do&nbsp;pogorszenia kontroli RR&nbsp;w trakcie ciąży. Kobiety z&nbsp;przewlekłym NT&nbsp;mają nawet o&nbsp;25 proc. zwiększone ryzyko wystąpienia stanu przedrzucawkowego (PE).</p>

                                    <div id="npb-a-premium-info" class="no_gate">Ten artykuł czytasz w ramach płatnej subskrypcji. Twoja prenumerata jest aktywna <span id="npb-a-premium-info-dt" class="dt"></span></div>
<div class="no_gate" style="display: none">                                                <p>„W naszym stanowisku podzieliliśmy nadciśnienie tętnicze w czasie ciąży na dwa stany kliniczne. Pierwszy to NT przewlekłe, które występuje przed ciążą lub jest rozpoznane przed 20. tygodniem (pierwotne lub wtórne). Druga sytuacja to NT rozpoznane de novo po 20. tyg. ciąży oraz stan przedrzucawkowy. Wszystkie te stany mogą się na siebie nakładać” — mówi dr hab. n. med. Piotr Dobrowolski z Kliniki Nadciśnienia Tętniczego Narodowego Instytutu Kardiologii, jeden z głównych autorów wytycznych postępowania w nadciśnieniu tętniczym u kobiet w ciąży.</p>
<div class="npb-a-o npb-a-of npb-a-of-1">
    <div class="npb-b">
        <div class="npb-b-c">

            <div id="npb-a-pswp-1" class="npb-pswp-container">

                <figure class="npb-pswp-item">
                    <a href="//static.pb.pl/filtered/09/277257,915010.jpg" target="_blank" data-pswp='{"gallery": [{"c": {"filename": "277257,915010,w_700.jpg", "h": 676, "src": "//static.pb.pl/filtered/09/277257,915010,w_700.jpg", "w": 700}, "desc": "Dr hab. Piotr Dobrowolski", "mc": {"filename": "277257,915010.jpg", "h": 576, "src": "//static.pb.pl/filtered/09/277257,915010.jpg", "w": 597}, "source": "Fot. Tomasz Piku\u0142a", "title": ""}, {"c": {"filename": "277254,501237,w_700.jpg", "h": 533, "src": "//static.pb.pl/filtered/06/277254,501237,w_700.jpg", "w": 700}, "desc": "Infografika: Podzia\u0142 nadci\u015bnienia t\u0119tniczego kobiet ci\u0119\u017carnych", "mc": {"filename": "277254,501237.jpg", "h": 210, "src": "//static.pb.pl/filtered/06/277254,501237.jpg", "w": 276}, "source": "", "title": ""}]}'>
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="//static.pb.pl/filtered/09/277257,915010,fw_260.jpg" media="(min-width: 401px)">
                            <source srcset="//static.pb.pl/filtered/09/277257,915010,fw_400.jpg">
                            <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/09/277257,915010,fw_400.jpg" title="" alt="Dr hab. Piotr Dobrowolski">
                        </picture>
                        <div class="npb-pswp-info">
                                Wyświetl galerię [1/2]
                        </div>
                    </a>

                    <figcaption>

                        <p>
<span class="excerpt" title="Zobacz więcej">Dr hab. Piotr Dobrowolski</span> <span class="npb-t-c-g">Fot. Tomasz Pikuła</span>                        </p>
                    </figcaption>
                </figure>
            </div>
        </div>
    </div>
</div>                                                <h2>Zagrożenie jest poważne</h2>
                                                <p>„Nadciśnienie tętnicze sprzyja małej masie urodzeniowej noworodka, zwiększa ryzyko nałożonego stanu przedrzucawkowego oraz porodu przedwczesnego, może powodować przedwczesne oddzielenie łożyska i inne powikłania ciąży. Dlatego bezwzględnie powinno być diagnozowane i leczone. Trzeba przy tym pamiętać, że ponad 50 proc. ciąż jest nieplanowanych, tak więc każdą kobietę w wieku prokreacyjnym należy traktować jako potencjalnie będącą w ciąży” — dodaje dr hab. Piotr Dobrowolski.</p>
                                                <p>Obowiązujące ogólnopopulacyjne wytyczne postępowania w NT nie przedstawiają odrębnych zasad diagnostyki u kobiet w okresie rozrodczym. Dlatego, jak u wszystkich, należy na początku wykluczyć u nich tzw. nadciśnienie białego fartucha, a następnie potwierdzić NT w badaniach poza gabinetem lekarskim. Zalecana jest 24-godzinna rejestracja ciśnienia, pomocne są również pomiary domowe. „W gabinecie należy wykonać kilka pomiarów. Najlepiej jeśli zrobi je pielęgniarka, a nie lekarz, bo gdy lekarz mierzy ciśnienie, wartości są zdecydowanie wyższe” — wyjaśnia dr hab. Piotr Dobrowolski.</p>
                                                <p>Oczywiście, należy pamiętać o badaniach podstawowych, zgodnie z obowiązującymi wytycznymi, i dodatkowo: o ocenie białkomoczu, USG nerek oraz badaniu dopplerowskim tętnic nerkowych. Zaleca się, by u każdej kobiety w wieku rozrodczym przynajmniej raz ocenić obecność białkomoczu za pomocą metody jakościowej. U pacjentek z nadciśnieniem tętniczym planujących ciążę należy pogłębić jego diagnostykę o USG nerek i badanie dopplerowskie tętnic nerkowych.</p>
                                                <p>„U pacjentek w wieku rozrodczym z NT można rozważyć badanie echokardiograficzne, zwłaszcza u tych, które nigdy nie miały wykonanego tego badania albo u których podejrzewane są wtórne przyczyny NT bądź stwierdza się szmer nad sercem w badaniu fizykalnym” — przypomina dr hab. Piotr Dobrowolski.</p>
<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_73355" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('73355'); // Format : Banner_650x200 650x200
				});
			</script>
		</div>
	</div>
</div>
                                                <h2>Leki dla kobiet z nadciśnieniem w ciąży należy wybierać bardzo rozważnie</h2>
                                                <p>Leczenie NT u kobiet w wieku rozrodczym należy rozpocząć od modyfikacji stylu życia. Jeśli to nie przyniesie efektu, niezbędne jest wdrożenie farmakoterapii. Spośród pięciu podstawowych grup leków hipotensyjnych należy brać pod uwagę antagonistów wapnia (preferowane pochodne dihydropirydynowe) i/lub beta-adrenolityki. Można też rozważyć zastosowanie diuretyku tiazydowego/tiazydopodobnego, jeśli są do tego wskazania (np. choroby nerek).</p>
                                                <p>„Jeżeli pacjentka planuje potomstwo, już na tym etapie można zamienić wspomniane leki na typowo stosowane w ciąży. W przypadku beta-adrenolityków warto rozważyć ten, którego nie trzeba będzie zmieniać w czasie ciąży, czyli zgodnie z wytycznymi — metoprolol, szczególnie długo działający. U kobiet w wieku rozrodczym z NT nie zaleca się leczenia nadciśnienia inhibitorem konwertazy, sartanem czy antagonistą receptora mineralokortykosteroidowego (działanie teratogenne)” — zwraca uwagę dr hab. Piotr Dobrowolski.</p>
                                                <p><img src="https://static.pb.pl/filtered/06/277254,501237.jpg"/></p>
                                                <p>Oprac. na podstawie:</p>
                                                <ul>
<li>stanowiska ekspertów: „Postępowanie w nadciśnieniu tętniczym u kobiet w ciąży. Zapobieganie, diagnostyka, leczenie i odległe rokowanie”;</li>
<li>prezentacji wygłoszonych podczas IV Warszawskich Dni Nadciśnienia Tętniczego, wrzesień 2019.</li>
</ul>
                                                <p></p>
                                                <p><strong>PRZECZYTAJ TAKŻE:</strong></p>
                                                <p><b><a href="https://pulsmedycyny.pl/postepowanie-w-nadcisnieniu-tetniczym-u-kobiet-w-ciazy-praktyczne-wytyczne-stworzone-przez-trzy-towarzystwa-982022" target="_blank">Postępowanie w nadciśnieniu tętniczym u kobiet w ciąży: praktyczne wytyczne stworzone przez trzy towarzystwa</a></b></p>
                                                <p><strong><a href="https://pulsmedycyny.pl/gdy-kobieta-z-nadcisnieniem-przewleklym-zachodzi-w-ciaze-982047" target="_blank">Gdy kobieta z nadciśnieniem tętniczym przewlekłym zachodzi w ciążę</a></strong></p>
                                                <p><strong><a href="https://pulsmedycyny.pl/stan-przedrzucawkowy-diagnostyka-profilaktyka-leczenie-982050" target="_blank">Stan przedrzucawkowy: diagnostyka, profilaktyka, leczenie</a></strong></p>
                                                <p><strong><a href="https://pulsmedycyny.pl/stan-przedrzucawkowy-zwieksza-ryzyko-sercowo-naczyniowe-po-ciazy-982051" target="_blank">Stan przedrzucawkowy zwiększa ryzyko sercowo-naczyniowe po ciąży</a></strong></p>
                                                <p></p>
</div>                                    <div class="npb-a-c-f no_gate" style="display: none">
                                            <p>Źródło: <a href="https://pulsmedycyny.pl" target="_blank" rel="nofollow">Puls Medycyny</a></p>

                                            <p>Podpis: Iwona Kazimierska</p>
                                    </div>
                                            <p class="npb-a-l private_gate" style="display: none">Nadciśnienie tętnicze przed ciążą ma&nbsp;1-5 proc. kobiet. U&nbsp;7-20 proc. z&nbsp;nich dochodzi do&nbsp;pogorszenia kontroli RR&nbsp;w trakcie ciąży. Kobiety z&nbsp;przewlekłym NT&nbsp;mają nawet o&nbsp;25 proc. zwiększone ryzyko wystąpienia stanu przedrzucawkowego (PE).</p>

                                            <p class="private_gate" style="display: none">„W naszym stanowisku podzieliliśmy nadciśnienie tętnicze w czasie ciąży na dwa stany kliniczne. Pierwszy to NT przewlekłe, które występuje przed ciążą lub jest rozpoznane przed 20. tygodniem (pierwotne lub wtórne). Druga sytuacja to NT rozpoznane de novo po 20. tyg. ciąży oraz stan przedrzucawkowy. Wszystkie te stany mogą się na siebie nakładać” — mówi dr hab. n. med. Piotr Dobrowolski z Kliniki Nadciśnienia Tętniczego Narodowego Instytutu Kardiologii, jeden z głównych autorów wytycznych postępowania w nadciśnieniu tętniczym u kobiet w ciąży.Zagrożenie...</p>
                                        <div class="private_gate" style="display: none">
<div class="npb-gate">
	<div class="npb-g-r">
		<div class="npb-g-c npb-g-c-12 npb-g-c-p-0" style="height:100px;">
			<span class="npb-l-bg-grad"></span>
		</div>
			<div class="npb-g-c npb-g-c-12 npb-g-c-p-0 paywall_banner_box">
    <a class="npb-js-next" href="/konto/logowanie/">
        <span class="npb-l-i npb-l-i-ban"></span> Limit bezpłatnych artykułów został wyczerpany. <span class="npb-t-c-r">Zaloguj się</span>, aby przeczytać więcej.
    </a>
</div>
		<div class="npb-g-c npb-g-c-12"> <!-- npb-g-c-p-0 -->
			<div class="npb-g-r">
				<div class="npb-g-c npb-g-c-12 npb-g-c-p-0">
					<div class="npb-promo-box">
						<span class="npb-h3">Zobacz dalszą część&hellip;</span>
						<div class="npb-g-t-c">
							<div class="npb-g-t-c-l">
					            <div class="npb-sprite"></div>
					        </div>
					        <div class="npb-g-t-c-b">
					            <p>Dostęp do tego i wielu innych artykułów otrzymasz posiadając subskrypcję Pulsu Medycyny</p>
					        </div>
					    </div>
					</div>
				</div>
				<div class="npb-g-c npb-g-c-12 npb-g-c-p-0">
					<div class="npb-promo-box">
						<div class="npm-promo">
							<div>
								<span class="npb-h2">Prenumerata elektroniczna</span>
								<ul class="npb-list-b npb-list-b-blue">
										<li>E-wydanie „Pulsu Medycyny” i „Pulsu Farmacji”</li>
										<li>Nieograniczony dostęp do kilku tysięcy archiwalnych artykułów</li>
										<li>Powiadomienia i newslettery o&nbsp;najważniejszych informacjach</li>
								</ul>
								<form method="post" action="/subskrypcja/oferta/" class="price-bottom">
									<span class="npb-h3">1-miesięczna</span>
									<div id="pm-subscription-basic-01m" class="npb-slider-wrapper">
										<div class="npb-slider-slide npb-slider-slide-1 active">
											<div class="npb-subscription-info">
												<span class="npb-t-c-b"><span id="price-01m">19,90</span> zł</span>
												<span><span id="price-netto-01m"></span>18,43 zł netto</span>
											</div>
										</div>
									</div>
									<div class="npb-checkbox-g">
										<label class="npb-checkbox-g-label">
											<input name="offer" class="" type="radio" value="npm-digital-doc-01m" checked>
											jestem lekarzem
										</label>
									</div>
									<div class="npb-checkbox-g">
										<label class="npb-checkbox-g-label">
											<input name="offer" class="" type="radio" value="npm-digital-all-01m">
											nie jestem lekarzem
										</label>
									</div>

									<span class="npb-h3">12-miesięczna</span>
									<div id="pm-subscription-basic" class="npb-slider-wrapper">
										<div class="npb-slider-slide npb-slider-slide-1 active">
											<div class="npb-subscription-info">
												<span class="npb-t-c-b"><span id="price">199,00</span> zł</span>
												<span><span id="price-netto"></span>184,26 zł netto</span>
											</div>
										</div>
									</div>
									<div class="npb-checkbox-g">
										<label class="npb-checkbox-g-label">
											<input name="offer" class="" type="radio" value="npm-digital-doc-12m">
											jestem lekarzem
										</label>
									</div>
									<div class="npb-checkbox-g">
										<label class="npb-checkbox-g-label">
											<input name="offer" class="" type="radio" value="npm-digital-all-12m">
											nie jestem lekarzem
										</label>
									</div>

									<div class="npb-g-r npb-form-g">
										<div class="npb-g-c-12">
											<input class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" type="submit" value="Wybieram" onclick="
											dataLayer.push({
												'eventCategory': 'E-commerce', 'eventAction': 'Akcje roszerzonego e-commerce', 'eventLabel': 'Gate: wybór oferty',
												'eventValue': 0, 'eventNonInteraction': true, 'event': 'zdarzenie_enh_ecom',
												'ecommerce': {'promoClick': {'promotions': [{'name': 'Gate', 'creative': 'form', 'id': 'article ID:982024', 'position': 'article'}]}}
											});">
										</div>
									</div>
								</form>
							</div><!-- end basic -->
							<div>
								<span class="npb-h2 npb-t-c-r">Prenumerata papierowa i elektroniczna 12-miesięczna</span>
								<ul class="npb-list-b">
										<li>Papierowe wydanie „Pulsu Medycyny” (co dwa tygodnie) i dodatku „Pulsu Farmacji” (raz w miesiącu)</li>
										<li>E-wydanie „Pulsu Medycyny” i „Pulsu Farmacji”</li>
										<li>Nieograniczony dostęp do kilku tysięcy archiwalnych artykułów</li>
										<li>Powiadomienia i newslettery o&nbsp;najważniejszych informacjach</li>
								</ul>
								<form method="post" action="/subskrypcja/oferta/" class="price-bottom">
									<div class="npb-g-r">
										<div id="npb-slider-subscription-premium">
											<div class="npb-subscription-info">
												<span class="npb-t-c-b">236,55 zł</span>
												<span>219,03 zł netto</span>
											</div>

							    			<div class="npb-checkbox-g">
	                							<label class="npb-checkbox-g-label">
													&nbsp;&nbsp;
													<input name="offer" type="radio" value="npm-paper-doc-12m" checked>
													jestem lekarzem
												</label>
											</div>
										</div>
									</div>
									<div class="npb-g-r npb-form-g">
                                        <div class="npb-g-c-12">
                                            <input class="npb-btn npb-bbtn npb-btn-1 npb-btn-dab" type="submit" value="Wybieram" onclick="
											dataLayer.push({
												'eventCategory': 'E-commerce', 'eventAction': 'Akcje roszerzonego e-commerce', 'eventLabel': 'Gate: wybór oferty',
												'eventValue': 0, 'eventNonInteraction': true, 'event': 'zdarzenie_enh_ecom',
												'ecommerce': {'promoClick': {'promotions': [{'name': 'Gate', 'creative': 'form', 'id': 'article ID:982024', 'position': 'article'}]}}
											});">
                                        </div>
                                    </div>
								</form>
							</div><!-- end premium -->
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>                                        </div>

                                <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                    <div class="npb-sticky-wrapper">
                                        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/jak-przygotowac-do-ciazy-chora-na-nadcisnienie-tetnicze-982024&t=Jak przygotować do ciąży chorą na nadciśnienie tętnicze"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/jak-przygotowac-do-ciazy-chora-na-nadcisnienie-tetnicze-982024&text=Jak przygotować do ciąży chorą na nadciśnienie tętnicze&url=http://pulsmedycyny.pl/jak-przygotowac-do-ciazy-chora-na-nadcisnienie-tetnicze-982024"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="982024" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </article>
    <div class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/gdy-kobieta-z-nadcisnieniem-przewleklym-zachodzi-w-ciaze-982047">
                    <img src="//static.pb.pl/filtered/d/277261,345779,z_128_80.jpg" alt="Gdy kobieta z nadciśnieniem przewlekłym zachodzi w ciążę">
                    <span class="excerpt">Gdy kobieta z nadciśnieniem przewlekłym zachodzi w ciążę</span>
                </a>
            </li>
            <li class="active">
                <a href="/jak-przygotowac-do-ciazy-chora-na-nadcisnienie-tetnicze-982024">
                    <img src="//static.pb.pl/filtered/9/277257,915010,z_128_80.jpg" alt="Jak przygotować do ciąży chorą na nadciśnienie tętnicze">
                    <span class="excerpt">Jak przygotować do ciąży chorą na nadciśnienie tętnicze</span>
                </a>
            </li>
            <li>
                <a href="/wiekszosc-lekarzy-nie-wie-jak-postepowac-z-pacjentem-podejrzanym-o-zakazenie-koronawirusem-sondaz-982007">
                    <img src="//static.pb.pl/filtered/4/277252,320763,z_128_80.jpg" alt="Większość lekarzy nie wie, jak postępować z pacjentem podejrzanym o zakażenie koronawirusem [SONDAŻ]">
                    <span class="excerpt">Większość lekarzy nie wie, jak postępować z pacjentem podejrzanym o zakażenie koronawirusem [SONDAŻ]</span>
                </a>
            </li>
            <li>
                <a href="/apel-pacjentow-do-premiera-projekt-ustawy-o-podatku-cukrowym-powinien-byc-priorytetem-982008">
                    <img src="//static.pb.pl/filtered/3/277251,329383,z_128_80.jpg" alt="Apel pacjentów do premiera: projekt ustawy o podatku cukrowym powinien być priorytetem">
                    <span class="excerpt">Apel pacjentów do premiera: projekt ustawy o podatku cukrowym powinien być priorytetem</span>
                </a>
            </li>
            <li>
                <a href="/mz-wprowadza-nielimitowane-wizyty-do-neurologa-endokrynologa-ortopedy-i-kardiologa-982003">
                    <img src="//static.pb.pl/filtered/fe/277246,504222,z_128_80.jpg" alt="MZ wprowadza nielimitowane wizyty do neurologa, endokrynologa, ortopedy i kardiologa">
                    <span class="excerpt">MZ wprowadza nielimitowane wizyty do neurologa, endokrynologa, ortopedy i kardiologa</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

<div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
</div>

<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;">
                    <h3>E-wydanie „Pulsu&nbsp;Medycyny”</h3>
                </header>
                <div class="npb-box to-archive">
                    <a href="/najnowsze-wydanie/" class="archive-cover-promo">
                        <img src="https://static.pb.pl/filtered/0d/277005,164438,z_285_385.jpg" alt="Okładka najnowszego wydania „Pulsu Medycyny”">
                    </a>
                    <a class="npb-btn npb-btn-full npb-btn-blue" href="/subskrypcja/" role="button">Prenumerata</a>
                    <a class="lnk" href="/e-wydanie/" role="button">Numery archiwalne</a>
                </div>
            </section>
        </div>
    </div>
</div>


<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <div class="npb-box to-archive">
                    <a href="https://newsletter.pulsmedycyny.pl/zapis" target="_blank"><img style="width:300px" src="static/img/newsletter.jpg"></a>
                </div>
            </section>
        </div>
    </div>
</div>






                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <span class="npb-h4">Najnowsze</span>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/who-epidemia-koronawirusa-w-chinach-bardzo-powaznym-zagrozeniem-dla-swiata-982127">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:21</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        WHO: epidemia koronawirusa w&nbsp;Chinach "bardzo poważnym zagrożeniem dla świata”
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/csioz-starsi-lekarze-nie-maja-problemow-z-wystawianiem-e-recept-982119">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">13:24</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        CSIOZ: Starsi lekarze nie mają problemów z&nbsp;wystawianiem e-recept
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/kolejny-patent-dla-polskiej-spolki-biotechnologicznej-982115">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">13:08</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Kolejny patent dla polskiej spółki biotechnologicznej
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/kompleksowa-opieka-nad-pacjentem-priorytetem-systemu-ochrony-zdrowia-982083">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">12:26</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Kompleksowa opieka nad pacjentem priorytetem systemu ochrony zdrowia
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/postepowanie-w-nadcisnieniu-tetniczym-u-kobiet-w-ciazy-praktyczne-wytyczne-stworzone-przez-trzy-towarzystwa-982022">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">11:56</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Postępowanie w&nbsp;nadciśnieniu tętniczym u&nbsp;kobiet w&nbsp;ciąży: praktyczne wytyczne stworzone przez trzy towarzystwa
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/najnowsze/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>






    </div>
</aside>

<div class="npb-g-c npb-g-c-12 npb-g-mc-8
 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-3">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                    <span class="npb-h4">Najważniejsze dzisiaj</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/mz-wprowadza-nielimitowane-wizyty-do-neurologa-endokrynologa-ortopedy-i-kardiologa-982003">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/fe/277246,504222,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/fe/277246,504222,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/fe/277246,504222,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">MZ wprowadza nielimitowane wizyty do&nbsp;neurologa, endokrynologa, ortopedy i&nbsp;kardiologa</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Ministerstwo Zdrowia zapowiedziało, że&nbsp;od 1&nbsp;marca 2020 roku zostaną zniesione limity na&nbsp;porady pierwszorazowe w&nbsp;czterech specjalnościach: neurologii, ortopedii, endokrynologii i&nbsp;kardiologii. Planowany jest także pierwszy od&nbsp;wielu lat wzrost wyceny tych świadczeń, który docelowo wyniesie prawie 30&nbsp;procent.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/koronawirus-2019-ncov-jaka-jest-liczba-zakazonych-i-ofiar-smiertelnych-981042">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/2c/276524,512772,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/2c/276524,512772,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/2c/276524,512772,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Koronawirus 2019-nCoV: jaka jest liczba zakażonych i&nbsp;ofiar śmiertelnych</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Rośnie liczba osób zakażonych koronawirusem 2019-nCoV i&nbsp;zgonów z&nbsp;jego powodu. Wszystkie przypadki śmiertelne odnotowano w&nbsp;Chinach, jednak nowy koronawirus został już zawleczony do&nbsp;Europy, m.in. do&nbsp;Francji i&nbsp;Niemiec. Jaka jest aktualna sytuacja epidemiologiczna dotycząca zachorowań na&nbsp;zapalenie płuc spowodowane 2019-nCoV?</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/program-oblicza-medycyny-zapalenie-miesnia-sercowego-moze-rozwinac-sie-po-infekcji-drog-oddechowych-wideo-981984">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/f9/277241,69789,z_192_120.png" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/f9/277241,69789,z_128_80.png">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/f9/277241,69789,z_192_120.png" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">"Oblicza Medycyny": Niełatwa diagnoza zapalenia mięśnia sercowego</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Zapalenie mięśnia sercowego dotyka najczęściej dzieci i&nbsp;młodych dorosłych. Przebieg choroby może być bardzo różny: od&nbsp;skąpoobjawowego po&nbsp;manifestujący się silnym bólem w&nbsp;klatce piersiowej, dusznością i&nbsp;szybko narastającą niewydolnością serca.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/wiekszosc-lekarzy-nie-wie-jak-postepowac-z-pacjentem-podejrzanym-o-zakazenie-koronawirusem-sondaz-982007">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/04/277252,320763,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/04/277252,320763,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/04/277252,320763,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Większość lekarzy nie wie, jak postępować z&nbsp;pacjentem podejrzanym o&nbsp;zakażenie koronawirusem [SONDAŻ]</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Jedynie 38&nbsp;proc. lekarzy deklaruje, że&nbsp;wie, w&nbsp;jaki sposób postępować z&nbsp;pacjentem, u&nbsp;którego wystąpiło podejrzenie zakażenia koronawirusem 2019-nCoV - wynika z&nbsp;sondażu przeprowadzonego przez serwis Konsylium24.pl.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/apel-pacjentow-do-premiera-projekt-ustawy-o-podatku-cukrowym-powinien-byc-priorytetem-982008">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/03/277251,329383,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/03/277251,329383,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/03/277251,329383,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Apel pacjentów do&nbsp;premiera: ustawa o&nbsp;podatku cukrowym powinna być priorytetem</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Fundacja My&nbsp;Pacjenci, wraz z&nbsp;grupą innych organizacji pacjenckich oraz przedstawicielami ruchu Głodni Zmian, poparła projekt wprowadzenia podatku od&nbsp;cukru dodawanego do&nbsp;żywności. Jednocześnie zaapelowała o&nbsp;potraktowanie propozycji wprowadzenia podatku cukrowego oraz innych rozwiązań służących profilaktyce otyłości jako projektu priorytowego.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;">
                    <span class="npb-h3">Polecane</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                            <div class="npb-box">
                                

<a href="/postepowanie-w-nadcisnieniu-tetniczym-u-kobiet-w-ciazy-praktyczne-wytyczne-stworzone-przez-trzy-towarzystwa-982022">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/4c/277324,399525,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/4c/277324,399525,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/4c/277324,399525,z_336_210.jpg" alt="Postępowanie w nadciśnieniu tętniczym u kobiet w ciąży: praktyczne wytyczne stworzone przez trzy towarzystwa">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Postępowanie w&nbsp;nadciśnieniu tętniczym u&nbsp;kobiet w&nbsp;ciąży: praktyczne wytyczne stworzone przez trzy towarzystwa</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/stan-przedrzucawkowy-zwieksza-ryzyko-sercowo-naczyniowe-po-ciazy-982051">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/14/277268,221056,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/14/277268,221056,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/14/277268,221056,z_336_210.jpg" alt="Stan przedrzucawkowy zwiększa ryzyko sercowo-naczyniowe po ciąży">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Stan przedrzucawkowy zwiększa ryzyko sercowo-naczyniowe po&nbsp;ciąży</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/stan-przedrzucawkowy-diagnostyka-profilaktyka-leczenie-982050">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/11/277265,968490,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/11/277265,968490,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/11/277265,968490,z_336_210.jpg" alt="Stan przedrzucawkowy: diagnostyka, profilaktyka, leczenie">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Stan przedrzucawkowy: diagnostyka, profilaktyka, leczenie</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/gdy-kobieta-z-nadcisnieniem-przewleklym-zachodzi-w-ciaze-982047">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/d/277261,345779,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/d/277261,345779,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/d/277261,345779,z_336_210.jpg" alt="Gdy kobieta z nadciśnieniem przewlekłym zachodzi w ciążę">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Gdy kobieta z&nbsp;nadciśnieniem przewlekłym zachodzi w&nbsp;ciążę</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/rozwarstwienie-tetnic-szyjnych-lub-kregowych-zwieksza-ryzyko-udaru-mozgu-980440">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/23/276259,692532,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/23/276259,692532,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/23/276259,692532,z_336_210.jpg" alt="Rozwarstwienie tętnic szyjnych lub kręgowych zwiększa ryzyko udaru mózgu">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Rozwarstwienie tętnic szyjnych lub kręgowych zwiększa ryzyko udaru mózgu</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>


<div class="npb-g-s-f npb-g-s-2">
    <div class="npb-g-r">
        <div class="npb-g-s">
            <div class="npb-g-r">


<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <span class="npb-h4"><a href="/">Puls Medycyny</a></span>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/kardiologia/">Kardiologia</a> / <a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/jak-przygotowac-do-ciazy-chora-na-nadcisnienie-tetnicze-982024">Jak przygotować do ciąży chorą na nadciśnienie tętnicze</a> </div>
    </section>
</div>

            </div>
        </div>
    </div>
</div>

<div class="npb-sticky-container npb-a-share npb-g-mc-hidden-up">
    <div class="npb-sticky-wrapper">
        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/jak-przygotowac-do-ciazy-chora-na-nadcisnienie-tetnicze-982024&t=Jak przygotować do ciąży chorą na nadciśnienie tętnicze"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/jak-przygotowac-do-ciazy-chora-na-nadcisnienie-tetnicze-982024&text=Jak przygotować do ciąży chorą na nadciśnienie tętnicze&url=http://pulsmedycyny.pl/jak-przygotowac-do-ciazy-chora-na-nadcisnienie-tetnicze-982024"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="982024" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>        </div>
    </div>
</div>

<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('42550'); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 982024;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=2';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
    </div>

<section class="cookies-info cookies-info--closed">
    <span class="cookies-info__close">&times;</span>
    Strona korzysta z&nbsp;plików cookies w&nbsp;celu realizacji usług i&nbsp;zgodnie z&nbsp;<a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityką Plików Cookies</a>.
    Możesz określić warunki przechowywania lub dostępu do&nbsp;plików cookies w&nbsp;Twojej przeglądarce.
</section>
<footer class="npb-mf npb-mf-ap">
	<div class="npb-g-s">
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12">
				<div id="npb-js-toggle-0" class="npb-js-toggle-target" aria-expanded="true">

<section class="karaluch">
    <div class="body">

<ul>
    
    <li><a href="https://pulsmedycyny.pl/lekarz-bez-kontraktu-z-nfz-moze-wystawic-skierowanie-do-szpitala-889122" title="Skierowanie nfz"  >Skierowanie nfz</a></li>
    
    <li><a href="https://pulsmedycyny.pl/depresja-jest-choroba-a-nie-slaboscia-ktora-minie-893345" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/endometrioza-stanowi-zagrozenie-dla-plodnosci-kobiety-884916" title="Endometrioza"  >Endometrioza</a></li>
    
    <li><a href="https://pulsmedycyny.pl/stwardnienie-rozsiane-sm-co-warto-wiedziec-887462" title="Stwardnienie rozsiane"  >Stwardnienie rozsiane</a></li>
    
    <li><a href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych"  >Odra u dorosłych</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/luszczyca-choroba-ogolnoustrojowa-876688" title="Łuszczyca"  >Łuszczyca</a></li>
    
    <li><a href="https://pulsmedycyny.pl/problemy-diagnostyczne-pacjentow-z-choroba-hashimoto-877209" title="Choroba Hashimoto"  >Choroba Hashimoto</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ospa-wietrzna-oslabia-odpornosc-na-dlugie-tygodnie-876190" title="Ospa wietrzna"  >Ospa wietrzna</a></li>
    
    <li><a href="https://pulsmedycyny.pl/chrypka-banalny-objaw-czy-sygnal-ostrzegawczy-887580" title="Chrypka"  >Chrypka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja"  >Depresja</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/jaskra-nie-boli-ale-kradnie-wzrok-886145" title="Jaskra"  >Jaskra</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zespol-jelita-drazliwego-diagnoza-i-terapia-886058" title="Zespół jelita drażliwego"  >Zespół jelita drażliwego</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zalety-i-wady-propolisu-893657" title="Propolis"  >Propolis</a></li>
    
    <li><a href="https://pulsmedycyny.pl/fda-leki-z-kodeina-i-hydrokodonem-nie-dla-dzieci-902988" title="Kodeina"  >Kodeina</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zmiany-w-kalendarzu-szczepien-obowiazkowych-od-2019-r-942478" title="Zmiany w kalendarzu szczepień 2019"  >Zmiany w kalendarzu szczepień 2019</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/zakrzepica-zyl-glebokich-881253" title="Zakrzepica"  >Zakrzepica</a></li>
    
    <li><a href="https://pulsmedycyny.pl/tezyczka-jawna-i-utajona-objawy-diagnostyka-leczenie-885268" title="Tężyczka"  >Tężyczka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zapalenie-ucha-kiedy-isc-do-laryngologa-876031" title="Zapalenie ucha"  >Zapalenie ucha</a></li>
    
    <li><a href="https://pulsmedycyny.pl/w-leczeniu-chorych-na-astme-obowiazuje-podejscie-holistyczne-875919" title="Astma"  >Astma</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok"  >Ostre zapalenie zatok</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/hemofilia-podstawowe-informacje-o-chorobie-893824" title="Hemofilia"  >Hemofilia</a></li>
    
    <li><a href="https://pulsmedycyny.pl/nadcisnienie-tetnicze-jak-najlepiej-zdefiniowac-cichego-zabojce-887541" title="Nadciśnienie tętnicze"  >Nadciśnienie tętnicze</a></li>
    
    <li><a href="https://pulsmedycyny.pl/rzs-najwazniejsze-to-wygrac-z-czasem-875620" title="Reumatoidalne zapalenie stawów"  >Reumatoidalne zapalenie stawów</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Zapalenie zatok"  >Zapalenie zatok</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/migotanie-przedsionkow-niszczy-serce-i-mozg-888570" title="Migotanie przedsionków"  >Migotanie przedsionków</a></li>
    
    <li><a href="https://pulsmedycyny.pl/coraz-wiecej-badan-potwierdza-wplyw-witaminy-d-na-caly-organizm-886011" title="Witamina D"  >Witamina D</a></li>
    
    <li><a href="https://pulsmedycyny.pl/lekarskie-pit-y-od-profesora-do-rezydenta-877201" title="Zarobki lekarzy"  >Zarobki lekarzy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Kredyt gotówkowy"  >Kredyt gotówkowy</a></li>
    
</ul>

    </div>
</section>

				</div>
			</div>
			<div class="npb-g-c npb-g-c-12">
				<button class="npb-btn npb-js-toggle npb-g-pr" type="button" data-target='{"target": ["#npb-js-toggle-0"]}'>
					Tematy
    			</button>
			</div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Medycyny</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/2465958,45854,kim-jestesmy">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama">Reklama</a>
                </li>
                <li>
                    <a href="/napisz-do-nas-884954">Kontakt</a>
                </li>
                <li>
                    <a href="https://kariera.bonnier.pl">Praca</a>
                </li>
                <li>
                    <a href="https://media.pulsmedycyny.pl/

">Biuro prasowe</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
        </ul>
    </div>
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-6">
				<ul class="npb-nav" role="menu">
					<li>
						Bonnier&nbsp;&copy;&nbsp;2020&nbsp;Puls&nbsp;Medycyny&nbsp;&#124;&nbsp;
					</li>
        			<li>
            			<a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
        			</li>
					<li>
                    	<a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
                	</li>
        		</ul>
        	</div>
		</div>
	</div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div>
<div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ&#47;Pomniejsz"></button>
<div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button>
<button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button>
<div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    <script async src="/static/js/npb.pf.min.js?v=221"></script>
    <script async src="/static/js/npb.min.js?v=08141"></script>
<script type="text/javascript">
    function dtx_data () {
        return {
            mt_pid: 6195
        };
    }
</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript">(function(w,d,s) {var f=d.getElementsByTagName(s)[0],g=document.createElement('div');g.className="io-user-type";g.style="display:none";g.innerHTML=npb.client_data.access_type?"subscriber":"guest";f.appendChild(g);})(window,document,'body');</script>
<script type="text/javascript" async src="/static/js/npb.a.min.js?v=2806"></script>

<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>

</body>
</html>