<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <title>GIS: To wskaźniki szpitalne dot. COVID-19 są decydujące w ocenie rozwoju pandemii - Puls Medycyny - pulsmedycyny.pl</title>
    <meta name="description" content="Najwyższy czas wyrwać się z tego umysłowego ograniczenia związanego z hasłem: testuj, testuj, testuj, to wskaźniki szpitalne są decydujące w ocenie tego, czy sytuacja się pogarsza, czy polepsza; w tej chwili system ciągle daje sobie radę - ocenił rzecznik Głównego Inspektoratu Sanitarnego Jan Bondar.">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="google-site-verification" content="mJDpGvheruvqbi4WRkVxcfDZZi-_hPjzBChnljzwX_s" />



    <meta property="og:locale" content="pl_PL">
    <meta property="og:site_name" content="pulsmedycyny.pl">
    <meta name="twitter:site" content="@puls_medycyny">
    <meta name="twitter:card" content="summary_large_image">
        <meta property="og:image" content="https://static.pb.pl/filtered/52/296786,166477,w_1270.jpg">
        <meta property="og:url"
              content="https://pulsmedycyny.pl/gis-to-wskazniki-szpitalne-dot-covid-19-sa-decydujace-w-ocenie-rozwoju-pandemii-1007904">
        <meta property="og:title" content="GIS: To wskaźniki szpitalne dot. COVID-19 są decydujące w ocenie rozwoju pandemii">
        <meta property="og:description" content="Najwyższy czas wyrwać się z tego umysłowego ograniczenia związanego z hasłem: testuj, testuj, testuj, to wskaźniki szpitalne są decydujące w ocenie tego, czy sytuacja się pogarsza, czy polepsza; w tej chwili system ciągle daje sobie radę - ocenił rzecznik Głównego Inspektoratu Sanitarnego Jan Bondar.">
        <meta name="twitter:image" content="https://static.pb.pl/filtered/52/296786,166477,w_1270.jpg">
        <meta name="twitter:title" content="GIS: To wskaźniki szpitalne dot. COVID-19 są decydujące w ocenie rozwoju pandemii">
        <meta name="twitter:description" content="Najwyższy czas wyrwać się z tego umysłowego ograniczenia związanego z hasłem: testuj, testuj, testuj, to wskaźniki szpitalne są decydujące w ocenie tego, czy sytuacja się pogarsza, czy polepsza; w tej chwili system ciągle daje sobie radę - ocenił rzecznik Głównego Inspektoratu Sanitarnego Jan Bondar.">

        <meta property="og:type" content="article">

<script async src="https://cdn.onthe.io/io.js/kkzoZbqmMjqx"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://pulsmedycyny.pl/gis-to-wskazniki-szpitalne-dot-covid-19-sa-decydujace-w-ocenie-rozwoju-pandemii-1007904",
    page_url_canonical: "https://pulsmedycyny.pl/gis-to-wskazniki-szpitalne-dot-covid-19-sa-decydujace-w-ocenie-rozwoju-pandemii-1007904",
    page_title: "GIS: To wskaźniki szpitalne dot. COVID-19 są decydujące w ocenie rozwoju pandemii",
    page_type: "article",
    page_language: "pl",
    article_authors: ['EG/PAP'],
    article_categories: ["ARCHIWUM PM"],
    article_type: "open",
    article_word_count: "340",
    article_publication_date: "Mon, 16 Nov 2020 10:02:04 +0100"
});
</script>
    <link rel="canonical" href="https://pulsmedycyny.pl/gis-to-wskazniki-szpitalne-dot-covid-19-sa-decydujace-w-ocenie-rozwoju-pandemii-1007904">
    <link rel="amphtml" href="https://pulsmedycyny.pl/amp/gis-to-wskazniki-szpitalne-dot-covid-19-sa-decydujace-w-ocenie-rozwoju-pandemii-1007904">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=2009101">

    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-96x96.png" sizes="96x96">

        <script>var dataLayer=[];sas_target='';
dataLayer.push({'page_section_top_level': 'Archiwum PM', 'page_section_detail': 'Archiwum PM', 'page_categories_top_level': 'Archiwum PM', 'page_categories_detail': 'Archiwum PM', 'newsId': 1007904, 'author': 'EG/PAP', 'publicationDate': '2020-11-16', 'publication_status': 'open', 'gate_status': 0});        </script>
                <script type="text/javascript">
var npb=npb||{};npb.client_data={user_newsletters:[],articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,subscription_valid_to: null,publication_status: "open",article_id: 0};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<!-- PB-2585 -->
<!-- Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NT25W6');</script>


<script type="text/javascript">sas_target+='article_id=1007904;article_authors=EG/PAP;article_main_category=Archiwum_PM;article_pub_date=2020-11-16;article_char_count=2608;article_categories=Archiwum_PM;article_source=Puls_Medycyny;article_tag=Koronawirus_SARS-CoV-2;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:215731,pageId:929421,formatId:"42550,42536,42547,42548,42537,42541,42664,47736,42546,73355",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script>
  var _smid="en2eym7pqp9kfwsq",_smcustom=!0;(window.innerWidth>0?window.innerWidth:screen.width)>640&&!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js"),function(t,e,s,n,c){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(n,c)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");
</script>            <script type="application/ld+json">{"@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@id": "https://pulsmedycyny.pl", "name": "Puls Medycyny"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Medycyny", "author": "", "datePublished": "2019-01-23", "url": "https://pulsmedycyny.pl/static/img/pm-logo_background.png"}}, {"@type": "ListItem", "position": 2, "item": {"@id": "https://pulsmedycyny.pl/inne/", "name": "Inne"}}, {"@type": "ListItem", "position": 3, "item": {"@id": "https://pulsmedycyny.pl/gis-to-wskazniki-szpitalne-dot-covid-19-sa-decydujace-w-ocenie-rozwoju-pandemii-1007904", "name": "GIS: To wska\u017aniki szpitalne dot. COVID-19 s\u0105 decyduj\u0105ce w ocenie rozwoju pandemii"}}]}</script>
            <script type="application/ld+json">{"@context": "http://schema.org", "@type": "Article", "name": "GIS: To wska\u017aniki szpitalne dot. COVID-19 s\u0105 decyduj\u0105ce w ocenie rozwoju pandemii", "headline": "GIS: To wska\u017aniki szpitalne dot. COVID-19 s\u0105 decyduj\u0105ce w ocenie rozwoju pandemii", "description": "Najwy\u017cszy czas wyrwa\u0107 si\u0119 z tego umys\u0142owego ograniczenia zwi\u0105zanego z has\u0142em: testuj, testuj, testuj, to wska\u017aniki szpitalne s\u0105 decyduj\u0105ce w ocenie tego, czy sytuacja si\u0119 pogarsza, czy polepsza; w tej chwili system ci\u0105gle daje sobie rad\u0119 - oceni\u0142 rzecznik G\u0142\u00f3wnego Inspektoratu Sanitarnego Jan Bondar.", "datePublished": "2020-11-16 09:02:04", "dateModified": "2020-11-16 09:02:04", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://pulsmedycyny.pl/gis-to-wskazniki-szpitalne-dot-covid-19-sa-decydujace-w-ocenie-rozwoju-pandemii-1007904"}, "articleSection": "Archiwum PM", "articleBody": "Jak oceni\u0142 rzecznik G\u0142\u00f3wnej Inspekcji Sanitarnej, ci\u0105gle jeste\u015bmy na bardzo wysokim poziomie zachorowa\u0144, ale - jak podkre\u015bli\u0142 - nie sama liczba dodatnich wynik\u00f3w test\u00f3w w kierunku SARS-CoV-2 ma znaczenie. Wa\u017cniejsza w tym kontek\u015bcie jest liczba zaj\u0119tych \u0142\u00f3\u017cek.\u00a0\nPandemia COVID-19: Na optymizm zdecydowanie za wcze\u015bnie\n\"Tu mamy dobry trend, on koreluje z liczb\u0105 dodatnich test\u00f3w. Ale poczekajmy jeszcze kilka dni. W\u00f3wczas b\u0119dziemy mogli powiedzie\u0107, \u017ce epidemia si\u0119 zatrzyma\u0142a. Fakt faktem na wysokim poziomie, ale ta dynamika przyrostu znacz\u0105co si\u0119 zmniejszy\u0142a\" - oceni\u0142.\nRzecznik GIS odni\u00f3s\u0142 si\u0119 tak\u017ce do liczby wykonywanych dziennie test\u00f3w na COVID-19.\n\"Po przejrzeniu medi\u00f3w, widz\u0119 jak\u0105\u015b histeri\u0119 zwi\u0105zan\u0105 z tym, \u017ce liczba test\u00f3w troszk\u0119 spad\u0142a. Ona w\u0142a\u015bnie spad\u0142a mi\u0119dzy innymi z tego powodu, \u017ce mniej os\u00f3b zg\u0142asza si\u0119 do lekarzy czy dzwoni do lekarzy. Po drugie mieli\u015bmy tydzie\u0144 zaburzony dniem \u015bwi\u0105tecznym w \u015brodku\" \u2013 powiedzia\u0142 Jan Bondar.\n\"My\u015bl\u0119, \u017ce czas najwy\u017cszy wyrwa\u0107 si\u0119 z tego umys\u0142owego ograniczenia zwi\u0105zanego z has\u0142em: testuj, testuj, testuj. Tak naprawd\u0119 te wszystkie dzia\u0142ania - testy, nadz\u00f3r epidemiologiczny, kwarantanna - one s\u0142u\u017c\u0105 ograniczeniu liczby chorych\" - stwierdzi\u0142.\nWa\u017cniejsza liczba pacjent\u00f3w skierowanych na hospitalizacj\u0119\nJan Bondar podkre\u015bli\u0142, \u017ce testowanie s\u0142u\u017cy nadzorowi epidemiologicznemu, a nie leczeniu. Jak m\u00f3wi\u0142, to wska\u017aniki szpitalne s\u0105 decyduj\u0105ce w ocenie tego, czy sytuacja jest dobra w Polsce, czy si\u0119 pogarsza, czy polepsza.\n\"I one daj\u0105 nadziej\u0119 na stopniowe wyhamowanie tej epidemii. Nie chc\u0119 powiedzie\u0107, \u017ce s\u0105 dobre, dlatego, \u017ce ten wska\u017anik, kt\u00f3ry ci\u0105gle mamy w tym tygodniu, to jest ogromne obci\u0105\u017cenie dla plac\u00f3wek medycznych, w niekt\u00f3rych regionach toczy si\u0119 dramatyczna walka, personel medyczny jest wyczerpany. Ale ro\u015bnie ca\u0142y czas liczba \u0142\u00f3\u017cek, ro\u015bnie liczba respirator\u00f3w. Lokalne, pojedyncze przypadki, kiedy zabrak\u0142o tlenu s\u0105 likwidowane. Ja bardzo wstrzemi\u0119\u017aliwie, ale chc\u0119 powiedzie\u0107, \u017ce system ci\u0105gle daje sobie rad\u0119\" - o\u015bwiadczy\u0142 rzecznik GiS.\nPokre\u015bli\u0142, \u017ce by\u0142oby dobrze, \u017ceby epidemi\u0119 wygasi\u0107 jak najszybciej, m.in. po to, \u017ceby otworzy\u0107 plac\u00f3wki medyczne dla innych chor\u00f3b. Jak m\u00f3wi\u0142, w tej chwili system ochrony zdrowia jest \"covidocentryczny\" i mog\u0105 ucierpie\u0107 na tym osoby chore na inne schorzenia.\nPRZECZYTAJ TAK\u017bE: Min. Niedzielski: realizujemy plan dodatk\u00f3w dla medyk\u00f3w kierowanych do walki z epidemi\u0105\n", "publisher": {"@type": "Organization", "name": "Puls Medycyny", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Medycyny", "author": "", "datePublished": "2019-01-23", "url": "https://pulsmedycyny.pl/static/img/pm-logo_background.png"}}, "author": {"@type": "Organization", "name": "Puls Medycyny", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Medycyny", "author": "", "datePublished": "2019-01-23", "url": "https://pulsmedycyny.pl/static/img/pm-logo_background.png"}}, "image": {"@type": "ImageObject", "name": "GIS: To wska\u017aniki szpitalne dot. COVID-19 s\u0105 decyduj\u0105ce w ocenie rozwoju pandemii", "author": "iStock", "datePublished": "2020-11-16 09:02:04", "url": "http://static.pb.pl/filtered/52/296786,166477,w_1045.jpg", "height": 698, "width": 1045}}</script>

<script async src="//get.optad360.io/sf/ddaaffec-6973-11e8-9cf1-06048607e8f8/plugin.min.js"></script>
<script async src="//cmp.optad360.io/items/69d2a468-0072-4a78-a7c1-b482a41b2a61.min.js"></script>
</head>
<body >
<noscript>
<img style="display: none !important;" src="https://static.pb.pl/filtered/52/296786,166477,w_890.jpg">
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0XgkgemG0pAzCSxkqVqDuVDHdyFHju6DN8BU0J84PD._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">

<header class="npb-mh npb-mh-ap">

    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42537'); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>

    <div class="npb-mh-t nav-light">
        <div class="npb-g-s">
            <div class="npb-g-r">

                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12" id="LinkArea:User" data-vr-zone="User">
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
</ul>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-mh-t nav-dark">
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <ul class="npb-nav npb-mh-nav-1" id="LinkArea:NavHeader" data-vr-zone="NavHeader">
                                <li>
                                    <a href="https://www.facebook.com/PulsMedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-fb-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/Puls_Medycyny" target="_blank">
                                        <span class="npb-l-i npb-l-i-twitter-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/pulsmedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-insta-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li class="navdark-yt">
                                    <a href="https://www.youtube.com/channel/UCuPo1xzLMXkt6T6IS241iZA/featured" target="_blank">
                                        <span class="npb-l-i npb-l-i-yt-white" aria-hidden="true"></span>
                                    </a>
                                </li>
            <li
>
                <a href="/archiwum-konferencji/">
                        Konferencje
                </a>
            </li>

            <li
>
                <a href="/subskrypcja/">
                        Subskrypcja
                </a>
            </li>

            <li
>
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>

            <li
>
                <a href="https://www.pulsmedycyny.pl/newsletter/">
                        Newsletter
                </a>
            </li>

            <li
>
                <a href="/zloty-skalpel/">
                        Złoty Skalpel
                </a>
            </li>

            <li
>
                <a href="/lista-stu/">
                        Lista Stu
                </a>
            </li>

            <li
>
                <a href="/konferencja-polityka-lekowa/">
                        Polityka Lekowa
                </a>
            </li>

            <li
>
                <a href="/supertalenty/">
                        Supertalenty
                </a>
            </li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">

                         <a href="/" title="" class="npb-nav-logo">
                           <img src="/static/img/pm-logo.svg" alt="Puls Medycyny"/>
                         </a>


    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li
>
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>

            <li
>
                <a href="/premium/">
                        Premium
                </a>
            </li>

            <li
>
                <a href="https://pulsfarmacji.pl/">
                        Puls Farmacji
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/temat/oblicza-medycyny/">
                        Oblicza Medycyny
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/temat/dyzur-eksperta/">
                        Dyżur Eksperta
                </a>
            </li>

            <li
>
                <a href="/wideo/">
                        Wideo
                </a>
            </li>

    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
    <li></li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">
    <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">Email</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">Hasło</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" type="password" value="">
    </div>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-dab" type="submit">Zaloguj się</button>
    </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>
    </div>
    <a class="npb-btn npb-btn-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
</form>        </div>
    </div>
</div>
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <ul class="npb-nav npb-mh-nav-3" role="menu">
        <li>
            <a href="https://www.pulsmedycyny.pl/newsletter/">
                 Newsletter
            </a>
        </li>
        <li>
            <a href="/archiwum-konferencji/">
                 Konferencje
            </a>
        </li>
        <li>
            <a href="/medycyna/">
                 Medycyna
            </a>
        </li>
        <li class="sub-menu">
            <a href="/alergologia/">
                Alergologia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/chirurgia/">
                Chirurgia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-rzadkie/">
                Choroby rzadkie
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-ukladu-oddechowego/">
                Choroby układu oddechowego
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-wewnetrzne/">
                Choroby wewnętrzne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-zakazne/">
                Choroby zakaźne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/dermatologia/">
                    Dermatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/diety/">
                    Diety
                </a>
        </li>
        <li class="sub-menu">
            <a href="/endokrynologia/">
                    Endokrynologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/farmakologia/">
                    Farmakologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/gastroenterologia/">
                    Gastroenterologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/geriatria/">
                    Geriatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ginekologia-i-poloznictwo/">
                    Ginekologia i położnictwo
                </a>
        </li>
        <li class="sub-menu">
            <a href="/hematologia/">
                    Hematologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiochirurgia/">
                    Kardiochirurgia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiologia/">
                    Kardiologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/laryngologia/">
                    Laryngologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/leczenie-bolu/">
                    Leczenie bólu
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-estetyczna/">
                    Medycyna estetyczna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-rodzinna/">
                    Medycyna rodzinna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/nefrologia/">
                    Nefrologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neonatologia/">
                    Neonatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neurologia/">
                    Neurologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/okulistyka/">
                    Okulistyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/onkologia/">
                    Onkologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ortopedia/">
                    Ortopedia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/pediatria/">
                    Pediatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/profilaktyka/">
                    Profilaktyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/psychologia-i-psychiatria/">
                    Psychologia i psychiatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/rehabilitacja/">
                    Rehabilitacja
                </a>
        </li>
        <li class="sub-menu">
            <a href="/reumatologia/">
                    Reumatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/seksuologia/">
                    Seksuologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/stomatologia/">
                    Stomatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/transplantologia/">
                    Transplantologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/urologia/">
                    Urologia
                </a>
        </li>
                        <li
 id="LinkArea:NavSubHam">
                <a href="/wydarzenia/">
                        Wydarzenia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/system-ochrony-zdrowia/">
                        System ochrony zdrowia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/nauka-i-badania/">
                        Nauka i badania
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/diagnostyka/">
                        Diagnostyka
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/innowacje/">
                        Innowacje
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/polityka-lekowa/">
                        Polityka lekowa
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/e-zdrowie/">
                        E-zdrowie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/praca-i-kariera/">
                        Praca i kariera
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/zdrowie-publiczne/">
                        Zdrowie publiczne
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wskazania-i-standardy/">
                        Wskazania i standardy
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wywiady/">
                        Wywiady
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/opinie/">
                        Opinie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/temat/lista-najwiekszych-szpitali/">
                        Lista największych szpitali
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/patronaty/">
                        Patronaty "Pulsu Medycyny"
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/oferty-pracy/">
                        Oferty pracy
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/premium/">
                        Premium
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://pulsfarmacji.pl">
                        Puls Farmacji
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://supertalenty.pulsmedycyny.pl/">
                        Supertalenty
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://dialogdlazdrowia.pulsmedycyny.pl/">
                        Dialog dla zdrowia
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://listastu.pulsmedycyny.pl/">
                        Lista Stu
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/zloty-skalpel/">
                        Złoty Skalpel
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>


        <li></li>
    </ul>
    <div class="hamburger_promo">
<span class="npb-h6">Subskrypcja</span>
<div>
    <a href="/subskrypcja/">
        <img src="/static/img/pmed-sprite.png" alt="Kup subskrypcje">
    </a>
</div>
<div>
    <ul>
        <li>
            subskrypcja Pulsu Medycyny <i>od&nbsp;19,90&nbsp;zł&nbsp;/&nbsp;miesiąc</i>. Wybierz pakiet dla siebie
        </li>
        <li>
            Bądź na bieżąco, gdziekolwiek jesteś!
        </li>
    </ul>
    <a href="/subskrypcja/" class="npb-btn npb-btn-2 npb-btn-blue">Subskrybuj</a>
</div>    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wyszukaj w pulsmedycyny.pl" type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>
						<div class="npb-btn-g-v">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
    <div id="npb-mw" class="npb-mw npb-mw-ap">
<div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
    <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42536'); // Format : Billboard 750x100
		});
	</script>
</div>
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r npb-g-o-c">
                        <article class="npb-a npb-g-o-1">

                            <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1 >GIS: To&nbsp;wskaźniki szpitalne dot. COVID-19 są&nbsp;decydujące w&nbsp;ocenie rozwoju pandemii</h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
        <div class="npb-g-r npb-g-t-r npb-g-o-c">
            <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <span class="npb-a-h-d-author-name">EG/PAP</span>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: dzisiaj, 16-11-2020, 09:02
                </span>
            </div>
        </div>
    </div>
</div>                            </header>
                            <div data-io-article-url="https://pulsmedycyny.pl/gis-to-wskazniki-szpitalne-dot-covid-19-sa-decydujace-w-ocenie-rozwoju-pandemii-1007904" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">

                                    <div id="AccessToArticle"></div>
                                        <p class="npb-a-l " ">Najwyższy czas wyrwać się z&nbsp;tego umysłowego ograniczenia związanego z&nbsp;hasłem: testuj, testuj, testuj, to&nbsp;wskaźniki szpitalne są&nbsp;decydujące w&nbsp;ocenie tego, czy sytuacja się pogarsza, czy polepsza; w&nbsp;tej chwili system ciągle daje sobie radę - ocenił rzecznik Głównego Inspektoratu Sanitarnego Jan Bondar.</p>

                                    <div id="npb-a-premium-info" class="no_gate">Ten artykuł czytasz w ramach płatnej subskrypcji. Twoja prenumerata jest aktywna <span id="npb-a-premium-info-dt" class="dt"></span></div>
                                                <p>Jak ocenił rzecznik Głównej Inspekcji Sanitarnej, ciągle jesteśmy na bardzo wysokim poziomie zachorowań, ale - jak podkreślił - nie sama liczba dodatnich wyników testów w kierunku SARS-CoV-2 ma znaczenie. Ważniejsza w tym kontekście jest liczba zajętych łóżek. </p>
<div class="npb-a-o npb-a-of npb-a-of-1">
    <div class="npb-b">
        <div class="npb-b-c">

            <div id="npb-a-pswp-1" class="npb-pswp-container">

                <figure class="npb-pswp-item">
                    <a href="//static.pb.pl/filtered/52/296786,166477.jpg" target="_blank" data-pswp='{"gallery": [{"c": {"filename": "296786,166477,w_700.jpg", "h": 467, "src": "//static.pb.pl/filtered/52/296786,166477,w_700.jpg", "w": 700}, "desc": "", "mc": {"filename": "296786,166477.jpg", "h": 483, "src": "//static.pb.pl/filtered/52/296786,166477.jpg", "w": 724}, "source": "iStock", "title": ""}]}'>
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="//static.pb.pl/filtered/52/296786,166477,fw_260.jpg" media="(min-width: 401px)">
                            <source srcset="//static.pb.pl/filtered/52/296786,166477,fw_400.jpg">
                            <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/52/296786,166477,fw_400.jpg" title="" alt="">
                        </picture>
                        <div class="npb-pswp-info">
                                Zobacz więcej
                        </div>
                    </a>

                    <figcaption>

                        <p>
 <span class="npb-t-c-g">iStock</span>                        </p>
                    </figcaption>
                </figure>
            </div>
        </div>
    </div>
</div>                                                <h2>Pandemia COVID-19: Na optymizm zdecydowanie za wcześnie</h2>
                                                <p>"Tu mamy dobry trend, on koreluje z liczbą dodatnich testów. Ale poczekajmy jeszcze kilka dni. Wówczas będziemy mogli powiedzieć, że epidemia się zatrzymała. Fakt faktem na wysokim poziomie, ale ta dynamika przyrostu znacząco się zmniejszyła" - ocenił.</p>
                                                <p>Rzecznik GIS odniósł się także do liczby wykonywanych dziennie testów na COVID-19.</p>
                                                <p>"Po przejrzeniu mediów, widzę jakąś histerię związaną z tym, że liczba testów troszkę spadła. Ona właśnie spadła między innymi z tego powodu, że mniej osób zgłasza się do lekarzy czy dzwoni do lekarzy. Po drugie mieliśmy tydzień zaburzony dniem świątecznym w środku" – powiedział Jan Bondar.</p>
                                                <p>"Myślę, że czas najwyższy wyrwać się z tego umysłowego ograniczenia związanego z hasłem: testuj, testuj, testuj. Tak naprawdę te wszystkie działania - testy, nadzór epidemiologiczny, kwarantanna - one służą ograniczeniu liczby chorych" - stwierdził.</p>
<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_73355" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('73355'); // Format : Banner_650x200 650x200
				});
			</script>
		</div>
	</div>
</div>
                                                <h2>Ważniejsza liczba pacjentów skierowanych na hospitalizację</h2>
                                                <p>Jan Bondar podkreślił, że testowanie służy nadzorowi epidemiologicznemu, a nie leczeniu. Jak mówił, to wskaźniki szpitalne są decydujące w ocenie tego, czy sytuacja jest dobra w Polsce, czy się pogarsza, czy polepsza.</p>
                                                <p>"I one dają nadzieję na stopniowe wyhamowanie tej epidemii. Nie chcę powiedzieć, że są dobre, dlatego, że ten wskaźnik, który ciągle mamy w tym tygodniu, to jest ogromne obciążenie dla placówek medycznych, w niektórych regionach toczy się dramatyczna walka, personel medyczny jest wyczerpany. Ale rośnie cały czas liczba łóżek, rośnie liczba respiratorów. Lokalne, pojedyncze przypadki, kiedy zabrakło tlenu są likwidowane. Ja bardzo wstrzemięźliwie, ale chcę powiedzieć, że system ciągle daje sobie radę" - oświadczył rzecznik GiS.</p>
                                                <p>Pokreślił, że byłoby dobrze, żeby epidemię wygasić jak najszybciej, m.in. po to, żeby otworzyć placówki medyczne dla innych chorób. Jak mówił, w tej chwili system ochrony zdrowia jest "covidocentryczny" i mogą ucierpieć na tym osoby chore na inne schorzenia.</p>
                                                <p><strong>PRZECZYTAJ TAKŻE: <a href="https://pulsmedycyny.pl/min-niedzielski-realizujemy-plan-dodatkow-dla-medykow-kierowanych-do-walki-z-epidemia-1007901">Min. Niedzielski: realizujemy plan dodatków dla medyków kierowanych do walki z epidemią</a></strong></p>
                                                <p></p>

                                    <div class="npb-a-c-f " >
                                            <p>Źródło: <a href="https://pulsmedycyny.pl" target="_blank" rel="nofollow">Puls Medycyny</a></p>

                                            <p>Podpis: EG/PAP</p>
                                    </div>

                                <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                    <div class="npb-sticky-wrapper">
                                        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/gis-to-wskazniki-szpitalne-dot-covid-19-sa-decydujace-w-ocenie-rozwoju-pandemii-1007904&t=GIS: To wskaźniki szpitalne dot. COVID-19 są decydujące w ocenie rozwoju pandemii"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/gis-to-wskazniki-szpitalne-dot-covid-19-sa-decydujace-w-ocenie-rozwoju-pandemii-1007904&text=GIS: To wskaźniki szpitalne dot. COVID-19 są decydujące w ocenie rozwoju pandemii&url=http://pulsmedycyny.pl/gis-to-wskazniki-szpitalne-dot-covid-19-sa-decydujace-w-ocenie-rozwoju-pandemii-1007904"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="1007904" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </article>
    <div class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/leczenie-chorob-zapalnych-stawow-w-polsce-raport-polskiego-towarzystwa-reumatologicznego-i-ceestahc-1007893">
                    <img src="//static.pb.pl/filtered/21/296737,578865,z_128_80.jpg" alt="Leczenie chorób zapalnych stawów w Polsce. Raport Polskiego Towarzystwa Reumatologicznego i CEESTAHC">
                    <span class="excerpt">Leczenie chorób zapalnych stawów w Polsce. Raport Polskiego Towarzystwa Reumatologicznego i CEESTAHC</span>
                </a>
            </li>
            <li class="active">
                <a href="/gis-to-wskazniki-szpitalne-dot-covid-19-sa-decydujace-w-ocenie-rozwoju-pandemii-1007904">
                    <img src="//static.pb.pl/filtered/52/296786,166477,z_128_80.jpg" alt="GIS: To wskaźniki szpitalne dot. COVID-19 są decydujące w ocenie rozwoju pandemii">
                    <span class="excerpt">GIS: To wskaźniki szpitalne dot. COVID-19 są decydujące w ocenie rozwoju pandemii</span>
                </a>
            </li>
            <li>
                <a href="/gis-to-wskazniki-szpitalne-dot-covid-19-sa-decydujace-w-ocenie-rozwoju-pandemii-1007903">
                    <span class="excerpt">GIS: To wskaźniki szpitalne dot. COVID-19 są decydujące w ocenie rozwoju pandemii</span>
                </a>
            </li>
            <li>
                <a href="/min-niedzielski-realizujemy-plan-dodatkow-dla-medykow-kierowanych-do-walki-z-epidemia-1007901">
                    <img src="//static.pb.pl/filtered/4e/296782,958889,z_128_80.jpg" alt="Min. Niedzielski: realizujemy plan dodatków dla medyków kierowanych do walki z epidemią">
                    <span class="excerpt">Min. Niedzielski: realizujemy plan dodatków dla medyków kierowanych do walki z epidemią</span>
                </a>
            </li>
            <li>
                <a href="/esicm-odradza-podawanie-remdesiviru-pacjentom-z-ciezkim-przebiegiem-covid-19-1007896">
                    <img src="//static.pb.pl/filtered/34/296756,23978,z_128_80.jpg" alt="ESICM odradza podawanie remdesiviru pacjentom z ciężkim przebiegiem COVID-19">
                    <span class="excerpt">ESICM odradza podawanie remdesiviru pacjentom z ciężkim przebiegiem COVID-19</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

<div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
</div>

<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;">
                    <h3>E-wydanie „Pulsu&nbsp;Medycyny”</h3>
                </header>
                <div class="npb-box to-archive">
                    <a href="/najnowsze-wydanie/" class="archive-cover-promo">
                        <img src="https://static.pb.pl/filtered/84/296324,993354,z_285_385.jpg" alt="Okładka najnowszego wydania „Pulsu Medycyny”">
                    </a>
                    <a class="npb-btn npb-btn-full npb-btn-blue" href="/subskrypcja/" role="button">Prenumerata</a>
                    <a class="lnk" href="/e-wydanie/" role="button">Numery archiwalne</a>
                </div>
            </section>
        </div>
    </div>
</div>


<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <div class="npb-box to-archive">
                    <a href="https://www.pulsmedycyny.pl/newsletter/" target="_blank"><img style="width:300px" src="static/img/newsletter.jpg"></a>
                </div>
            </section>
        </div>
    </div>
</div>






                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <span class="npb-h4">Najnowsze</span>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/lek-antydepresyjny-moze-zapobiegac-ciezkiemu-przebiegowi-covid-19-1007905">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">13:08</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Lek antydepresyjny może zapobiegać ciężkiemu przebiegowi COVID-19 [BADANIA]
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/covid-19-w-polsce-liczba-zakazen-koronawirusem-i-zgonow-aktualizacja-984368">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">12:10</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        COVID-19 w&nbsp;Polsce: liczba zakażeń koronawirusem i&nbsp;zgonów [AKTUALIZACJA]
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/umieralnosc-z-powodu-raka-gruczolu-krokowego-w-polsce-nie-spada-wrecz-odwrotnie-1007660">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">09:46</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Umieralność z&nbsp;powodu raka gruczołu krokowego w&nbsp;Polsce nie spada, wręcz odwrotnie
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/leczenie-chorob-zapalnych-stawow-w-polsce-raport-polskiego-towarzystwa-reumatologicznego-i-ceestahc-1007893">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">09:28</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Leczenie chorób zapalnych stawów w&nbsp;Polsce. Raport Polskiego Towarzystwa Reumatologicznego i&nbsp;CEESTAHC
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/gis-to-wskazniki-szpitalne-dot-covid-19-sa-decydujace-w-ocenie-rozwoju-pandemii-1007904">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">09:02</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        GIS: To&nbsp;wskaźniki szpitalne dot. COVID-19 są&nbsp;decydujące w&nbsp;ocenie rozwoju pandemii
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/najnowsze/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>






    </div>
</aside>

<div class="npb-g-c npb-g-c-12 npb-g-mc-8
 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-3">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                    <span class="npb-h4">Najważniejsze dzisiaj</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/zakazenia-ukladu-oddechowego-w-dobie-pandemii-covid-19-1007894">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/2d/296749,559681,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/2d/296749,559681,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/2d/296749,559681,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Zakażenia układu oddechowego w&nbsp;dobie pandemii COVID-19</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Wzrost liczby zakażeń układu oddechowego to&nbsp;znak rozpoznawczy jesiennego sezonu infekcyjnego. Jak pandemia COVID-19 wpłynęła na&nbsp;zapadalność na&nbsp;infekcje dróg oddechowych wywoływane przez wirusy inne niż SARS-CoV-2?</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="https://pulsmedycyny.pl/najnowsze-wydanie/">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/a8/296616,971446,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/a8/296616,971446,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/a8/296616,971446,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">W najnowszym "Pulsie Medycyny"</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">W najnowszym numerze "Pulsu Medycyny" polecamy m.in. omówienie nowych wytycznych ESC postępowania w&nbsp;migotaniu przedsionków, fakty i&nbsp;mity dotyczące endometriozy, "Wywiad lekarski" z&nbsp;prof. Anną Latos-Bieleńską, a&nbsp;także dodatek "Czas na&nbsp;onkologię". </span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/kiedy-szczepionka-przeciw-covid-19-trafi-do-polski-1007851">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/ab/296619,658074,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/ab/296619,658074,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/ab/296619,658074,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Kiedy szczepionka przeciw COVID-19 trafi do&nbsp;Polski?</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Na 11&nbsp;listopada planowane jest podpisanie umowy z&nbsp;firmami Pfizer i&nbsp;BioNTech SE&nbsp;na dostawę szczepionek na&nbsp;koronawirusa - poinformował premier Mateusz Morawiecki. Polska otrzyma szczepionki w&nbsp;tym samym czasie, co&nbsp;inne kraje UE; chcemy mieć co&nbsp;najmniej 20&nbsp;kilka milionów szczepionek - podkreślił szef rządu.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/strategia-3-0-czyli-nowe-rozwiazania-w-walce-z-epidemia-koronawirusa-w-polsce-1007471">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/25/296229,677521,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/25/296229,677521,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/25/296229,677521,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Strategia 3.0, czyli nowe rozwiązania w&nbsp;walce z&nbsp;epidemią koronawirusa w&nbsp;Polsce</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Ministerstwo Zdrowia przygotowało zmodyfikowaną strategię walki z&nbsp;COVID-19. 
Jej założenia to&nbsp;m.in.: dalsze zwiększenie liczby łóżek dla pacjentów covidowych, nowe wytyczne postępowania z&nbsp;pacjentami, szersze stosowanie testów antygenowych, zwiększenie liczby izolatoriów, pulsoksymetry dla chorujących w&nbsp;domach, automatyczna izolacja dla zakażonych i&nbsp;kwarantanna dla domowników.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/arytmia-zwieksza-ryzyko-ciezkiego-przebiegu-covid-19-1007590">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/8c/296332,264849,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/8c/296332,264849,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/8c/296332,264849,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Arytmia zwiększa ryzyko ciężkiego przebiegu COVID-19</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">"Mamy już bardzo dużo dowodów naukowych, że&nbsp;proces zapalny, wywołany wirusem SARS-CoV-2, może powodować napady migotania przedsionków, nasilać arytmię komorową” – mówi dr&nbsp;hab. n. med. Paweł Balsam z&nbsp;I Katedry i&nbsp;Kliniki Kardiologii WUM. Zakażenie może powodować zaburzenia w&nbsp;pracy serca także u&nbsp;osoby, która wcześniej nie miała arytmii.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;">
                    <span class="npb-h3">Polecane</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                            <div class="npb-box">
                                

<a href="/nagroda-nobla-z-chemii-za-nozyczki-do-genow-1004735">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/ba/294074,573244,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/ba/294074,573244,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/ba/294074,573244,z_336_210.jpg" alt="Nagroda Nobla z chemii za &#34;nożyczki do genów&#34;">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Nagroda Nobla z&nbsp;chemii za&nbsp;"nożyczki do&nbsp;genów"</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/nowa-jakosc-insulinoterapii-i-monitorowania-glikemii-zmieniaja-zycie-chorych-na-cukrzyce-1007881">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
        <div class="npb-g-t-c">
            <div class="npb-g-t-c-b">
                <h4><span class="excerpt">Nowa jakość insulinoterapii i&nbsp;monitorowania glikemii zmieniają życie chorych na&nbsp;cukrzycę</span></h4>
            </div>
        </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/nfz-opublikowal-zarzadzenie-w-sprawie-rozliczania-testow-antygenowych-i-szpitali-tymczasowych-1007629">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/af/295855,430033,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/af/295855,430033,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/af/295855,430033,z_336_210.jpg" alt="NFZ opublikował zarządzenie w sprawie rozliczania testów antygenowych i szpitali tymczasowych">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">NFZ opublikował zarządzenie w&nbsp;sprawie rozliczania testów antygenowych i&nbsp;szpitali tymczasowych</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/diagnosci-sprzeciwiaja-sie-samodzielnemu-pobieraniu-przez-pacjentow-wymazu-do-badan-na-koronawirusa-1007135">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/39/295993,524885,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/39/295993,524885,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/39/295993,524885,z_336_210.jpg" alt="Diagności sprzeciwiają się samodzielnemu pobieraniu przez pacjentów wymazu do badań na koronawirusa">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Diagności sprzeciwiają się samodzielnemu pobieraniu przez pacjentów wymazu do&nbsp;badań na&nbsp;koronawirusa</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/premier-wprowadza-kolejne-obostrzenia-cala-polska-w-czerwonej-strefie-1006403">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/72/295282,559964,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/72/295282,559964,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/72/295282,559964,z_336_210.jpg" alt="Premier wprowadza kolejne obostrzenia: cała Polska w czerwonej strefie">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Premier wprowadza kolejne obostrzenia: cała Polska w&nbsp;czerwonej strefie</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>


<div class="npb-g-s-f npb-g-s-2">
    <div class="npb-g-r">
        <div class="npb-g-s">
            <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <span class="npb-h4">Tematy</span>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a href="/temat/koronawirus-sars-cov-2/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Koronawirus SARS-CoV-2</a>        </div>
    </section>
</div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <span class="npb-h4"><a href="/">Puls Medycyny</a></span>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/inne/">Inne</a> / <a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/gis-to-wskazniki-szpitalne-dot-covid-19-sa-decydujace-w-ocenie-rozwoju-pandemii-1007904">GIS: To wskaźniki szpitalne dot. COVID-19 są decydujące w ocenie rozwoju pandemii</a> </div>
    </section>
</div>

            </div>
        </div>
    </div>
</div>
<div class="npb-sticky-container npb-a-share npb-g-mc-hidden-up">
    <div class="npb-sticky-wrapper">
        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/gis-to-wskazniki-szpitalne-dot-covid-19-sa-decydujace-w-ocenie-rozwoju-pandemii-1007904&t=GIS: To wskaźniki szpitalne dot. COVID-19 są decydujące w ocenie rozwoju pandemii"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/gis-to-wskazniki-szpitalne-dot-covid-19-sa-decydujace-w-ocenie-rozwoju-pandemii-1007904&text=GIS: To wskaźniki szpitalne dot. COVID-19 są decydujące w ocenie rozwoju pandemii&url=http://pulsmedycyny.pl/gis-to-wskazniki-szpitalne-dot-covid-19-sa-decydujace-w-ocenie-rozwoju-pandemii-1007904"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="1007904" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>        </div>
    </div>
</div>

<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('42550'); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 1007904;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=2';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
    </div>

<section class="cookies-info cookies-info--closed">
    <span class="cookies-info__close">&times;</span>
    Strona korzysta z&nbsp;plików cookies w&nbsp;celu realizacji usług i&nbsp;zgodnie z&nbsp;<a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityką Plików Cookies</a>.
    Możesz określić warunki przechowywania lub dostępu do&nbsp;plików cookies w&nbsp;Twojej przeglądarce.
</section>
<footer class="npb-mf npb-mf-ap">
	<div class="npb-g-s">
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12">
				<div id="npb-js-toggle-0" class="npb-js-toggle-target" aria-expanded="true">

<section class="karaluch">
    <div class="body">

<ul>
    
    <li><a href="https://pulsmedycyny.pl/depresja-jest-choroba-a-nie-slaboscia-ktora-minie-893345" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/hemofilia-podstawowe-informacje-o-chorobie-893824" title="Hemofilia"  >Hemofilia</a></li>
    
    <li><a href="https://pulsmedycyny.pl/tezyczka-jawna-i-utajona-objawy-diagnostyka-leczenie-885268" title="Tężyczka"  >Tężyczka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Zapalenie zatok"  >Zapalenie zatok</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/chrypka-banalny-objaw-czy-sygnal-ostrzegawczy-887580" title="Chrypka"  >Chrypka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/rzs-najwazniejsze-to-wygrac-z-czasem-875620" title="Reumatoidalne zapalenie stawów"  >Reumatoidalne zapalenie stawów</a></li>
    
    <li><a href="https://www.bankier.pl/smart" title="SMART Bankier"  >SMART Bankier</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/zalety-i-wady-propolisu-893657" title="Propolis"  >Propolis</a></li>
    
    <li><a href="https://pulsmedycyny.pl/nadcisnienie-tetnicze-jak-najlepiej-zdefiniowac-cichego-zabojce-887541" title="Nadciśnienie tętnicze"  >Nadciśnienie tętnicze</a></li>
    
    <li><a href="https://pulsmedycyny.pl/migotanie-przedsionkow-niszczy-serce-i-mozg-888570" title="Migotanie przedsionków"  >Migotanie przedsionków</a></li>
    
</ul>

<ul>
    
</ul>

<ul>
    
</ul>

<ul>
    
</ul>

    </div>
</section>

				</div>
			</div>
			<div class="npb-g-c npb-g-c-12">
				<button class="npb-btn npb-js-toggle npb-g-pr" type="button" data-target='{"target": ["#npb-js-toggle-0"]}'>
					Tematy
    			</button>
			</div>
		</div>
		<div class="npb-g-r pm20">
			<img src="/static/img/pm20.png" alt="20 lat Pulsu Medycyny">
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Medycyny</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/grupa-bonnier/kim-jestesmy/">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama/prasa/">Reklama</a>
                </li>
                <li>
                    <a href="/napisz-do-nas-884954">Kontakt</a>
                </li>
                <li>
                    <a href="https://kariera.bonnier.pl">Praca</a>
                </li>
                <li>
                    <a href="https://media.pulsmedycyny.pl/

">Biuro prasowe</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
        </ul>
    </div>
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-6">
				<ul class="npb-nav" role="menu">
					<li>
						Bonnier&nbsp;&copy;&nbsp;2020&nbsp;Puls&nbsp;Medycyny&nbsp;&#124;&nbsp;
					</li>
        			<li>
            			<a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
        			</li>
					<li>
                    	<a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
                	</li>
        		</ul>
        	</div>
		</div>
	</div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div>
<div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ&#47;Pomniejsz"></button>
<div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button>
<button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button>
<div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    <script async src="/static/js/npb.pf.min.js?v=221"></script>
    <script async src="/static/js/npb.min.js?v=2007231"></script>
<script type="text/javascript">
    function dtx_data () {
        return {
            mt_pid: 6195
        };
    }
</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript">(function(w,d,s) {var f=d.getElementsByTagName(s)[0],g=document.createElement('div');g.className="io-user-type";g.style="display:none";g.innerHTML=npb.client_data.access_type?"subscriber":"guest";f.appendChild(g);})(window,document,'body');</script>
<script type="text/javascript" async src="/static/js/npb.a.min.js?v=2806"></script>

<script type="text/javascript">

// !!!!!! gate_type 4 na prod


function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>

</body>
</html>