<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <title>Koronawirus SARS-CoV-2 a powrót do szkoły od września 2020 r. - zasady funkcjonowania placówek oświatowych</title>
    <meta name="description" content="Minister edukacji narodowej Dariusz Piontkowski podpisał projekty rozporządzeń, które pozwolą szkołom i placówkom w razie zagrożenia epidemicznego wprowadzić odpowiednie, dostosowane do sytuacji rozwiązania – przekazał resort.">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="google-site-verification" content="mJDpGvheruvqbi4WRkVxcfDZZi-_hPjzBChnljzwX_s" />



    <meta property="og:locale" content="pl_PL">
    <meta property="og:site_name" content="pulsmedycyny.pl">
    <meta name="twitter:site" content="@puls_medycyny">
    <meta name="twitter:card" content="summary_large_image">
        <meta property="og:image" content="https://static.pb.pl/filtered/16/290070,339125,w_1270.jpg">
        <meta property="og:url"
              content="https://pulsmedycyny.pl/epidemia-covid-19-powrot-do-szkoly-od-wrzesnia-2020-r-na-nowych-zasadach-999270">
        <meta property="og:title" content="Epidemia COVID-19: powrót do szkoły od września 2020 r. na nowych zasadach">
        <meta property="og:description" content="Minister edukacji narodowej Dariusz Piontkowski podpisał projekty rozporządzeń, które pozwolą szkołom i placówkom w razie zagrożenia epidemicznego wprowadzić odpowiednie, dostosowane do sytuacji rozwiązania – przekazał resort.">
        <meta name="twitter:image" content="https://static.pb.pl/filtered/16/290070,339125,w_1270.jpg">
        <meta name="twitter:title" content="Epidemia COVID-19: powrót do szkoły od września 2020 r. na nowych zasadach">
        <meta name="twitter:description" content="Minister edukacji narodowej Dariusz Piontkowski podpisał projekty rozporządzeń, które pozwolą szkołom i placówkom w razie zagrożenia epidemicznego wprowadzić odpowiednie, dostosowane do sytuacji rozwiązania – przekazał resort.">

        <meta property="og:type" content="article">

<script async src="https://cdn.onthe.io/io.js/kkzoZbqmMjqx"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://pulsmedycyny.pl/epidemia-covid-19-powrot-do-szkoly-od-wrzesnia-2020-r-na-nowych-zasadach-999270",
    page_url_canonical: "https://pulsmedycyny.pl/epidemia-covid-19-powrot-do-szkoly-od-wrzesnia-2020-r-na-nowych-zasadach-999270",
    page_title: "Epidemia COVID-19: powrót do szkoły od września 2020 r. na nowych zasadach",
    page_type: "article",
    page_language: "pl",
    article_authors: [' PAP'],
    article_categories: ["CHOROBY ZAKAŹNE", "GOOGLE NEWS"],
    article_type: "open",
    article_word_count: "1410",
    article_publication_date: "Fri, 14 Aug 2020 12:30:07 +0200"
});
</script>
    <link rel="canonical" href="https://pulsmedycyny.pl/epidemia-covid-19-powrot-do-szkoly-od-wrzesnia-2020-r-na-nowych-zasadach-999270">
    <link rel="amphtml" href="https://pulsmedycyny.pl/amp/epidemia-covid-19-powrot-do-szkoly-od-wrzesnia-2020-r-na-nowych-zasadach-999270">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=2007221">

    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-96x96.png" sizes="96x96">

        <script>var dataLayer=[];sas_target='';
dataLayer.push({'page_section_top_level': 'Choroby zakaźne', 'page_section_detail': 'Choroby zakaźne', 'page_categories_top_level': 'Google News|Choroby zakaźne', 'page_categories_detail': 'Choroby zakaźne|Google News', 'newsId': 999270, 'author': 'PAP', 'publicationDate': '2020-08-14', 'publication_status': 'open', 'gate_status': 0});        </script>
                <script type="text/javascript">
var npb=npb||{};npb.client_data={user_newsletters:[],articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,subscription_valid_to: null,publication_status: "open",article_id: 0};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<!-- PB-2585 -->
<!-- Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NT25W6');</script>


<script type="text/javascript">sas_target+='article_id=999270;article_authors=_PAP;article_main_category=Choroby_zakaźne;article_pub_date=2020-08-14;article_char_count=11851;article_categories=Choroby_zakaźne|Google_News;article_source=Puls_Medycyny;article_tag=Koronawirus_SARS-CoV-2;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:215731,pageId:929421,formatId:"42550,42536,42547,42548,42537,42541,42664,47736,42546,73355",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script>
  var _smid="en2eym7pqp9kfwsq",_smcustom=!0;(window.innerWidth>0?window.innerWidth:screen.width)>640&&!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js"),function(t,e,s,n,c){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(n,c)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");
</script>            <script type="application/ld+json">{"@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@id": "https://pulsmedycyny.pl", "name": "Puls Medycyny"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Medycyny", "author": "", "datePublished": "2019-01-23", "url": "https://pulsmedycyny.pl/static/img/pm-logo_background.png"}}, {"@type": "ListItem", "position": 2, "item": {"@id": "https://pulsmedycyny.pl/choroby-zakazne/", "name": "Choroby zaka\u017ane"}}, {"@type": "ListItem", "position": 3, "item": {"@id": "https://pulsmedycyny.pl/epidemia-covid-19-powrot-do-szkoly-od-wrzesnia-2020-r-na-nowych-zasadach-999270", "name": "Epidemia COVID-19: powr\u00f3t do szko\u0142y od wrze\u015bnia 2020 r. na nowych zasadach"}}]}</script>
            <script type="application/ld+json">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</script>

<script async src="//cmp.optad360.io/items/69d2a468-0072-4a78-a7c1-b482a41b2a61.min.js"></script>
</head>
<body >
<noscript>
<img style="display: none !important;" src="https://static.pb.pl/filtered/16/290070,339125,w_890.jpg">
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0XgkgemG0pAzCSxkqVqDuVDHdyFHju6DN8BU0J84PD._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">

<header class="npb-mh npb-mh-ap">

    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42537'); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>

    <div class="npb-mh-t nav-light">
        <div class="npb-g-s">
            <div class="npb-g-r">

                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12" id="LinkArea:User" data-vr-zone="User">
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
</ul>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-mh-t nav-dark">
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <ul class="npb-nav npb-mh-nav-1" id="LinkArea:NavHeader" data-vr-zone="NavHeader">
                                <li>
                                    <a href="https://www.facebook.com/PulsMedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-fb-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/Puls_Medycyny" target="_blank">
                                        <span class="npb-l-i npb-l-i-twitter-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/pulsmedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-insta-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li class="navdark-yt">
                                    <a href="https://www.youtube.com/channel/UCuPo1xzLMXkt6T6IS241iZA/featured" target="_blank">
                                        <span class="npb-l-i npb-l-i-yt-white" aria-hidden="true"></span>
                                    </a>
                                </li>
            <li
>
                <a href="/archiwum-konferencji/">
                        Konferencje
                </a>
            </li>

            <li
>
                <a href="/subskrypcja/">
                        Subskrypcja
                </a>
            </li>

            <li
>
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>

            <li
>
                <a href="https://www.pulsmedycyny.pl/newsletter/">
                        Newsletter
                </a>
            </li>

            <li
>
                <a href="https://zlotyskalpel.pulsmedycyny.pl/">
                        Złoty Skalpel
                </a>
            </li>

            <li
>
                <a href="https://listastu.pulsmedycyny.pl/">
                        Lista Stu
                </a>
            </li>

            <li
>
                <a href="/konferencja-polityka-lekowa/">
                        Polityka Lekowa
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/supertalenty/">
                        Supertalenty
                </a>
            </li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">

                         <a href="/" title="" class="npb-nav-logo">
                           <img src="/static/img/pm-logo.svg" alt="Puls Medycyny"/>
                         </a>


    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li
>
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>

            <li
>
                <a href="/premium/">
                        Premium
                </a>
            </li>

            <li
>
                <a href="https://pulsfarmacji.pl/">
                        Puls Farmacji
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/temat/oblicza-medycyny/">
                        Oblicza Medycyny
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/temat/dyzur-eksperta/">
                        Dyżur Eksperta
                </a>
            </li>

            <li
>
                <a href="/wideo/">
                        Wideo
                </a>
            </li>

    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
    <li></li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">
    <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">Email</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">Hasło</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" type="password" value="">
    </div>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-dab" type="submit">Zaloguj się</button>
    </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>
    </div>
    <a class="npb-btn npb-btn-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
</form>        </div>
    </div>
</div>
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <ul class="npb-nav npb-mh-nav-3" role="menu">
        <li>
            <a href="https://www.pulsmedycyny.pl/newsletter/">
                 Newsletter
            </a>
        </li>
        <li>
            <a href="/archiwum-konferencji/">
                 Konferencje
            </a>
        </li>
        <li>
            <a href="/medycyna/">
                 Medycyna
            </a>
        </li>
        <li class="sub-menu">
            <a href="/alergologia/">
                Alergologia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/chirurgia/">
                Chirurgia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-rzadkie/">
                Choroby rzadkie
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-ukladu-oddechowego/">
                Choroby układu oddechowego
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-wewnetrzne/">
                Choroby wewnętrzne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-zakazne/">
                Choroby zakaźne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/dermatologia/">
                    Dermatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/diety/">
                    Diety
                </a>
        </li>
        <li class="sub-menu">
            <a href="/endokrynologia/">
                    Endokrynologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/farmakologia/">
                    Farmakologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/gastroenterologia/">
                    Gastroenterologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/geriatria/">
                    Geriatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ginekologia-i-poloznictwo/">
                    Ginekologia i położnictwo
                </a>
        </li>
        <li class="sub-menu">
            <a href="/hematologia/">
                    Hematologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiochirurgia/">
                    Kardiochirurgia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiologia/">
                    Kardiologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/laryngologia/">
                    Laryngologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/leczenie-bolu/">
                    Leczenie bólu
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-estetyczna/">
                    Medycyna estetyczna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-rodzinna/">
                    Medycyna rodzinna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/nefrologia/">
                    Nefrologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neonatologia/">
                    Neonatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neurologia/">
                    Neurologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/okulistyka/">
                    Okulistyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/onkologia/">
                    Onkologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ortopedia/">
                    Ortopedia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/pediatria/">
                    Pediatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/profilaktyka/">
                    Profilaktyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/psychologia-i-psychiatria/">
                    Psychologia i psychiatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/rehabilitacja/">
                    Rehabilitacja
                </a>
        </li>
        <li class="sub-menu">
            <a href="/reumatologia/">
                    Reumatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/seksuologia/">
                    Seksuologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/stomatologia/">
                    Stomatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/transplantologia/">
                    Transplantologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/urologia/">
                    Urologia
                </a>
        </li>
                        <li
 id="LinkArea:NavSubHam">
                <a href="/wydarzenia/">
                        Wydarzenia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/system-ochrony-zdrowia/">
                        System ochrony zdrowia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/nauka-i-badania/">
                        Nauka i badania
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/diagnostyka/">
                        Diagnostyka
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/innowacje/">
                        Innowacje
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/polityka-lekowa/">
                        Polityka lekowa
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/e-zdrowie/">
                        E-zdrowie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/praca-i-kariera/">
                        Praca i kariera
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/zdrowie-publiczne/">
                        Zdrowie publiczne
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wskazania-i-standardy/">
                        Wskazania i standardy
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wywiady/">
                        Wywiady
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/opinie/">
                        Opinie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/temat/lista-najwiekszych-szpitali/">
                        Lista największych szpitali
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/patronaty/">
                        Patronaty "Pulsu Medycyny"
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/oferty-pracy/">
                        Oferty pracy
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/premium/">
                        Premium
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://pulsfarmacji.pl">
                        Puls Farmacji
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://supertalenty.pulsmedycyny.pl/">
                        Supertalenty
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://dialogdlazdrowia.pulsmedycyny.pl/">
                        Dialog dla zdrowia
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://listastu.pulsmedycyny.pl/">
                        Lista Stu
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/zloty-skalpel/">
                        Złoty Skalpel
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>


        <li></li>
    </ul>
    <div class="hamburger_promo">
<span class="npb-h6">Subskrypcja</span>
<div>
    <a href="/subskrypcja/">
        <img src="/static/img/pmed-sprite.png" alt="Kup subskrypcje">
    </a>
</div>
<div>
    <ul>
        <li>
            subskrypcja Pulsu Medycyny <i>od&nbsp;19,90&nbsp;zł&nbsp;/&nbsp;miesiąc</i>. Wybierz pakiet dla siebie
        </li>
        <li>
            Bądź na bieżąco, gdziekolwiek jesteś!
        </li>
    </ul>
    <a href="/subskrypcja/" class="npb-btn npb-btn-2 npb-btn-blue">Subskrybuj</a>
</div>    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wyszukaj w pulsmedycyny.pl" type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>
						<div class="npb-btn-g-v">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
    <div id="npb-mw" class="npb-mw npb-mw-ap">
<div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
    <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42536'); // Format : Billboard 750x100
		});
	</script>
</div>
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r npb-g-o-c">
                        <article class="npb-a npb-g-o-1">

                            <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1 >Epidemia COVID-19: powrót do&nbsp;szkoły od&nbsp;września 2020 r. na&nbsp;nowych zasadach</h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
        <div class="npb-g-r npb-g-t-r npb-g-o-c">
            <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <span class="npb-a-h-d-author-name">PAP/MJM</span>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: dzisiaj, 14-08-2020, 10:30
                </span>
            </div>
        </div>
    </div>
</div>                            </header>
                            <div data-io-article-url="https://pulsmedycyny.pl/epidemia-covid-19-powrot-do-szkoly-od-wrzesnia-2020-r-na-nowych-zasadach-999270" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">

                                    <div id="AccessToArticle"></div>
                                        <p class="npb-a-l " ">Minister edukacji narodowej Dariusz Piontkowski podpisał projekty rozporządzeń, które pozwolą szkołom i&nbsp;placówkom w&nbsp;razie zagrożenia epidemicznego wprowadzić odpowiednie, dostosowane do&nbsp;sytuacji rozwiązania – przekazał resort.</p>

                                    <div id="npb-a-premium-info" class="no_gate">Ten artykuł czytasz w ramach płatnej subskrypcji. Twoja prenumerata jest aktywna <span id="npb-a-premium-info-dt" class="dt"></span></div>
                                                <p>12 sierpnia 2020 r. odbyła się konferencja prasowa ministra edukacji narodowej Dariusza Piontkowskiego oraz zastępcy głównego inspektora sanitarnego Izabeli Kucharskiej, podczas której omówiono zasady bezpieczeństwa przed powrotem dzieci do szkół i placówek oświatowych.</p>
<div class="npb-a-o npb-a-of npb-a-of-1">
    <div class="npb-b">
        <div class="npb-b-c">

            <div id="npb-a-pswp-1" class="npb-pswp-container">

                <figure class="npb-pswp-item">
                    <a href="//static.pb.pl/filtered/16/290070,339125,w_1600.jpg" target="_blank" data-pswp='{"gallery": [{"c": {"filename": "290070,339125,w_700.jpg", "h": 468, "src": "//static.pb.pl/filtered/16/290070,339125,w_700.jpg", "w": 700}, "desc": "MEN okre\u015bli\u0142o, na jakich zasadach\u00a0 b\u0119dzie przebiega\u0142a nauka w szkole od wrze\u015bnia 2020 r.", "mc": {"filename": "290070,339125,w_1600.jpg", "h": 1069, "src": "//static.pb.pl/filtered/16/290070,339125,w_1600.jpg", "w": 1600}, "source": "Steve Riot/Pixabay", "title": ""}]}'>
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="//static.pb.pl/filtered/16/290070,339125,fw_260.jpg" media="(min-width: 401px)">
                            <source srcset="//static.pb.pl/filtered/16/290070,339125,fw_400.jpg">
                            <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/16/290070,339125,fw_400.jpg" title="" alt="MEN określiło, na jakich zasadach  będzie przebiegała nauka w szkole od września 2020 r.">
                        </picture>
                        <div class="npb-pswp-info">
                                Zobacz więcej
                        </div>
                    </a>

                    <figcaption>

                        <p>
<span class="excerpt" title="Zobacz więcej">MEN określiło, na jakich zasadach  będzie przebiegała nauka w szkole od września 2020 r.</span> <span class="npb-t-c-g">Steve Riot/Pixabay</span>                        </p>
                    </figcaption>
                </figure>
            </div>
        </div>
    </div>
</div><div class="npb-a-o npb-a-of npb-a-of-2">
    <div class="npb-b npb-l-btb-41"> 
        <div class="npb-b-h">
            <span class="npb-t-c-r">Zobacz także</span>
        </div>
        <div class="npb-b-c"> 
            <ul>
                <li>
                    <a href="/powrot-dzieci-do-szkol-w-usa-zalecane-sa-rygorystyczne-i-kosztowne-strategie-999283">Powrót dzieci do szkół: w USA zalecane są rygorystyczne i kosztowne strategie</a>
                </li>
            </ul>
        </div>
    </div>
</div>
                                                <h2>Minister edukacji narodowej: Obecna sytuacja epidemiczna pozwala na przywrócenie standardowych zajęć w większości szkół</h2>
                                                <p>"Większość powiatów w Polsce jest w standardowej sytuacji epidemicznej, która pozwala na to, aby dyrektorzy przygotowywali się do powrotu tradycyjnych zajęć w szkołach. Jedynie w tych kilku powiatach "żółtych" i "czerwonych" mogą być dodatkowe obostrzenia" - powiedział Dariusz Piontkowski.</p>
                                                <p>Szef MEN dodał także, że "obecna sytuacja epidemiczna według Ministerstwa Zdrowia i głównego inspektora sanitarnego pozwala na to, aby w zdecydowanej większości szkół, przedszkoli, żłobków można było przywrócić standardowe zajęcia polegające na bezpośrednim kontakcie nauczyciela z uczniami".</p>
                                                <p>Dariusz Piontkowski podkreślił, że jego zdaniem "bezpieczny powrót do szkół" jest możliwy "dzięki współpracy kliku ministerstw i kilku instytucji, które w tej sprawie się ze sobą kontaktują". Dodał, że MEN podejmując decyzję o powrocie do szkół kierowało się "nie tylko polskimi doświadczeniami, ale również tym, co dzieje się w różnych krajach Europy i świata".</p>
                                                <p>Szef resortu edukacji narodowej przedstawił również procedurę postępowania, gdy w szkole pojawią się przypadki zakażenia koronawirusem. Poinformował, że wówczas wdrażany będzie model mieszany (model B) lub taki, w którym wszystkie zajęcia szkolne w pełni będą odbywały się zdalnie (model C).</p>
<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_73355" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('73355'); // Format : Banner_650x200 650x200
				});
			</script>
		</div>
	</div>
</div>
                                                <p>"Jednak w modelu mieszanym oraz modelu zdalnym dyrektor szkoły taką decyzję może podjąć dopiero po uzyskaniu zgody organu prowadzącego oraz inspektora sanitarnego" - zaznaczył Dariusz Piontkowski.</p>
                                                <p>Wyjaśnił, że model mieszany będzie wdrażany np. wtedy, gdy poszczególni uczniowie lub ich grupy znajdą się w kwarantannie i wówczas - po pozytywnej opinii inspektora sanitarnego - będą oni zdalnie kontynuowali kształcenie.</p>
                                                <p><strong>CZYTAJ TEŻ: <a href="https://pulsmedycyny.pl/koronawirus-sars-cov-2-a-powrot-do-szkol-od-1-wrzesnia-2020-r-wytyczne-men-mz-i-gis-998681" target="_blank">Warianty funkcjonowania szkół i placówek w okresie pandemii w sytuacji wystąpienia zakażenia na danym terenie.</a></strong></p>
                                                <p>Szef MEN poinformował, że kształcenie na odległość będzie również organizowane dla uczniów z chorobami przewlekłymi, którzy otrzymają zaświadczenie lekarskie o tym, że ich choroba może być jeszcze bardziej niebezpieczna w przypadku kontaktu z osobami zakażonymi i że jest wyraźne wskazanie medyczne, które powinno zadecydować o ograniczeniu kontaktu z rówieśnikami.</p>
                                                <p>"Przy czym proszę pamiętać, że (...) uczeń, który będzie miał tego typu zalecenie, nie powinien np. chodzić do sklepu, wyjeżdżać na wakacje i leżeć na plaży, nie powinien być na boisku itd. Ta opinia lekarska ma także swoje dalsze konsekwencje. Ona będzie w bardzo mocny sposób ograniczała swobodę poruszania się tego ucznia i rodzic powinien się poważnie zastanowić, czy w każdym przypadku powinien usilnie zabiegać o taką opinię" - podkreślił Piontkowski.</p>
                                                <h2>Izabela Kucharska: Każda placówka szkolna powinna mieć dedykowaną izolatkę</h2>
                                                <p>Z kolei Izabela Kucharska, zastępca głównego inspektora sanitarnego, zaapelowała, aby dziecko, u którego pojawią się objawy grypopodobne, pozostało w domu i odbyło konsultacje z lekarzem.</p>
                                                <p>"Natomiast w przypadku wystąpienia objawów u dziecka już w szkole, w trakcie zajęć, zalecane jest, by każda placówka szkolna miała dedykowaną izolatkę, czyli miejsce, w którym takie dziecko będzie mogło bezpiecznie przebywać do czasu podjęcia decyzji konsultowanej z dyrektorem i rodzicem, czy może ono kontynuować naukę, czy jednak powinno pojechać do domu" - wyjaśniła Izabela Kucharska.</p>
                                                <p>Wśród innych wytycznych MEN i GIS wskazano m.in., że w szkołach będą obowiązywać ogólne zasady higieny: ochrona podczas kichania i kaszlu, unikanie dotykania oczu, nosa i ust, a także częste mycie rąk - bezzwłocznie po przyjściu do szkoły. Osoby wchodzące do budynku szkoły powinny mieć możliwość skorzystania z płynu do dezynfekcji rąk. </p>
                                                <p>Ponadto do szkoły może uczęszczać uczeń bez objawów infekcji dróg oddechowych i gdy domownicy nie przebywają na kwarantannie lub w izolacji.</p>
                                                <p>Jeżeli jest taka możliwość, w szatni należy udostępnić uczniom co drugi boks lub wprowadzić różne godziny przychodzenia do szkoły.</p>
                                                <p>Zgodnie z wytycznymi MEN i GIS, uczniowie mogą być przyprowadzani do szkoły i z niej odbierani przez opiekunów bez objawów infekcji dróg oddechowych. Opiekunowie mogą wchodzić do szkoły, zachowując minimum 1,5 m dystansu od innych opiekunów z dzieckiem oraz od pracowników szkoły. Rodzice powinni pamiętać o osłanianiu ust i nosa oraz zakładaniu rękawiczek jednorazowych lub dezynfekcji rąk.</p>
                                                <h2>Władysław Kosiniak-Kamysz: Przy obecnych przyrostach zakażeń szkoły powinny pozostać zamknięte</h2>
                                                <p>"Otwarcie szkół we wrześniu przy obecnej sytuacji epidemiologicznej grozi lawinowym wzrostem przypadków zakażeń wirusem SARS-CoV-2" - uważa prezes PSL Władysław Kosiniak-Kamysz. Według niego w takiej sytuacji szkoły powinny pozostać zamknięte, a uczniowie objęci zdalnym nauczaniem.</p>
                                                <p>Jak ocenił szef ludowców podczas środowego briefingu w Krakowie, "rząd szykuje nam scenariusz izraelski", w którym po otwarciu szkół, pomimo zastosowania rygorów sanitarnych, doszło do lawinowego przyrostu zakażeń koronawirusem.</p>

                                                <p>"Jak dzisiaj słyszę ministra edukacji narodowej, że wszystko jest przygotowane i bezpieczne, a właśnie mamy kolejne rekordowe dni pod względem nowych przypadków (…), to pokazuje, że nie jesteśmy gotowi, nie powinny być otwarte szkoły. Polska powinna być przygotowana dużo lepiej do zdalnego nauczania, powinni być zabezpieczeni rodzice pod względem finansowym, którzy będą musieli zostać z dziećmi, a dzieci i nauczyciele przygotowani do zdalnego nauczania" - zaznaczył lider PSL.</p>
                                                <p>Dodał, że powrót dzieci i młodzieży do szkół zbiegnie się z rozpoczęciem jesiennego sezonu grypowego. </p>
                                                <p>"Przy tej liczbie przypadków otwarcie szkół grozi ogromnym ryzykiem w połączeniu z sezonowością kolejnej choroby, która nas czeka, czyli grypy" - ocenił Kosiniak-Kamysz, z wykształcenia doktor nauk medycznych.</p>
                                                <p>Dlatego - argumentował lider PSL - rząd powinien natychmiastowo wpisać szczepionkę przeciwko grypie na listę leków refundowanych i udostępnić ją bezpłatnie szczególnie dla osób z grup ryzyka.</p>
                                                <p>Szef ludowców zadeklarował, że przedstawiciele Koalicji Polskiej "są do dyspozycji przy opracowaniu programu nauczania zdalnego, bo słabe wyniki matur pokazują, że nauczanie zdalne nie było przygotowane i trzeba z tego wyciągnąć wnioski".</p>
                                                <p>13 sierpnia 2020 r. potwierdzono 811 nowych zakażeń koronawirusem w Polsce. To drugi najwyższy dzienny bilans zachorowań. Od początku pandemii zachorowało już ponad 54 tysiące Polaków. </p>
                                                <p><strong>CZYTAJ TEŻ: <a href="https://pulsmedycyny.pl/covid-19-w-polsce-liczba-zakazen-koronawirusem-i-zgonow-aktualizacja-984368" target="_blank">COVID-19 w Polsce: liczba zakażeń koronawirusem i zgonów [AKTUALIZACJA]</a></strong></p>
                                                <h2>Koronawirus SARS-CoV-2 a powrót do szkół od września 2020 r. - bezpieczeństwo </h2>
                                                <p>Wśród zmienionych aktów prawnych jest m.in. <a href="https://legislacja.gov.pl/projekt/12336966" rel="nofollow" target="_blank">projekt rozporządzenia MEN w sprawie bezpieczeństwa i higieny w publicznych i niepublicznych szkołach i placówkach</a>, przy czym zmiany dotyczą tylko części odnoszącej się do bezpieczeństwa.</p>
                                                <p>Przepisy zakładają, że dyrektor szkoły lub placówki może zawiesić zajęcia ze względu na aktualną sytuację epidemiologiczną, która może zagrażać zdrowiu uczniów.</p>
                                                <p>Ponadto zapisy projektu rozporządzenia ułatwią dyrektorowi zawieszenie zajęć odpowiednie do zaistniałej sytuacji, po uzyskaniu zgody organu prowadzącego i na podstawie pozytywnej opinii Państwowego Powiatowego Inspektora Sanitarnego.</p>
                                                <p>Będzie możliwe także zawieszenie wszystkich zajęć lub tylko tych poszczególnych, również dla grupy, grupy wychowawczej, oddziału, klasy, etapu edukacyjnego lub całej szkoły lub placówki.</p>
                                                <h2>Koronawirus SARS-CoV-2 a powrót do szkół od września 2020 r. - czasowe ograniczenie funkcjonowania jednostek systemu oświaty</h2>
                                                <p><a href="http://legislacja.gov.pl/projekt/12336964" rel="nofollow" target="_blank">Projekt rozporządzenia MEN w sprawie czasowego ograniczenia funkcjonowania jednostek systemu oświaty w związku z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19</a> pozwala on na zawieszenie, ograniczenie zajęć stacjonarnych i wprowadzenie kształcenia na odległość lub innego sposobu realizowania zajęć ustalonego przez dyrektora.</p>
                                                <p>Zmiany wprowadza także <a href="https://legislacja.gov.pl/projekt/12336965" rel="nofollow" target="_blank">projekt rozporządzenia MEN w sprawie szczególnych rozwiązań w okresie czasowego ograniczenia funkcjonowania jednostek systemu oświaty w związku z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19.</a></p>
                                                <p>Zgodnie z zapisami projektu rozporządzenia, w przypadku wystąpienia zagrożenia epidemiologicznego dyrektor szkoły - po uzyskaniu pozytywnej opinii państwowego powiatowego inspektora sanitarnego i za zgodą organu prowadzącego - będzie mógł częściowo lub w całości zawiesić stacjonarną pracę szkoły oraz ustalić sposób realizacji jej zadań, w tym sposób realizacji zawieszonych zajęć - z wykorzystaniem metod i technik kształcenia na odległość lub innego sposobu realizacji tych zajęć. </p>
                                                <p>Doprecyzowano zadania dyrektora szkoły związane z organizowaniem takiego kształcenia. Jak podaje resort, będzie ono możliwe zarówno w zakresie kształcenia ogólnego, jak i zawodowego.</p>
                                                <h2>Koronawirus SARS-CoV-2 a powrót do szkół od września 2020 r. - organizacja kształcenia dzieci obywateli polskich czasowo przebywających za granicą</h2>
                                                <p>Zdaniem resortu zmian wymagało także <a href="https://legislacja.gov.pl/projekt/12336968" rel="nofollow" target="_blank">rozporządzenie MEN w sprawie organizacji kształcenia dzieci obywateli polskich czasowo przebywających za granicą</a>.</p>
                                                <p>Zgodnie z nowymi przepisami dyrektor szkoły za granicą oraz kierownik szkoły polskiej może zawiesić zajęcia na czas oznaczony, jeżeli ze względu na aktualną sytuację epidemiologiczną będzie zagrożone zdrowie uczniów. Taka decyzja będzie mogła być podjęta za zgodą organu prowadzącego.</p>
                                                <h2>Koronawirus SARS-CoV-2 a powrót do szkół od września 2020 r. - możliwość zawieszenia innych form wychowania przedszkolnego</h2>
                                                <p>Zmieniono także <a href="https://legislacja.gov.pl/projekt/12336967" rel="nofollow" target="_blank">rozporządzenie MEN w sprawie rodzajów innych form wychowania przedszkolnego, warunków tworzenia i organizowania tych form oraz sposobu ich działania</a>.</p>
                                                <p>Określono w nim, że zajęcia w innej formie wychowania przedszkolnego mogą być zawieszone przez organ prowadzący lub dyrektora w sytuacji zagrożenia bezpieczeństwa - w tym także ze względu na aktualną sytuację epidemiologiczną - za zgodą organu prowadzącego i po uzyskaniu pozytywnej opinii państwowego powiatowego inspektora sanitarnego. O zawieszeniu zajęć należy powiadomić organ sprawujący nadzór pedagogiczny - zaznaczył resort.</p>
                                                <p><strong>PRZECZYTAJ TAKŻE: <a href="https://pulsmedycyny.pl/male-dzieci-moga-zakazac-koronawirusem-sars-cov-2-latwiej-niz-dorosli-badanie-998405" target="_blank">Małe dzieci mogą zakażać koronawirusem SARS-CoV-2 łatwiej niż dorośli [BADANIE]</a></strong></p>
                                                <p><b><a href="https://pulsmedycyny.pl/nieszczepione-dziecko-w-przedszkolu-i-szkole-czy-stanowi-zagrozenie-990356" target="_blank">Nieszczepione dziecko w przedszkolu i szkole – czy stanowi zagrożenie?</a></b></p>
                                    <div class="npb-a-c-f " >
                                            <p>Źródło: <a href="https://pulsmedycyny.pl" target="_blank" rel="nofollow">Puls Medycyny</a></p>

                                            <p>Podpis: PAP/MJM</p>
                                    </div>

                                <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                    <div class="npb-sticky-wrapper">
                                        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/epidemia-covid-19-powrot-do-szkoly-od-wrzesnia-2020-r-na-nowych-zasadach-999270&t=Epidemia COVID-19: powrót do szkoły od września 2020 r. na nowych zasadach"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/epidemia-covid-19-powrot-do-szkoly-od-wrzesnia-2020-r-na-nowych-zasadach-999270&text=Epidemia COVID-19: powrót do szkoły od września 2020 r. na nowych zasadach&url=http://pulsmedycyny.pl/epidemia-covid-19-powrot-do-szkoly-od-wrzesnia-2020-r-na-nowych-zasadach-999270"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="999270" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </article>
    <div class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/covid-19-w-polsce-liczba-zakazen-koronawirusem-i-zgonow-aktualizacja-984368">
                    <img src="//static.pb.pl/filtered/9a/279194,12746,z_128_80.jpg" alt="COVID-19 w Polsce: liczba zakażeń koronawirusem i zgonów [AKTUALIZACJA]">
                    <span class="excerpt">COVID-19 w Polsce: liczba zakażeń koronawirusem i zgonów [AKTUALIZACJA]</span>
                </a>
            </li>
            <li class="active">
                <a href="/epidemia-covid-19-powrot-do-szkoly-od-wrzesnia-2020-r-na-nowych-zasadach-999270">
                    <img src="//static.pb.pl/filtered/16/290070,339125,z_128_80.jpg" alt="Epidemia COVID-19: powrót do szkoły od września 2020 r. na nowych zasadach">
                    <span class="excerpt">Epidemia COVID-19: powrót do szkoły od września 2020 r. na nowych zasadach</span>
                </a>
            </li>
            <li>
                <a href="/nowa-lista-powiatow-czerwonych-i-zoltych-objetych-obostrzeniami-999306">
                    <img src="//static.pb.pl/filtered/81/281729,357543,z_128_80.jpg" alt="Nowa lista powiatów &#34;czerwonych&#34; i &#34;żółtych&#34;, objętych obostrzeniami">
                    <span class="excerpt">Nowa lista powiatów "czerwonych" i "żółtych", objętych obostrzeniami</span>
                </a>
            </li>
            <li>
                <a href="/czujnosc-onkologiczna-w-ciazy-fundacja-raknroll-wyszkoli-lekarzy-999294">
                    <img src="//static.pb.pl/filtered/1c/290076,809739,z_128_80.jpg" alt="Czujność onkologiczna w ciąży - Fundacja Rak’n’Roll wyszkoli lekarzy">
                    <span class="excerpt">Czujność onkologiczna w ciąży - Fundacja Rak’n’Roll wyszkoli lekarzy</span>
                </a>
            </li>
            <li>
                <a href="/domowy-sposob-na-skuteczne-zdezynfekowanie-maseczki-ochronnej-n95-999177">
                    <img src="//static.pb.pl/filtered/d4/290004,218577,z_128_80.jpg" alt="Domowy sposób na skuteczne zdezynfekowanie maseczki ochronnej N95">
                    <span class="excerpt">Domowy sposób na skuteczne zdezynfekowanie maseczki ochronnej N95</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

<div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
</div>

<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;">
                    <h3>E-wydanie „Pulsu&nbsp;Medycyny”</h3>
                </header>
                <div class="npb-box to-archive">
                    <a href="/najnowsze-wydanie/" class="archive-cover-promo">
                        <img src="https://static.pb.pl/filtered/18/289560,990707,z_285_385.jpg" alt="Okładka najnowszego wydania „Pulsu Medycyny”">
                    </a>
                    <a class="npb-btn npb-btn-full npb-btn-blue" href="/subskrypcja/" role="button">Prenumerata</a>
                    <a class="lnk" href="/e-wydanie/" role="button">Numery archiwalne</a>
                </div>
            </section>
        </div>
    </div>
</div>


<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <div class="npb-box to-archive">
                    <a href="https://www.pulsmedycyny.pl/newsletter/" target="_blank"><img style="width:300px" src="static/img/newsletter.jpg"></a>
                </div>
            </section>
        </div>
    </div>
</div>






                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <span class="npb-h4">Najnowsze</span>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/prof-jerzy-szaflik-miniaturyzacja-spowodowala-rewolucje-w-okulistyce-w-ktorej-bralem-udzial-998574">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">14:46</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Prof. Jerzy Szaflik: Miniaturyzacja spowodowała rewolucję w&nbsp;okulistyce, w&nbsp;której brałem udział
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/terapie-personalizowana-warunkuje-dostep-do-nowoczesnych-lekow-998554">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">14:05</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Terapię personalizowaną warunkuje dostęp do&nbsp;nowoczesnych leków
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/czas-na-weryfikacje-covid-owych-rozwiazan-w-onkologii-998548">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">13:56</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Czas na&nbsp;weryfikację COVID-owych rozwiązań w&nbsp;onkologii
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/powrot-dzieci-do-szkol-w-usa-zalecane-sa-rygorystyczne-i-kosztowne-strategie-999283">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">13:03</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Powrót dzieci do&nbsp;szkół: w&nbsp;USA zalecane są&nbsp;rygorystyczne i&nbsp;kosztowne strategie
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/covid-19-w-polsce-liczba-zakazen-koronawirusem-i-zgonow-aktualizacja-984368">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">11:50</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        COVID-19 w&nbsp;Polsce: liczba zakażeń koronawirusem i&nbsp;zgonów [AKTUALIZACJA]
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/najnowsze/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>






    </div>
</aside>

<div class="npb-g-c npb-g-c-12 npb-g-mc-8
 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-3">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                    <span class="npb-h4">Najważniejsze dzisiaj</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/nowa-lista-powiatow-czerwonych-i-zoltych-objetych-obostrzeniami-999306">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/81/281729,357543,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/81/281729,357543,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/81/281729,357543,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Nowa lista powiatów "czerwonych" i&nbsp;"żółtych", objętych obostrzeniami</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Od piątku (14 sierpnia) 18&nbsp;powiatów będzie objętych obostrzeniami "żółtymi" i&nbsp;"czerwonymi", czyli o&nbsp;jeden mniej niż dotychczas - poinformował wiceminister zdrowia Janusz Cieszyński. Które powiaty i&nbsp;miasta na&nbsp;prawach powiatu znalazły się na&nbsp;zaktualizowanych listach w&nbsp;strefach "czerwonych" i&nbsp;"żółtych", a&nbsp;w których przestają obowiązywać dodatkowe obostrzenia?</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="https://pulsmedycyny.pl/najnowsze-wydanie/">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/55/290133,955518,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/55/290133,955518,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/55/290133,955518,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">W najnowszym numerze "Pulsu Medycyny"</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">W najnowszym numerze "Pulsu Medycyny" polecamy m.in. relacje z&nbsp;kolejnych debat, które odbyły się w&nbsp;ramach 9. edycji konferencji "Polityka lekowa".</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/dyzur-eksperta-choroby-nerek-i-ukladu-moczowego-998394">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/20/282912,996421,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/20/282912,996421,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/20/282912,996421,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Prof. Durlik o&nbsp;chorobach nerek i&nbsp;układu moczowego [WIDEO]</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Zaproszenie do&nbsp;kolejnego odcinka programu "Dyżur eksperta" przyjęła prof. dr&nbsp;hab. n. med. Magdalena Durlik, specjalista w&nbsp;dziedzinie chorób wewnętrznych, nefrologii i&nbsp;transplantologii klinicznej, kierownikiem Kliniki Medycyny Transplantacyjnej, Nefrologii i&nbsp;Chorób Wewnętrznych Warszawskiego Uniwersytetu Medycznego.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/udzial-w-tegorocznym-kongresie-ptk-jest-bezplatny-998563">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/31/289585,40113,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/31/289585,40113,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/31/289585,40113,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Udział w&nbsp;tegorocznym kongresie PTK jest bezpłatny</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Organizatorzy XXIV Międzynarodowego Kongresu Polskiego Towarzystwa Kardiologicznego szacują, że&nbsp;nawet 20&nbsp;tys. lekarzy weźmie w&nbsp;nim udział. Z&nbsp;powodu pandemii COVID-19 spotkanie będzie w&nbsp;pełni wirtualne. Od&nbsp;16 do&nbsp;19 września strona kongres2020.ptkardio.pl zamieni się w&nbsp;portal telewizyjny z&nbsp;pięcioma równoległymi oknami transmisji. Ponad 250 polskich ekspertów wygłosi wykłady, których główną osią będzie motyw przewodni: „Żyć lepiej i&nbsp;dłużej dzięki kardiologii”.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/nfz-jest-przygotowany-na-jesienna-fale-zachorowan-998545">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/89/289673,871480,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/89/289673,871480,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/89/289673,871480,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">NFZ jest przygotowany na&nbsp;jesienną falę zachorowań</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Koronawirus mocno pokrzyżował plany wielu placówek ochrony zdrowia. W&nbsp;efekcie poziom realizacji ryczałtów szpitalnych szacowany jest obecnie na&nbsp;około 77&nbsp;proc. O&nbsp;tym, co&nbsp;zdecyduje o&nbsp;sposobie „odrabiania” w&nbsp;placówkach czasu pandemii COVID-19, rozmawiamy z&nbsp;Filipem Nowakiem, zastępcą prezesa NFZ ds. operacyjnych.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;">
                    <span class="npb-h3">Polecane</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                            <div class="npb-box">
                                

<a href="/powrot-dzieci-do-szkol-w-usa-zalecane-sa-rygorystyczne-i-kosztowne-strategie-999283">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/18/290072,988310,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/18/290072,988310,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/18/290072,988310,z_336_210.jpg" alt="Powrót dzieci do szkół: w USA zalecane są rygorystyczne i kosztowne strategie">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Powrót dzieci do&nbsp;szkół: w&nbsp;USA zalecane są&nbsp;rygorystyczne i&nbsp;kosztowne strategie</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/covid-19-w-polsce-liczba-zakazen-koronawirusem-i-zgonow-aktualizacja-984368">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/9a/279194,12746,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/9a/279194,12746,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/9a/279194,12746,z_336_210.jpg" alt="COVID-19 w Polsce: liczba zakażeń koronawirusem i zgonów [AKTUALIZACJA]">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">COVID-19 w&nbsp;Polsce: liczba zakażeń koronawirusem i&nbsp;zgonów [AKTUALIZACJA]</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/usa-40-procentowy-wzrost-zakazenia-koronawirusem-sars-cov-2-u-dzieci-999055">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/83/289923,23881,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/83/289923,23881,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/83/289923,23881,z_336_210.jpg" alt="USA: 40-procentowy wzrost zakażenia koronawirusem SARS-CoV-2 u dzieci">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">USA: 40-procentowy wzrost zakażenia koronawirusem SARS-CoV-2 u&nbsp;dzieci</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/domowy-sposob-na-skuteczne-zdezynfekowanie-maseczki-ochronnej-n95-999177">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/d4/290004,218577,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/d4/290004,218577,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/d4/290004,218577,z_336_210.jpg" alt="Domowy sposób na skuteczne zdezynfekowanie maseczki ochronnej N95">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Domowy sposób na&nbsp;skuteczne zdezynfekowanie maseczki ochronnej N95</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/plyny-do-plukania-ust-moga-zmniejszac-ilosc-koronawirusa-sars-cov-2-badania-999174">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/d2/290002,130617,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/d2/290002,130617,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/d2/290002,130617,z_336_210.jpg" alt="Płyny do płukania ust mogą zmniejszać ilość koronawirusa SARS-CoV-2 [BADANIA]">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Płyny do&nbsp;płukania ust mogą zmniejszać ilość koronawirusa SARS-CoV-2 [BADANIA]</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>


<div class="npb-g-s-f npb-g-s-2">
    <div class="npb-g-r">
        <div class="npb-g-s">
            <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <span class="npb-h4">Tematy</span>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a href="/temat/koronawirus-sars-cov-2/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Koronawirus SARS-CoV-2</a>        </div>
    </section>
</div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <span class="npb-h4"><a href="/">Puls Medycyny</a></span>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/choroby-zakazne/">Choroby zakaźne</a> / <a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/epidemia-covid-19-powrot-do-szkoly-od-wrzesnia-2020-r-na-nowych-zasadach-999270">Epidemia COVID-19: powrót do szkoły od września 2020 r. na nowych zasadach</a> </div>
    </section>
</div>

            </div>
        </div>
    </div>
</div>
<div class="npb-sticky-container npb-a-share npb-g-mc-hidden-up">
    <div class="npb-sticky-wrapper">
        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/epidemia-covid-19-powrot-do-szkoly-od-wrzesnia-2020-r-na-nowych-zasadach-999270&t=Epidemia COVID-19: powrót do szkoły od września 2020 r. na nowych zasadach"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/epidemia-covid-19-powrot-do-szkoly-od-wrzesnia-2020-r-na-nowych-zasadach-999270&text=Epidemia COVID-19: powrót do szkoły od września 2020 r. na nowych zasadach&url=http://pulsmedycyny.pl/epidemia-covid-19-powrot-do-szkoly-od-wrzesnia-2020-r-na-nowych-zasadach-999270"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="999270" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>        </div>
    </div>
</div>

<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('42550'); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 999270;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=2';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
    </div>

<section class="cookies-info cookies-info--closed">
    <span class="cookies-info__close">&times;</span>
    Strona korzysta z&nbsp;plików cookies w&nbsp;celu realizacji usług i&nbsp;zgodnie z&nbsp;<a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityką Plików Cookies</a>.
    Możesz określić warunki przechowywania lub dostępu do&nbsp;plików cookies w&nbsp;Twojej przeglądarce.
</section>
<footer class="npb-mf npb-mf-ap">
	<div class="npb-g-s">
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12">
				<div id="npb-js-toggle-0" class="npb-js-toggle-target" aria-expanded="true">

<section class="karaluch">
    <div class="body">

<ul>
    
    <li><a href="https://pulsmedycyny.pl/depresja-jest-choroba-a-nie-slaboscia-ktora-minie-893345" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/hemofilia-podstawowe-informacje-o-chorobie-893824" title="Hemofilia"  >Hemofilia</a></li>
    
    <li><a href="https://pulsmedycyny.pl/tezyczka-jawna-i-utajona-objawy-diagnostyka-leczenie-885268" title="Tężyczka"  >Tężyczka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Zapalenie zatok"  >Zapalenie zatok</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/chrypka-banalny-objaw-czy-sygnal-ostrzegawczy-887580" title="Chrypka"  >Chrypka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/rzs-najwazniejsze-to-wygrac-z-czasem-875620" title="Reumatoidalne zapalenie stawów"  >Reumatoidalne zapalenie stawów</a></li>
    
    <li><a href="https://www.bankier.pl/smart" title="SMART Bankier"  >SMART Bankier</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/zalety-i-wady-propolisu-893657" title="Propolis"  >Propolis</a></li>
    
    <li><a href="https://pulsmedycyny.pl/nadcisnienie-tetnicze-jak-najlepiej-zdefiniowac-cichego-zabojce-887541" title="Nadciśnienie tętnicze"  >Nadciśnienie tętnicze</a></li>
    
    <li><a href="https://pulsmedycyny.pl/migotanie-przedsionkow-niszczy-serce-i-mozg-888570" title="Migotanie przedsionków"  >Migotanie przedsionków</a></li>
    
</ul>

<ul>
    
</ul>

<ul>
    
</ul>

<ul>
    
</ul>

    </div>
</section>

				</div>
			</div>
			<div class="npb-g-c npb-g-c-12">
				<button class="npb-btn npb-js-toggle npb-g-pr" type="button" data-target='{"target": ["#npb-js-toggle-0"]}'>
					Tematy
    			</button>
			</div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Medycyny</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/grupa-bonnier/kim-jestesmy/">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama/prasa/">Reklama</a>
                </li>
                <li>
                    <a href="/napisz-do-nas-884954">Kontakt</a>
                </li>
                <li>
                    <a href="https://kariera.bonnier.pl">Praca</a>
                </li>
                <li>
                    <a href="https://media.pulsmedycyny.pl/

">Biuro prasowe</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
        </ul>
    </div>
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-6">
				<ul class="npb-nav" role="menu">
					<li>
						Bonnier&nbsp;&copy;&nbsp;2020&nbsp;Puls&nbsp;Medycyny&nbsp;&#124;&nbsp;
					</li>
        			<li>
            			<a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
        			</li>
					<li>
                    	<a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
                	</li>
        		</ul>
        	</div>
		</div>
	</div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div>
<div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ&#47;Pomniejsz"></button>
<div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button>
<button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button>
<div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    <script async src="/static/js/npb.pf.min.js?v=221"></script>
    <script async src="/static/js/npb.min.js?v=2007231"></script>
<script type="text/javascript">
    function dtx_data () {
        return {
            mt_pid: 6195
        };
    }
</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript">(function(w,d,s) {var f=d.getElementsByTagName(s)[0],g=document.createElement('div');g.className="io-user-type";g.style="display:none";g.innerHTML=npb.client_data.access_type?"subscriber":"guest";f.appendChild(g);})(window,document,'body');</script>
<script type="text/javascript" async src="/static/js/npb.a.min.js?v=2806"></script>

<script type="text/javascript">

// !!!!!! gate_type 4 na prod


function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>

</body>
</html>