<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <title>COVID-19 może powodować przyspieszenie rytmu serca u osób z arytmią - Puls Medycyny - pulsmedycyny.pl</title>
    <meta name="description" content="Zaburzenia rytmu serca raczej nie zwiększają ryzyka COVID-19, jednak w przypadku zakażenia koronawirusem i rozwinięcia się tej choroby może dojść do częstszego występowania migotania przedsionków czy dodatkowych skurczów – ostrzegają eksperci z PTK. Apelują także, żeby w razie pogorszenia stanu zdrowia jak najszybciej skontaktować się z lekarzem.">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="google-site-verification" content="mJDpGvheruvqbi4WRkVxcfDZZi-_hPjzBChnljzwX_s" />



    <meta property="og:locale" content="pl_PL">
    <meta property="og:site_name" content="pulsmedycyny.pl">
    <meta name="twitter:site" content="@puls_medycyny">
    <meta name="twitter:card" content="summary_large_image">
        <meta property="og:image" content="https://static.pb.pl/filtered/00/286976,949537,w_1270.jpg">
        <meta property="og:url"
              content="https://pulsmedycyny.pl/covid-19-moze-powodowac-przyspieszenie-rytmu-serca-u-osob-z-arytmia-995210">
        <meta property="og:title" content="COVID-19 może powodować przyspieszenie rytmu serca u osób z arytmią">
        <meta property="og:description" content="Zaburzenia rytmu serca raczej nie zwiększają ryzyka COVID-19, jednak w przypadku zakażenia koronawirusem i rozwinięcia się tej choroby może dojść do częstszego występowania migotania przedsionków czy dodatkowych skurczów – ostrzegają eksperci z PTK. Apelują także, żeby w razie pogorszenia stanu zdrowia jak najszybciej skontaktować się z lekarzem.">
        <meta name="twitter:image" content="https://static.pb.pl/filtered/00/286976,949537,w_1270.jpg">
        <meta name="twitter:title" content="COVID-19 może powodować przyspieszenie rytmu serca u osób z arytmią">
        <meta name="twitter:description" content="Zaburzenia rytmu serca raczej nie zwiększają ryzyka COVID-19, jednak w przypadku zakażenia koronawirusem i rozwinięcia się tej choroby może dojść do częstszego występowania migotania przedsionków czy dodatkowych skurczów – ostrzegają eksperci z PTK. Apelują także, żeby w razie pogorszenia stanu zdrowia jak najszybciej skontaktować się z lekarzem.">

        <meta property="og:type" content="article">

<script async src="https://cdn.onthe.io/io.js/kkzoZbqmMjqx"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://pulsmedycyny.pl/covid-19-moze-powodowac-przyspieszenie-rytmu-serca-u-osob-z-arytmia-995210",
    page_url_canonical: "https://pulsmedycyny.pl/covid-19-moze-powodowac-przyspieszenie-rytmu-serca-u-osob-z-arytmia-995210",
    page_title: "COVID-19 może powodować przyspieszenie rytmu serca u osób z arytmią",
    page_type: "article",
    page_language: "pl",
    article_authors: ['Monika Majewska'],
    article_categories: ["KARDIOLOGIA", "CHOROBY ZAKAŹNE", "WSKAZANIA I STANDARDY", "GOOGLE NEWS"],
    article_type: "open",
    article_word_count: "575",
    article_publication_date: "Tue, 30 Jun 2020 12:01:27 +0200"
});
</script>
    <link rel="canonical" href="https://pulsmedycyny.pl/covid-19-moze-powodowac-przyspieszenie-rytmu-serca-u-osob-z-arytmia-995210">
    <link rel="amphtml" href="https://pulsmedycyny.pl/amp/covid-19-moze-powodowac-przyspieszenie-rytmu-serca-u-osob-z-arytmia-995210">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=2005272">

    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/img/favicon/favicon-96x96.png" sizes="96x96">

        <script>var dataLayer=[];sas_target='';
dataLayer.push({'page_section_top_level': 'Kardiologia', 'page_section_detail': 'Kardiologia', 'page_categories_top_level': 'Google News|Wskazania i standardy|Choroby zakaźne|Kardiologia', 'page_categories_detail': 'Kardiologia|Choroby zakaźne|Wskazania i standardy|Google News', 'newsId': 995210, 'author': 'Monika Majewska', 'publicationDate': '2020-06-30', 'publication_status': 'open', 'gate_status': 0});        </script>
                <script type="text/javascript">
var npb=npb||{};npb.client_data={user_newsletters:[],articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,subscription_valid_to: null,publication_status: "open"};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<!-- PB-2585 -->
<!-- Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NT25W6');</script>


<script type="text/javascript">sas_target+='article_id=995210;article_authors=Monika_Majewska;article_main_category=Kardiologia;article_pub_date=2020-06-30;article_char_count=4882;article_categories=Kardiologia|Choroby_zakaźne|Wskazania_i_standardy|Google_News;article_source=Puls_Medycyny;article_tag=Koronawirus_SARS-CoV-2;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:215731,pageId:929421,formatId:"42550,42536,42547,42548,42537,42541,42664,47736,42546,73355",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script>
  var _smid="en2eym7pqp9kfwsq",_smcustom=!0;(window.innerWidth>0?window.innerWidth:screen.width)>640&&!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js"),function(t,e,s,n,c){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(n,c)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");
</script>            <script type="application/ld+json">{"@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@id": "https://pulsmedycyny.pl", "name": "Puls Medycyny"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Medycyny", "author": "", "datePublished": "2019-01-23", "url": "https://pulsmedycyny.pl/static/img/pm-logo_background.png"}}, {"@type": "ListItem", "position": 2, "item": {"@id": "https://pulsmedycyny.pl/kardiologia/", "name": "Kardiologia"}}, {"@type": "ListItem", "position": 3, "item": {"@id": "https://pulsmedycyny.pl/covid-19-moze-powodowac-przyspieszenie-rytmu-serca-u-osob-z-arytmia-995210", "name": "COVID-19 mo\u017ce powodowa\u0107 przyspieszenie rytmu serca u os\u00f3b z arytmi\u0105"}}]}</script>
            <script type="application/ld+json">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</script>
</head>
<body >
    <script async src="//get.optad360.io/sf/ddaaffec-6973-11e8-9cf1-06048607e8f8/plugin.min.js"></script>
<noscript>
<img style="display: none !important;" src="https://static.pb.pl/filtered/00/286976,949537,w_890.jpg">
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0XgkgemG0pAzCSxkqVqDuVDHdyFHju6DN8BU0J84PD._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">

<header class="npb-mh npb-mh-ap">

    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42537'); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>

    <div class="npb-mh-t nav-light">
        <div class="npb-g-s">
            <div class="npb-g-r">

                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12" id="LinkArea:User" data-vr-zone="User">
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
</ul>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-mh-t nav-dark">
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <ul class="npb-nav npb-mh-nav-1" id="LinkArea:NavHeader" data-vr-zone="NavHeader">
                                <li>
                                    <a href="https://www.facebook.com/PulsMedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-fb-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/Puls_Medycyny" target="_blank">
                                        <span class="npb-l-i npb-l-i-twitter-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/pulsmedycyny/" target="_blank">
                                        <span class="npb-l-i npb-l-i-insta-white" aria-hidden="true"></span>
                                    </a>
                                </li>
                                <li class="navdark-yt">
                                    <a href="https://www.youtube.com/channel/UCuPo1xzLMXkt6T6IS241iZA/featured" target="_blank">
                                        <span class="npb-l-i npb-l-i-yt-white" aria-hidden="true"></span>
                                    </a>
                                </li>
            <li
>
                <a href="/archiwum-konferencji/">
                        Konferencje
                </a>
            </li>

            <li
>
                <a href="/subskrypcja/">
                        Subskrypcja
                </a>
            </li>

            <li
>
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>

            <li
>
                <a href="https://www.pulsmedycyny.pl/newsletter/">
                        Newsletter
                </a>
            </li>

            <li
>
                <a href="https://zlotyskalpel.pulsmedycyny.pl/">
                        Złoty Skalpel
                </a>
            </li>

            <li
>
                <a href="https://listastu.pulsmedycyny.pl/">
                        Lista Stu
                </a>
            </li>

            <li
>
                <a href="/konferencja-polityka-lekowa/">
                        Polityka Lekowa
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/supertalenty/">
                        Supertalenty
                </a>
            </li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">

                         <a href="/" title="" class="npb-nav-logo">
                           <img src="/static/img/pm-logo.svg" alt="Puls Medycyny"/>
                         </a>


    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li
>
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>

            <li
>
                <a href="/premium/">
                        Premium
                </a>
            </li>

            <li
>
                <a href="https://pulsfarmacji.pl/">
                        Puls Farmacji
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/temat/oblicza-medycyny/">
                        Oblicza Medycyny
                </a>
            </li>

            <li
>
                <a href="https://pulsmedycyny.pl/temat/dyzur-eksperta/">
                        Dyżur Eksperta
                </a>
            </li>

            <li
>
                <a href="/wideo/">
                        Wideo
                </a>
            </li>

    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
    <li></li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">
    <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">Email</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">Hasło</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" type="password" value="">
    </div>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-dab" type="submit">Zaloguj się</button>
    </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>
    </div>
    <a class="npb-btn npb-btn-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
</form>        </div>
    </div>
</div>
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <ul class="npb-nav npb-mh-nav-3" role="menu">
        <li>
            <a href="https://www.pulsmedycyny.pl/newsletter/">
                 Newsletter
            </a>
        </li>
        <li>
            <a href="/archiwum-konferencji/">
                 Konferencje
            </a>
        </li>
        <li>
            <a href="/medycyna/">
                 Medycyna
            </a>
        </li>
        <li class="sub-menu">
            <a href="/alergologia/">
                Alergologia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/chirurgia/">
                Chirurgia
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-rzadkie/">
                Choroby rzadkie
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-ukladu-oddechowego/">
                Choroby układu oddechowego
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-wewnetrzne/">
                Choroby wewnętrzne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/choroby-zakazne/">
                Choroby zakaźne
            </a>
        </li>
        <li class="sub-menu">
            <a href="/dermatologia/">
                    Dermatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/diety/">
                    Diety
                </a>
        </li>
        <li class="sub-menu">
            <a href="/endokrynologia/">
                    Endokrynologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/farmakologia/">
                    Farmakologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/gastroenterologia/">
                    Gastroenterologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/geriatria/">
                    Geriatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ginekologia-i-poloznictwo/">
                    Ginekologia i położnictwo
                </a>
        </li>
        <li class="sub-menu">
            <a href="/hematologia/">
                    Hematologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiochirurgia/">
                    Kardiochirurgia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/kardiologia/">
                    Kardiologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/laryngologia/">
                    Laryngologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/leczenie-bolu/">
                    Leczenie bólu
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-estetyczna/">
                    Medycyna estetyczna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/medycyna-rodzinna/">
                    Medycyna rodzinna
                </a>
        </li>
        <li class="sub-menu">
            <a href="/nefrologia/">
                    Nefrologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neonatologia/">
                    Neonatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/neurologia/">
                    Neurologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/okulistyka/">
                    Okulistyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/onkologia/">
                    Onkologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/ortopedia/">
                    Ortopedia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/pediatria/">
                    Pediatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/profilaktyka/">
                    Profilaktyka
                </a>
        </li>
        <li class="sub-menu">
            <a href="/psychologia-i-psychiatria/">
                    Psychologia i psychiatria
                </a>
        </li>
        <li class="sub-menu">
            <a href="/rehabilitacja/">
                    Rehabilitacja
                </a>
        </li>
        <li class="sub-menu">
            <a href="/reumatologia/">
                    Reumatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/seksuologia/">
                    Seksuologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/stomatologia/">
                    Stomatologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/transplantologia/">
                    Transplantologia
                </a>
        </li>
        <li class="sub-menu">
            <a href="/urologia/">
                    Urologia
                </a>
        </li>
                        <li
 id="LinkArea:NavSubHam">
                <a href="/wydarzenia/">
                        Wydarzenia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/system-ochrony-zdrowia/">
                        System ochrony zdrowia
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/nauka-i-badania/">
                        Nauka i badania
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/diagnostyka/">
                        Diagnostyka
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/innowacje/">
                        Innowacje
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/polityka-lekowa/">
                        Polityka lekowa
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/e-zdrowie/">
                        E-zdrowie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/praca-i-kariera/">
                        Praca i kariera
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/zdrowie-publiczne/">
                        Zdrowie publiczne
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wskazania-i-standardy/">
                        Wskazania i standardy
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/wywiady/">
                        Wywiady
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/opinie/">
                        Opinie
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/temat/lista-najwiekszych-szpitali/">
                        Lista największych szpitali
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/patronaty/">
                        Patronaty "Pulsu Medycyny"
                </a>
            </li>


                        <li
 id="LinkArea:NavSubHam">
                <a href="/oferty-pracy/">
                        Oferty pracy
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/najnowsze/">
                        Najnowsze
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/premium/">
                        Premium
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://pulsfarmacji.pl">
                        Puls Farmacji
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://supertalenty.pulsmedycyny.pl/">
                        Supertalenty
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://dialogdlazdrowia.pulsmedycyny.pl/">
                        Dialog dla zdrowia
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="https://listastu.pulsmedycyny.pl/">
                        Lista Stu
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/zloty-skalpel/">
                        Złoty Skalpel
                </a>
            </li>


                        <li
 class="npb-g-mc-hidden-up" id="LinkArea:NavSubHam">
                <a href="/e-wydanie/">
                        E-wydanie
                </a>
            </li>


        <li></li>
    </ul>
    <div class="hamburger_promo">
<span class="npb-h6">Subskrypcja</span>
<div>
    <a href="/subskrypcja/">
        <img src="/static/img/pmed-sprite.png" alt="Kup subskrypcje">
    </a>
</div>
<div>
    <ul>
        <li>
            subskrypcja Pulsu Medycyny <i>od&nbsp;19,90&nbsp;zł&nbsp;/&nbsp;miesiąc</i>. Wybierz pakiet dla siebie
        </li>
        <li>
            Bądź na bieżąco, gdziekolwiek jesteś!
        </li>
    </ul>
    <a href="/subskrypcja/" class="npb-btn npb-btn-2 npb-btn-blue">Subskrybuj</a>
</div>    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wyszukaj w pulsmedycyny.pl" type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>
						<div class="npb-btn-g-v">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
    <div id="npb-mw" class="npb-mw npb-mw-ap">
<div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
    <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42536'); // Format : Billboard 750x100
		});
	</script>
</div>
        <div class="npb-g-s">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12">
                    <div class="npb-g-r npb-g-o-c">
                        <article class="npb-a npb-g-o-1">
                            <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1 >COVID-19 może powodować przyspieszenie rytmu serca u&nbsp;osób z&nbsp;arytmią</h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
        <div class="npb-g-r npb-g-t-r npb-g-o-c">
            <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <span class="npb-a-h-d-author-name">Materiały prasowe</span>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: dzisiaj, 30-06-2020, 10:01
                </span>
            </div>
        </div>
    </div>
</div>                            </header>
                            <div data-io-article-url="https://pulsmedycyny.pl/covid-19-moze-powodowac-przyspieszenie-rytmu-serca-u-osob-z-arytmia-995210" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">

                                        <p class="npb-a-l " ">Zaburzenia rytmu serca raczej nie zwiększają ryzyka COVID-19, jednak w&nbsp;przypadku zakażenia koronawirusem i&nbsp;rozwinięcia się tej choroby może dojść do&nbsp;częstszego występowania migotania przedsionków czy dodatkowych skurczów – ostrzegają eksperci z&nbsp;PTK. Apelują także, żeby w&nbsp;razie pogorszenia stanu zdrowia jak najszybciej skontaktować się z&nbsp;lekarzem.</p>

                                    <div id="npb-a-premium-info" class="no_gate">Ten artykuł czytasz w ramach płatnej subskrypcji. Twoja prenumerata jest aktywna <span id="npb-a-premium-info-dt" class="dt"></span></div>
                                                <p>W związku z wciąż aktualnym zagrożeniem epidemiologicznym eksperci Polskiego Towarzystwa Kardiologicznego opracowali <a href="https://ptkardio.pl/covid_19_i_choroby_serca/qa" rel="nofollow" target="_blank">poradnik, w którym zawarto odpowiedzi na pytania najczęściej zadawane przez pacjentów kardiologicznych i ich bliskich</a>. Odpowiadają w nim m.in. na pytania, czy COVID-19 może zagrażać życiu pacjentów z arytmiami i kiedy można poczekać z zabiegami stosowanymi w terapii zaburzeń rytmu serca, a kiedy pilnie wezwać pomoc?</p>
<div class="npb-a-o npb-a-of npb-a-of-1">
    <div class="npb-b">
        <div class="npb-b-c">

            <div id="npb-a-pswp-1" class="npb-pswp-container">

                <figure class="npb-pswp-item">
                    <a href="//static.pb.pl/filtered/00/286976,949537.jpg" target="_blank" data-pswp='{"gallery": [{"c": {"filename": "286976,949537,w_700.jpg", "h": 467, "src": "//static.pb.pl/filtered/00/286976,949537,w_700.jpg", "w": 700}, "desc": "Eksperci Sekcji Rytmu Serca Polskiego Towarzystwa Kardiologicznego zaznaczaj\u0105, \u017ce pacjenci z arytmiami mog\u0105 odczuwa\u0107 nasilone objawy w przypadku zaka\u017cenia koronawirusem.", "mc": {"filename": "286976,949537.jpg", "h": 836, "src": "//static.pb.pl/filtered/00/286976,949537.jpg", "w": 1254}, "source": "iStock", "title": ""}]}'>
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="//static.pb.pl/filtered/00/286976,949537,fw_260.jpg" media="(min-width: 401px)">
                            <source srcset="//static.pb.pl/filtered/00/286976,949537,fw_400.jpg">
                            <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/00/286976,949537,fw_400.jpg" title="" alt="Eksperci Sekcji Rytmu Serca Polskiego Towarzystwa Kardiologicznego zaznaczają, że pacjenci z arytmiami mogą odczuwać nasilone objawy w przypadku zakażenia koronawirusem.">
                        </picture>
                        <div class="npb-pswp-info">
                                Zobacz więcej
                        </div>
                    </a>

                    <figcaption>

                        <p>
<span class="excerpt" title="Zobacz więcej">Eksperci Sekcji Rytmu Serca Polskiego Towarzystwa Kardiologicznego zaznaczają, że pacjenci z arytmiami mogą odczuwać nasilone objawy w przypadku zakażenia koronawirusem.</span> <span class="npb-t-c-g">iStock</span>                        </p>
                    </figcaption>
                </figure>
            </div>
        </div>
    </div>
</div>                                                <h2>COVID-19 a zaburzenia rytmu serca u pacjentów z arytmią</h2>
                                                <p>Eksperci Sekcji Rytmu Serca Polskiego Towarzystwa Kardiologicznego zaznaczają w poradniku, że grupa pacjentów z arytmiami może odczuwać nasilone objawy w przypadku zakażenia COVID-19.</p>
                                                <p>"Same zaburzenia rytmu serca raczej nie predysponują do zwiększonego ryzyka infekcji COVID-19, to jednak w przypadku zakażenia koronawirusem i rozwinięcia się choroby może dojść do przyspieszenia rytmu serca i pewnych form zaburzeń, takich jak częstsze występowanie migotania przedsionków czy pojawianie się dodatkowych skurczów" – wyjaśnił prof. dr hab. n. med. Marcin Grabowski, ekspert Sekcji Rytmu Serca Polskiego Towarzystwa Kardiologicznego, rzecznik Zarządu Głównego PTK.</p>
                                                <p>Specjalista dodał także, że leki stosowane w terapii zakażenia koronawirusem mogą wpływać na rytm serca.</p>
                                                <p>"Zjawisko to jest obecnie badane. W przypadku stosowania tych leków konieczny jest wzmożony nadzór, zwiększenie częstości zapisu EKG i prawidłowej jego interpretacji przez lekarza. W przypadku wykrycia nieprawidłowości w EKG dawkowanie lub stosowanie leków może być zmodyfikowane lub wstrzymane" - wytłumaczył prof. Grabowski.</p>
<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_73355" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('73355'); // Format : Banner_650x200 650x200
				});
			</script>
		</div>
	</div>
</div>
                                                <h2>COVID-19 a zaburzenia rytmu serca - kiedy szukać pomocy</h2>
                                                <p>Wielu pacjentów ze zdiagnozowanymi arytmiami ma wątpliwości, co robić, gdy pomimo przyjmowanej zaleconej terapii pojawią się u nich objawy, takie jak nasilony lub nierównomierny rytm serca albo kołatania, powodujące złe samopoczucie.</p>
                                                <p>Prof. Grabowski zaznaczył, że każdy pacjent - szczególnie ten z wcześniejszym wywiadem kardiologicznym czy pacjent z czynnikami sercowo-naczyniowymi - może mieć niezależne od COVID-19 objawy sercowe zagrażające życiu. Podkreślił również, że opóźnienie w leczeniu może doprowadzić do wystąpienia poważnych powikłań. </p>
                                                <p>"Nie powinno się odwlekać poszukiwania pomocy w przypadkach nagłego wystąpienia piekącego, utrzymującego się bólu w klatce piersiowej, nagłego wysokiego wzrostu ciśnienia tętniczego, wystąpienia zaburzeń rytmu i kołatania serca, które powodują złe samopoczucie, bardzo niskiego ciśnienia tętniczego, nagłej duszności, a także nasilających się: przewlekłego bólu w klatce piersiowej, duszności spoczynkowych i nasilenia obrzęków kończyn dolnych" - powiedział prof. Grabowski.</p>

                                                <h2>COVID-19 a zaburzenia rytmu serca - nie należy przerywać terapii</h2>
                                                <p>Ekspert podkreślił, że w przypadku, gdy skończy się zapas stale przyjmowanych leków zaleconych przez kardiologa, należy znaleźć sposób na uzyskanie recepty i kontynuować leczenie.</p>
                                                <p>"Jest ono konieczne nie tylko ze względu na podstawową chorobę serca, ale także ze względu na ryzyko poważnego przebiegu choroby COVID-19. Jeżeli zaistniała sytuacja braku leków, należy pamiętać o możliwości telekonsultacji z lekarzem prowadzącym. W trakcie takiej teleporady pacjent może uzyskać od lekarza e-receptę, którą bez kłopotu zrealizuje w aptece" – wyjaśnił prof. Marcin Grabowski.</p>
                                                <h2>COVID-19 a zaburzenia rytmu serca - co z pacjentami oczekującymi na zabieg?</h2>
                                                <p>Część chorych ma odroczoną hospitalizację lub zabieg kardiologiczny z powodu pandemii. Prof. Grabowski doradza, żeby w takiej sytuacji jak najszybciej skontaktować się z placówką medyczną lub lekarzem prowadzącym.</p>
                                                <p>"Pacjenci oczekujący na planową diagnostykę kardiologiczną lub zabiegi typu: koronarografia, angioplastyka wieńcowa, wszczepienie stymulatora czy kardiowertera-defibrylatora serca, ablacja, u których ze względu na epidemię odroczono termin hospitalizacji, ale doszło u nich do nasilenia objawów, powinni kontaktować się z ośrodkiem kwalifikującym. Lekarz prowadzący przekaże pacjentowi indywidualny plan postępowania. Warto śmiało kontaktować się z ośrodkami, czy to poprzez połączenia telefoniczne, czy wideokonsultacje. Warto pamiętać, że to tak samo ważne i równoprawne formy konsultacji, jak tradycyjne wizyty twarzą w twarz" - wyjaśnił prof. Marcin Grabowski.</p>
                                                <p><strong>PRZECZYTAJ TAKŻE: <a href="https://pulsmedycyny.pl/zakrzepica-istotna-przyczyna-zgonow-chorych-na-covid-19-990442" target="_blank">Zakrzepica istotną przyczyną zgonów chorych na COVID-19</a></strong></p>
                                                <p><strong><a href="https://pulsmedycyny.pl/czy-nadcisnienie-zwieksza-ryzyko-covid-19-oswiadczenie-esh-985075" target="_blank">Nadciśnienie tętnicze a COVID-19. Oświadczenie ESH</a></strong></p>
                                    <div class="npb-a-c-f " >
                                            <p>Źródło: <a href="https://pulsmedycyny.pl" target="_blank" rel="nofollow">Puls Medycyny</a></p>

                                            <p>Podpis: Materiały prasowe</p>
                                    </div>

                                <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                    <div class="npb-sticky-wrapper">
                                        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/covid-19-moze-powodowac-przyspieszenie-rytmu-serca-u-osob-z-arytmia-995210&t=COVID-19 może powodować przyspieszenie rytmu serca u osób z arytmią"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/covid-19-moze-powodowac-przyspieszenie-rytmu-serca-u-osob-z-arytmia-995210&text=COVID-19 może powodować przyspieszenie rytmu serca u osób z arytmią&url=http://pulsmedycyny.pl/covid-19-moze-powodowac-przyspieszenie-rytmu-serca-u-osob-z-arytmia-995210"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="995210" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </article>
    <div class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li class="active">
                <a href="/covid-19-moze-powodowac-przyspieszenie-rytmu-serca-u-osob-z-arytmia-995210">
                    <img src="//static.pb.pl/filtered/0/286976,949537,z_128_80.jpg" alt="COVID-19 może powodować przyspieszenie rytmu serca u osób z arytmią">
                    <span class="excerpt">COVID-19 może powodować przyspieszenie rytmu serca u osób z arytmią</span>
                </a>
            </li>
            <li>
                <a href="/prof-andrzej-bochenek-interesuje-mnie-wiele-rzeczy-ale-zadna-nie-pasjonuje-tak-bardzo-jak-medycyna-994793">
                    <img src="//static.pb.pl/filtered/13/286995,338622,z_128_80.jpg" alt="Prof. Andrzej Bochenek: Interesuje mnie wiele rzeczy, ale żadna nie pasjonuje tak bardzo, jak medycyna">
                    <span class="excerpt">Prof. Andrzej Bochenek: Interesuje mnie wiele rzeczy, ale żadna nie pasjonuje tak bardzo, jak medycyna</span>
                </a>
            </li>
            <li>
                <a href="/terapia-podcisnieniowa-zloty-srodek-w-leczeniu-powiklanych-i-trudno-gojacych-sie-ran-994790">
                    <img src="//static.pb.pl/filtered/93/286611,349209,z_128_80.jpg" alt="Terapia podciśnieniowa - „złoty środek” w leczeniu powikłanych i trudno gojących się ran">
                    <span class="excerpt">Terapia podciśnieniowa - „złoty środek” w leczeniu powikłanych i trudno gojących się ran</span>
                </a>
            </li>
            <li>
                <a href="/co-utrudnia-w-polsce-leczenie-pacjentow-proktologicznych-994791">
                    <img src="//static.pb.pl/filtered/10/286992,516927,z_128_80.jpg" alt="Co utrudnia w Polsce leczenie pacjentów proktologicznych">
                    <span class="excerpt">Co utrudnia w Polsce leczenie pacjentów proktologicznych</span>
                </a>
            </li>
            <li>
                <a href="/oblicza-medycyny-rola-inhibitorow-pcsk9-w-leczeniu-hipercholesterolemii-995240">
                    <img src="//static.pb.pl/filtered/e/286990,705773,z_128_80.jpg" alt="&#34;Oblicza Medycyny&#34;. Rola inhibitorów PCSK9  w leczeniu hipercholesterolemii">
                    <span class="excerpt">"Oblicza Medycyny". Rola inhibitorów PCSK9  w leczeniu hipercholesterolemii</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

<div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
</div>

<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;">
                    <h3>E-wydanie „Pulsu&nbsp;Medycyny”</h3>
                </header>
                <div class="npb-box to-archive">
                    <a href="/najnowsze-wydanie/" class="archive-cover-promo">
                        <img src="https://static.pb.pl/filtered/70/286576,665112,z_285_385.jpg" alt="Okładka najnowszego wydania „Pulsu Medycyny”">
                    </a>
                    <a class="npb-btn npb-btn-full npb-btn-blue" href="/subskrypcja/" role="button">Prenumerata</a>
                    <a class="lnk" href="/e-wydanie/" role="button">Numery archiwalne</a>
                </div>
            </section>
        </div>
    </div>
</div>


<div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-section">
                <div class="npb-box to-archive">
                    <a href="https://www.pulsmedycyny.pl/newsletter/" target="_blank"><img style="width:300px" src="static/img/newsletter.jpg"></a>
                </div>
            </section>
        </div>
    </div>
</div>






                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <span class="npb-h4">Najnowsze</span>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/oblicza-medycyny-leczenie-czerniaka-w-dobie-covid-19-994510">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">11:36</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        „Oblicza Medycyny”. Leczenie czerniaka w&nbsp;dobie COVID-19 [WIDEO]
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/covid-19-moze-powodowac-przyspieszenie-rytmu-serca-u-osob-z-arytmia-995210">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">10:01</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        COVID-19 może powodować przyspieszenie rytmu serca u&nbsp;osób z&nbsp;arytmią
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/prof-andrzej-bochenek-interesuje-mnie-wiele-rzeczy-ale-zadna-nie-pasjonuje-tak-bardzo-jak-medycyna-994793">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:54</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Prof. Andrzej Bochenek: Interesuje mnie wiele rzeczy, ale żadna nie pasjonuje tak bardzo, jak medycyna
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/terapia-podcisnieniowa-zloty-srodek-w-leczeniu-powiklanych-i-trudno-gojacych-sie-ran-994790">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:34</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Terapia podciśnieniowa - „złoty środek” w&nbsp;leczeniu powikłanych i&nbsp;trudno gojących się ran
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/co-utrudnia-w-polsce-leczenie-pacjentow-proktologicznych-994791">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:09</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Co utrudnia w&nbsp;Polsce leczenie pacjentów proktologicznych
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/najnowsze/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>






    </div>
</aside>

<div class="npb-g-c npb-g-c-12 npb-g-mc-8
 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-3">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                    <span class="npb-h4">Najważniejsze dzisiaj</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/system-ochrony-zdrowia-w-warunkach-pandemii-latwo-powiedziec-odmrazamy-trudniej-wykonac-bez-wytycznych-994752">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/6c/286572,663591,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/6c/286572,663591,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/6c/286572,663591,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Łatwo powiedzieć „odmrażamy!”, trudniej wykonać bez wytycznych</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Podmioty lecznicze w&nbsp;całej Polsce powoli, mozolnie starają się wznawiać funkcjonowanie. Szpitale przyznają jednak, że&nbsp;o ile zamrożenie systemu udało się zrealizować z&nbsp;dnia na&nbsp;dzień, to&nbsp;już powrót do&nbsp;„nowej” rzeczywistości jest niezwykle trudnym wyzwaniem.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="https://pulsmedycyny.pl/najnowsze-wydanie/">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/fc/286972,186066,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/fc/286972,186066,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/fc/286972,186066,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">W najnowszym "Pulsie Medycyny"</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">W najnowszym numerze "Pulsu Medycyny" polecamy m.in. wywiady: z&nbsp;Józefą Szczurek-Żelazko o&nbsp;planowanych przez resort zdrowia zmianach w&nbsp;kształceniu przed- i&nbsp;podyplomowym lekarzy; prof. Bogusławem Machalińskim o&nbsp;celach na&nbsp;drugą kadencję rektora PUM, a&nbsp;także dr. hab. Jackiem Wolfem o&nbsp;roli snu w&nbsp;prewencji chorób sercowo-naczyniowych.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/co-oznacza-dla-lekarzy-zmiana-art-37a-kodeksu-karnego-wprowadzona-w-tarczy-antykryzysowej-4-0-994758">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/a3/274595,312450,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/a3/274595,312450,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/a3/274595,312450,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Co oznacza dla lekarzy zmiana art. 37a Kodeksu karnego</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Naczelna Izba Lekarska wyjaśnia, jakie konsekwencje dla lekarzy może mieć kontrowersyjna zmiana art. 37&nbsp;Kodeksu karnego, wprowadzona w&nbsp;tzw. tarczy antykryzysowej 4.0. Dotyczy ona m.in. kar za&nbsp;przestępstwa, które mogą być popełnianie przez lekarzy w&nbsp;związku z&nbsp;wykonywaniem zawodu, takich jak
nieumyślne spowodowanie śmierci czy ciężkiego uszczerbku na&nbsp;zdrowiu.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/oblicza-medycyny-czy-nadcisnienie-tetnicze-oporne-jest-naprawde-oporne-994095">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/c4/286404,563141,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/c4/286404,563141,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/c4/286404,563141,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Czy nadciśnienie tętnicze oporne jest naprawdę oporne? [WIDEO]</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Szacuje się, że&nbsp;wśród chorych leczonych z&nbsp;powodu nadciśnienia tętniczego aż&nbsp;10-13 proc. pacjentów ma&nbsp;NT oporne. Jak lekarz może podołać wyzwaniu, jakim jest leczenie takich pacjentów, radzi prof. dr&nbsp;hab. n. med. Andrzej Januszewicz, krajowy konsultant w&nbsp;dziedzinie hipertensjologii, którego gościliśmy w&nbsp;programie „Oblicza Medycyny”.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                        <div class="npb-a-box npb-a-box-2">
                                    
    <a href="/oblicza-medycyny-statynofobia-jak-rozmawiac-z-pacjentem-ktory-boi-sie-statyn-994365">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/f7/285175,575149,z_192_120.png" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/f7/285175,575149,z_128_80.png">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/f7/285175,575149,z_192_120.png" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h3>
                                <span class="excerpt">Statynofobia: jak rozmawiać z&nbsp;pacjentem, który boi się statyn [WIDEO]</span>
                            </h3>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Prawie 19&nbsp;mln Polaków ma&nbsp;zbyt wysoki poziom cholesterolu. Podstawowymi lekami w&nbsp;leczeniu hipercholesterolemii są&nbsp;statyny. Wokół tej grupy leków narosło jednak wiele mitów, z&nbsp;powodu których część chorych nie podejmuje terapii lub ją&nbsp;przerywa. Z&nbsp;najbardziej szkodliwymi „fake newsami” rozprawiamy się z&nbsp;pomocą dr. hab. n. med. Piotra Dobrowolskiego, adiunkta z&nbsp;Kliniki Nadciśnienia Tętniczego Narodowego Instytutu Kardiologii, kierownika Samodzielnej Poradni Lipidowej w&nbsp;Narodowym Instytucie Kardiologii w&nbsp;Warszawie, który był gościem programu „Oblicza Medycyny”.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;">
                    <span class="npb-h3">Polecane</span>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                            <div class="npb-box">
                                

<a href="/oblicza-medycyny-jak-skutecznie-leczyc-nadcisnienie-tetnicze-i-zaburzenia-lipidowe-u-pacjenta-992707">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/f7/285175,575149,z_336_210.png" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/f7/285175,575149,z_128_80.png">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/f7/285175,575149,z_336_210.png" alt="&#34;Oblicza Medycyny&#34;. Jak skutecznie leczyć nadciśnienie tętnicze i zaburzenia lipidowe [WIDEO]">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">"Oblicza Medycyny". Jak skutecznie leczyć nadciśnienie tętnicze i&nbsp;zaburzenia lipidowe [WIDEO]</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/oblicza-medycyny-rola-inhibitorow-pcsk9-w-leczeniu-hipercholesterolemii-995240">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/e/286990,705773,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/e/286990,705773,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/e/286990,705773,z_336_210.jpg" alt="&#34;Oblicza Medycyny&#34;. Rola inhibitorów PCSK9  w leczeniu hipercholesterolemii">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">"Oblicza Medycyny". Rola inhibitorów PCSK9  w&nbsp;leczeniu hipercholesterolemii</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/bezsennosc-zwieksza-ryzyko-sercowo-naczyniowe-995216">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/91/286609,962127,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/91/286609,962127,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/91/286609,962127,z_336_210.jpg" alt="Bezsenność zwiększa ryzyko sercowo-naczyniowe">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Bezsenność zwiększa ryzyko sercowo-naczyniowe</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/mlodzi-kardiolodzy-moga-ubiegac-sie-o-grant-994756">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/e4/286692,907730,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/e4/286692,907730,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/e4/286692,907730,z_336_210.jpg" alt="Młodzi kardiolodzy mogą ubiegać się o grant">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">Młodzi kardiolodzy mogą ubiegać się o&nbsp;grant</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                            <div class="npb-box">
                                

<a href="/xxiv-kongres-ptk-odbedzie-sie-on-line-994374">
    <div class="npb-g-c-t-down">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c">
                <div class="npb-g-t-c-l">
                    <div class="npb-r-picture">
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/5b/286299,981885,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/5b/286299,981885,z_128_80.jpg">
                                <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/5b/286299,981885,z_336_210.jpg" alt="XXIV Kongres PTK odbędzie się on-line">
                        </picture>
                    </div>
                </div>
                <div class="npb-g-t-c-b">
                   <h4><span class="excerpt">XXIV Kongres PTK odbędzie się on-line</span></h4>
                </div>
            </div>
        </div>
    </div>
</a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>


<div class="npb-g-s-f npb-g-s-2">
    <div class="npb-g-r">
        <div class="npb-g-s">
            <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <span class="npb-h4">Tematy</span>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a href="/temat/koronawirus-sars-cov-2/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Koronawirus SARS-CoV-2</a>        </div>
    </section>
</div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <span class="npb-h4"><a href="/">Puls Medycyny</a></span>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/kardiologia/">Kardiologia</a> / <a class="npb-a-breadcrumb-i" href="https://pulsmedycyny.pl/covid-19-moze-powodowac-przyspieszenie-rytmu-serca-u-osob-z-arytmia-995210">COVID-19 może powodować przyspieszenie rytmu serca u osób z arytmią</a> </div>
    </section>
</div>

            </div>
        </div>
    </div>
</div>

<div class="npb-sticky-container npb-a-share npb-g-mc-hidden-up">
    <div class="npb-sticky-wrapper">
        <div class="npb-sticky">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://pulsmedycyny.pl/covid-19-moze-powodowac-przyspieszenie-rytmu-serca-u-osob-z-arytmia-995210&t=COVID-19 może powodować przyspieszenie rytmu serca u osób z arytmią"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
	<span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://pulsmedycyny.pl/covid-19-moze-powodowac-przyspieszenie-rytmu-serca-u-osob-z-arytmia-995210&text=COVID-19 może powodować przyspieszenie rytmu serca u osób z arytmią&url=http://pulsmedycyny.pl/covid-19-moze-powodowac-przyspieszenie-rytmu-serca-u-osob-z-arytmia-995210"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
	<span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="995210" title="dodaj do schowka">
    <span class="npb-l-i npb-l-i-star"></span>
</span>        </div>
    </div>
</div>

<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('42550'); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 995210;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=2';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
    </div>

<section class="cookies-info cookies-info--closed">
    <span class="cookies-info__close">&times;</span>
    Strona korzysta z&nbsp;plików cookies w&nbsp;celu realizacji usług i&nbsp;zgodnie z&nbsp;<a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityką Plików Cookies</a>.
    Możesz określić warunki przechowywania lub dostępu do&nbsp;plików cookies w&nbsp;Twojej przeglądarce.
</section>
<footer class="npb-mf npb-mf-ap">
	<div class="npb-g-s">
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12">
				<div id="npb-js-toggle-0" class="npb-js-toggle-target" aria-expanded="true">

<section class="karaluch">
    <div class="body">

<ul>
    
    <li><a href="https://pulsmedycyny.pl/depresja-jest-choroba-a-nie-slaboscia-ktora-minie-893345" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/hemofilia-podstawowe-informacje-o-chorobie-893824" title="Hemofilia"  >Hemofilia</a></li>
    
    <li><a href="https://pulsmedycyny.pl/tezyczka-jawna-i-utajona-objawy-diagnostyka-leczenie-885268" title="Tężyczka"  >Tężyczka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Zapalenie zatok"  >Zapalenie zatok</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/chrypka-banalny-objaw-czy-sygnal-ostrzegawczy-887580" title="Chrypka"  >Chrypka</a></li>
    
    <li><a href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/rzs-najwazniejsze-to-wygrac-z-czasem-875620" title="Reumatoidalne zapalenie stawów"  >Reumatoidalne zapalenie stawów</a></li>
    
    <li><a href="https://www.bankier.pl/smart" title="SMART Bankier"  >SMART Bankier</a></li>
    
</ul>

<ul>
    
    <li><a href="https://pulsmedycyny.pl/zalety-i-wady-propolisu-893657" title="Propolis"  >Propolis</a></li>
    
    <li><a href="https://pulsmedycyny.pl/nadcisnienie-tetnicze-jak-najlepiej-zdefiniowac-cichego-zabojce-887541" title="Nadciśnienie tętnicze"  >Nadciśnienie tętnicze</a></li>
    
    <li><a href="https://pulsmedycyny.pl/migotanie-przedsionkow-niszczy-serce-i-mozg-888570" title="Migotanie przedsionków"  >Migotanie przedsionków</a></li>
    
</ul>

<ul>
    
</ul>

<ul>
    
</ul>

<ul>
    
</ul>

    </div>
</section>

				</div>
			</div>
			<div class="npb-g-c npb-g-c-12">
				<button class="npb-btn npb-js-toggle npb-g-pr" type="button" data-target='{"target": ["#npb-js-toggle-0"]}'>
					Tematy
    			</button>
			</div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Medycyny</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/grupa-bonnier/kim-jestesmy/">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama/prasa/">Reklama</a>
                </li>
                <li>
                    <a href="/napisz-do-nas-884954">Kontakt</a>
                </li>
                <li>
                    <a href="https://kariera.bonnier.pl">Praca</a>
                </li>
                <li>
                    <a href="https://media.pulsmedycyny.pl/

">Biuro prasowe</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
        </ul>
    </div>
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-6">
				<ul class="npb-nav" role="menu">
					<li>
						Bonnier&nbsp;&copy;&nbsp;2020&nbsp;Puls&nbsp;Medycyny&nbsp;&#124;&nbsp;
					</li>
        			<li>
            			<a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
        			</li>
					<li>
                    	<a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
                	</li>
        		</ul>
        	</div>
		</div>
	</div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div>
<div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ&#47;Pomniejsz"></button>
<div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button>
<button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button>
<div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    <script async src="/static/js/npb.pf.min.js?v=221"></script>
    <script async src="/static/js/npb.min.js?v=05221"></script>
<script type="text/javascript">
    function dtx_data () {
        return {
            mt_pid: 6195
        };
    }
</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript">(function(w,d,s) {var f=d.getElementsByTagName(s)[0],g=document.createElement('div');g.className="io-user-type";g.style="display:none";g.innerHTML=npb.client_data.access_type?"subscriber":"guest";f.appendChild(g);})(window,document,'body');</script>
<script type="text/javascript" async src="/static/js/npb.a.min.js?v=2806"></script>

<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>

</body>
</html>